Wischwasserpumpe defekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wischwasserpumpe defekt?

    Hallo liebe Gemeinde,

    seit ein paar Tagen funktioniert meine Scheibenwaschanlagen vom Mondeo nicht mehr, die Scheibenwischer gehen beim Drücken des Knopfes (vorne) bzw. Ziehen des Hebels (hinten) an, aber es kommt einfach kein Wasser. Bis gestern dachte ich, der Behälter ist einfach nur leer, aber als ich diesen nun nachfüllen wollte war der bereits voll, daran lag es also nicht.

    Nun wären meine Optionen, dass die Sicherung defekt ist. Wie ich hier aber lesen konnte, sind die mit den Wischern gesichert. Da diese aber noch gehen, kannst das ja nicht sein.

    Als nächstes dachte ich an die Pumpe. Ebenfalls hier im Forum habe ich aber gelesen, dass es für die Scheiben und die Scheinwerfer (Xenon) jeweils eine separate Pumpe gibt. Es kommt aber überall kein Wasser mehr an, sowohl bei den Scheinwerfern, als auch an beiden Scheiben (vorne/hinten). Und das beide Pumpen gleichzeitig den Geist aufgeben ist denke ich unwahrscheinlich.

    Ic mittlerweile ratlos. Woran kann es noch liegen?
  • Die haben getrennte Sicherungen, hast du die auch Kontrolliert ?. Müssten beide vorne im Sicherungskasten sein, die für die Scheinwerfer ist die F22 20A und die andere must du mal im Handbuch schauen.
  • Ja, habe gestern trotzdem einfach mal die Sicherung gesucht, und die für die Scheinwerferreinigungsanlage finden können. Diese war tatsächlich defekt, und nun geht sie wieder.

    Die für die Scheiben konnte ich aber nicht finden. Gibt es da eine separate?

    Da ich aber auch nichts höre von der Pumpe, denke ich mal, die ist defekt. Da brauche ich dann wohl mal wieder Patricks Hilfe ;)

    Ich werde aber vorher noch mal nach der Sicherung suchen, hoffe ich finde die noch. Aber die F94 müsste doch, wie ich im Internet sehen konnte, auch für die Scheibenwischer selbst sein. Da diese gehen, müsste die Sicherung dann ja in Ordnung sein, richtig? Wo ist eigentlich der Sicherungskasten für die F94 Sicherung?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Tim-Berlin ()

  • F94 ist die richtige Sicherung, habe eben mal in den Schaltplan geschaut.
    Diese ist im S-Kasten A-Brett unterste Reihe 6ter Steckplatz von links
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • altes Thema selbes Problem

    Scheibenwischer geht nur Pumpe schweigt eben ob vorn oder hinten

    Die Sicherung im Motorraum ist intakt, habe diese getauscht nix geändert.

    Die andere Sicherung im zentralen Kasten habe ich noch nicht gecheckt da diese nach Bild für die Wischer selbst ist. Vorne wie hinten geht.


    Wie aufwendig ist es an die Pumpe zu kommen?
    Möchte mal messen ob da was ankommt bzw überbrücken.
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • red_caratella schrieb:

    Möchte mal messen ob da was ankommt bzw überbrücken.
    wenn der Behälter wie beim Diesel ist, -> sollte man das messen übers fummeln grad so hinbekommen, ohne das die Stossi weg muss, über die Radschale.
    Den Wechsel bekommt man auch hin, nur beim Behältertausch wirds kritisch da muss stossi weg.

    Ansonsten bin ja kein Benziner ;) da kanns anders sein weis ich aber nicht
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • erst mal schauen ob der Behälter dicht ist.
    Hatte ihn dummerweise erst Rand voll gemacht und dann gelauscht ob die pumpe surrt.

    Hoffe die kleine pumpe ist nicht wider aus Gold ;)
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • also, bei dem großen Behälter der für SWRA UND WISCHWASCH ist, kommt man da von unten super dran, wenn die vordere Motorabdeckung weg ist, zumindest beim Diesel. Habe ja vorhin unter Steffis gelegen und daran gefummelt...

    PS Auffahrrampen helfen, sei denn man hat die Figur einer Fahrradspeiche...
  • Die eine ist für WischWasch die andere für SWRA mit zwei Anschlüssen. Aber an beide kam man ganz passabel bei deinem dran. Keine Ahnung ob das bei dem anderen Behälter genau so ist. Der für nur WischWasch ist wohl kleiner, sprich alles hängt weiter oben.
  • achso.

    habe gerade schon geschaut, aber bei eBay finde ich nur den normalen Behälter nicht den anderen und ich kann anhand der Bilder nicht einschätzen, wie viel kleiner der "normale ist" wenn der nicht so tief hängt, kommt man an die Pumpen evt. nicht mal eben so toll wie bei Steffi ran.