Problem mit dem Motorhaubenschloss

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit dem Motorhaubenschloss

    Habe jetzt meinen 2ten mondeo und wieder ist mir das schloss bei der motorhaube kaputt gegangen!! Ich beschreibe das problem mal,
    Also beim öffnen der haube muss man doch einmal links drehen um sie zu entsichern und einmal rechts um zu öffnen und das problem ist bei mir das linksdrehen, ich drehe bis zur hälfte und dann hängts und dann muss ich ewig herumzittern und rauf-runter dann nach dem 1000mal gehts!! Aber heute hab ich sicher eine stunde herumgespielt und hab sie nicht mehr aufgegriegt Mein anliegen wäre, hätte jemand einen tipp für mich wie ich sie aufbekomme ohne schloss und danach irgendwie ein proffesorium das ich sie in zulunft mit einer schnur oder kette aufbekomme dass ich nur daran ziehen muss?? Falls ich irgendwas falsch gemacht habe oder ein Thema unnötig erstellt habe, dut es mir sehr leid aber ich bin neu hier (heute registriert) ich danke euch

    Und wenn wer einen verbau für den mondeo hat wendet euch an mich!
  • tja, wenn ich jetzt wüßte in welcher ecke von der welt du dich befindest.
    aber leider fehlt das in deinem Profil.

    sonst hätte dir angeboten in die Oase zu kommen um das Problem zu beheben.
    ansosnten schaust du in den beitrag "neues aus der Oase mit nyuma...." und wirst da fündig.
    wir haben so ein Problem da grob beschrieben.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Das ist meistens nicht das Problem Joe,

    Zwischen Schliesszylinder und Schloss sitzt ein Kunststoffteil, geformt wie ein Schlitzschraubendreher und der entsprechenden Aufnahme für den Schraubendreher - eine Art Verlängerung. Dieses Teil geht meistens kaputt.

    Problem ist dann die Motorhaube ohne große Zerstörung auf zu bekommen.

    Das einfachste ist wohl die Halteschrauben vom Schloss aufzubohren. Dazu muss man aber genau wissen, wo die sind, so ca. 10cm hinter dem Kühlergrill.

    Viele Grüße
    Stefan
  • ...es gibt immer mehrere Weg die zum Erfolg führen könnten. Da die meisten nur die FB benutzen und den Schlüssel allein ins Zündschloß stecken würde ich persönlich mir zur Probe doch einen Standard Schlüssel ohne alles für ca. 15.- € anfertigen lassen um die anderen Möglichkeiten auszuschließen. Hatte genau dieses Problem an einem 2004er wo durch Zufall ein Schlüssel neu kam wegen Verlust und siehe da mit dem ging die MH bei zufälligen Benutzen des neuen Schlüssel wieder super einfach auf. LG Joe
  • Ja der Link. Daher habe ich auf eine Anleitung verzichtet. Ich habe ihn also gelesen :D.

    Häufig sind es wohl tatsächlihc die Schlüssel. Aber eben auch dieses verdammte Plastikröhrchen.

    Bei mir war eben dieses Plastikröhrchen hinter dem Schloss gebrochen. Und was einaml bicht, bricht auch nochmal. Nur das nächste mal dann bei -15°C Nachts auf einer einsamen Landstrasse.
    Mir ging es da um die Zuverlässigkeit. Darum habe ich den ganzen Schlossquatsch entfernt und kann jetzt immer und ohne Probleme die Motorhaube öffnen. Zwei potentielle Fehlerquellen weniger (Schloss, Plastikteil)

    Grüße
  • wenn er seine Haube nicht aufbekommt muß er erstmal ausbohren, darum ging es ja.
    deshalb der link von mir, damit er nachsehen kann wo der fehler liegt.
    ob es nun nachher das schloß ist oder das Verbindungsstück zum eigentlichen schließmechanismus zeigt sich erst dann. ;)

    sf169 schrieb:

    Jetzt kann ich mich wieder 3 Wochen in die Ecke Stellen und schämen.

    genau schäm dich mal ne runde :D
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • manche Leute beharren eben auf ihrer Meinung, ist so... wenn es nun doch am Schlüssel läge...und er nun einen neuen hätte... würde es evtl. funzen... und er bräuchte evtl. nicht bohren...LG vom Doc Ps.: der Link ist ok, trotzdem...
  • wenn es am schlüssel liegt sollte er an der fahrertür (die meist selten mit schlüssel geöffent wird) auch haken.
    das nur mal so in den raum geworfen ;)

    ansonsten gebe ich dir natürlich recht, dann kann man sich das bohren sparen.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Moin!

    Ich weiß, das Thema ist schon ziemlich alt und vielleicht hat sich das beim TE auch bereits erledigt?! Aber ich wollte trotzdem mal kurz meinen "Senf" dazu geben :) !
    Ich hatte damals auch das Problem, das ich "von heute auf morgen" die Haube nicht mehr mit dem Schlüssel aufbekommen hab. Hab dann auch erst die Methode "Schloss ausbauen und mit langem Schlitz-Schraubendreher (extra einen von HAZET gekauft) gelöst. Irgendwann aber hat mich das dermaßen genervt, dass ich mich nochmal im Netz auf die Suche nach einer Lösung für das Haubenschloss gemacht hab.
    In meinem Fall hatte ich damals dann in die Nieten des Schlosses kleine Schlitze gedremelt, damit ich die per Schlitzschraubendreher aufmachen konnte (siehe Bild) und dann habe ich festgestellt, das dieses lange Plastik Teil immer aus dem Schloss "gerutscht" ist....habe dann einfach nen dickeren Sprengring dazwischen gemacht (siehe Bild) und ab da konnte ich das Schloss wieder mit dem Schlüssel öffnen :thumbsup: !



    Anbei noch einen Text, den ich mir in irgend einem anderen Forum mal kopiert und in Word abgespeichert hatte...vllt hilft es ja dem ein oder anderen?! Leider kann ich das nicht (mehr) verlinken, da ich den Beitrag nicht mehr wiederfinde. Das ganze ist bei mir bereits 3 Jahre her! Hoffe, meine "Beschreibung", der unten stehende Text und die Bilder helfen trotzdem etwas!?

    "Hinter dem Ford-Emblem verbirgt sich das Schloss. Dieses ist angenietet(!) an einen großen Kunststoff-Träger im Frontbereich.
    Dieser Kunststoff-Träger ist in Fahrtrichtung ausgeformt mit einer Art "Nase", in dieser befinden sich das Schloss, eine Verlängerung und der Verschluss (welcher in die Motorhaube einhakt). Die "Nase" ist ca. 10-15cm lang, nach vorn spitz zulaufend und hat nur kleine (aber dafür scharfkantige) Öffnungen. Der Verschluss ist rechts und links mit je einer (8er?) Schraube an dem Kunststoff-Träger befestigt. Wenn diese gelöst sind, kann die Verlängerung (aus Plastik) aus Schloss und Verschluss gezogen werden. Der Ausbau des Verschlusses ist dann der "Höhepunkt": Nach oben geht er raus, aber mit ziemlicher Friemelei (dicht am Kühler vorbei), dabei muss noch ein Stecker gezogen werden (könnte die Vor-Verkabelung für Alarmanlage sein).
    Sowohl Schloss als auch Verschluss waren gängig, die Plastik-Verlängerung sah auch noch gut aus. Also alles geölt und wieder zusammengebaut (braucht man am besten 2 Leute - 1 allein verliert evtl. zuvor schon die Nerven).

    In der Plastik-Verlängerung ist auf der Schloss-Seite eine Feder, die drückt die Verlängerung in Richtung Verschluss. Alles wieder zusammen - Schlüssel rein: Geht wieder nix.
    Noch mal ganz genau drauf geschaut: Die Feder drückte die Verlängerung zu weit vom Schloss weg, so drehte der Schlüssel ins Leere - die Verlängerung war zu weit weg vom Schloss. Also Verschluss wieder gelöst und 2 U-Scheiben (Außendurchmesser ist ziemlich egal, bei mir ca. 2cm, Innendurchmesser ca. 0,8cm) auf die Verlängerung gesteckt auf der Seite des Verschlusses. Das war's. Die Verlängerung ragt weit genug in Schloss und Verschluss hinein, Motorhaube geht wieder auf.
    Kaum Kosten (2 U-Scheiben), ca. 4 Stunden Aufwand (wobei ca. 1-2 Stunden Grübelei dabei waren, wie wir den Mondi zerstörungsfrei aufkriegen bzw. den Verschluss aus der Kunststoff-Nase rauskriegen).
    "
    Dateien
    • IMG_0547.JPG

      (272,56 kB, 19 mal heruntergeladen, zuletzt: )
    • IMG_0548.JPG

      (583,55 kB, 21 mal heruntergeladen, zuletzt: )
    • IMG_0546.JPG

      (279,09 kB, 20 mal heruntergeladen, zuletzt: )
    Gruss Olli :thumbup:
  • Das war gar nicht so einfach.....auf der Bühne, von unten mit langen Fingern und viel hin und her...irgendwann haben wir es dann geschafft...
    Ich muss dazu sagen, das die erste Umdrehung zum "ersten" öffnen der Haube noch ging, so dass man sie etwas anheben konnte, aber sie war eben noch nicht ganz offen. So haben wir aber den Grill dann irgendwann raus bekommen, ohne das die ganzen Clipse am Grill kaputt waren und dann konnten wir den Dremel bzw. kleine Flex ansetzen und die Nieten einflexen! Hat ziemlich lange gedauert...mit etwas mehr Gewallt würde das auch schneller gehen, aber dann braucht man nen neuen Grill und das wollte ich damals vermeiden!
    Gruss Olli :thumbup:
  • Die "Nieten" sind Abreißschrauben. Und ruck zuck der Rest vom Kopf abgebohrt. Dann kann das Schloß raus, dir Haube mit nen Schraubendreher auf und die Reste der Abreißschrauben mit den Fingern rausdrehen.


    Schwarz ist bunt genug.