2.0 TDCI: Wie lange hält / halten die LiMa / die LiMa-Schleifkohlen?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 2.0 TDCI: Wie lange hält / halten die LiMa / die LiMa-Schleifkohlen?

    Hallo!

    Wie lange hält beim 2.0 TDCI eigentlich die LiMa, insbesondere die Schleifkohlen!


    Grund meiner Frage:

    Nach gestern tagsüber ca. 270 km Langstrecke (größtenteils Autobahn) und ner kurzen Innerorts-Einkaufsfahrt (beide problemlos) hatte ich gestern abend noch eine Überlandfahrt von ca. 50 km, gegen deren Ende der Wagen irgendwie komisch "leicht ruckelte und bockte", als würde irgendwas im Motorraum / Antriebsstrang für ne knappe Sekunde "bremsen".

    Im Stand an der Ampel fiel mehrmals kurz die Bordspannung von ca. 14,4 auf um die 12,7 Volt, so als würde die LiMa für ca. 1-2 Sekunden nicht mitlaufen / nicht laden. Beim Anfahren war dann nach jedem Gangswechsel beim Wiedereinkuppeln und Gasgeben auch so, als wollte er für ne knappe Sekunde "abwürgen", bevor er vernünftig fuhr. Batterie scheint mir in Ordnung zu sein, so dass ich ein "kurzes Bordnetz in die Knie zwingen" von dort eher ausschließen würde.

    Quietschen vom LiMa-Riemen hab ich zumindest nicht gehört! Also eher kein Durchrutschen wegen zu losem Riemen.

    Da bei meinem Mazda 323 (Vorgänger meines hier schon erwähnten 626) bei so ca. 120.000 - 150.000 km (ist ca.15 Jahre her, genauer weiss ich das nicht mehr!) die Schleifkohlen runter waren und mein Mondeo (EZ 05/2006) mittlerweile knapp 167.000 km auf der Uhr hat, könnte ich mir vorstellen, dass es evtl. daran lag, dass die Kohlen kurz vor Ende sind und sich in ihrer Führung leicht verkeilt haben, bzw. der Kontakt kurz unterbrochen war, immer wenn die Spannung wie oben beschrieben eingebrochen ist. Andererseits hat die LiMa an meinem 626 bis zum Schluss (18 Jahre / 427.483 km!!!) NIE neue Schleifkohlen gebraucht! Ok, ist auch ne Sache der Bauweise, bzw. Länge der verbauten Kohlen!

    Oder ist beim Mondeo was bekannt, dass die LiMa (z.B. durch nen Lagerschaden) gerne mal so "kurze Blockaden" hat, wie oben beschrieben?

    Deshalb würde ich gerne eure Erfahrungen zur Haltbarkeit der LiMa / LiMa-Schleifkohlen lesen.

    Vielen Dank im Voraus!!!


    Edit:

    Eine gemischte Überland- / Innerortsfahrt heute brachte keine Erkenntnisse / reproduzierbaren Probleme!
    BULLIZEIliche Grüße

    Marcus

    ---------------------------------------------------------
    Meine BULLIZEI-Homepage: bullifreundeostfriesland.de/Bullizei

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marcus BULLIZEI ()

  • Hallo!

    Vielen Dank für eure Erfahrungswerte!


    @ Stefan:

    Na, du machst mir Mut! :D :D :D

    Kann das jemand bestätigen, dass nur die Lima komplett getauscht werden kann? Gibts auch bei Bosch und Co. keine Schleifkohlen einzeln? Sind die fest in der Lima verbaut und nicht tauschbar? Und was kostet so ne Lima?
    BULLIZEIliche Grüße

    Marcus

    ---------------------------------------------------------
    Meine BULLIZEI-Homepage: bullifreundeostfriesland.de/Bullizei
  • Ich kann nur sagen was mir ne freie Werkstatt gesagt hat wo ich bei 115000 km die lima hab tauschen lassen. "Mit reparieren ist da nichts mehr da dass alles ein Teil ist."

    Das Problem ist nur, das sie schon wieder anfängt Probleme zu machen. Sobald der Motor läuft, flackert die Innenbeleuchtung und die Einstiegsbeleuchtung.
  • WeNu schrieb:

    Jepp die Kohlen dürften eingegossen sein. :( ;)



    Na toll!

    Dann soll sich meine Lima gefälligst INNERHALB der Garantiezeit überlegen, ob sie nun kaputt gehen will, oder ob o.g. "Aussetzer" ne einmalige Sache gewesen sein sollen! :D :D :D
    BULLIZEIliche Grüße

    Marcus

    ---------------------------------------------------------
    Meine BULLIZEI-Homepage: bullifreundeostfriesland.de/Bullizei