Kühlwasserverlust?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das Kühlsystem wird stärker belastet wenn die Temperatur übermäßig ansteigt. Wenn bei 160km/h die Wassertemperatur 90 Grad beträgt ist der Druck genauso groß wie bei 90 Grad Wassertemperatur mit Winter bei Stillstand... Der Wagen wird schon so konstruiert sein das er deutsche Autobahnbedingungen aushält. Ich habe diesbezüglich noch keine Probleme feststellen können. Trotz großem Motordeckel unten dran...


    Schwarz ist bunt genug.

  • die Nadel zeigt leider nicht nur 90 Grad an.
    weis jetzt nicht den genauen bereich.
    aber wenn ich mit Torque lese ist 50 die Nadel schon fast in der mitte und das belibt sie auch bis der Kühler den Lüfter startet.
    da steht dann über 95°C, dabei steht die nadel wie gewohnt mittig.

    deshalb meinte der bei Ford ja, den alten Mk3 wie ich ihn habe sollte man nicht lange bewegen wenn die Nadel über die Mitte wandert.

    dann kommen auch noch Faktoren wie Alter, Güte der Flüssigkeit und wie gut der Kühler noch ist.
    dann kann es schon vorkommen das der Druck steigt und der Behälter den Druck ausgleicht.

    Der Deckel lässt ja nur Luft ab 2Bar und wenn Unterdruck ist.

    Da das Wasser bei Erwärmung ansteigt ändert es den Luftdruck in der Kammer.
    würde der Deckel zu früh auf machen kocht das Wasser, macht er zu Spät gibt das System nach und irgendwo kommt die Luft mit etwas Wasser raus.
    im ideal Fall geht nicht kaputt, es kann aber sein das etwas platzt.

    Deshalb hat Ford den Deckel im Wartungsplan.

    der Deckel kostet bei mir ca 17€
    Wenn das die Lösung ist, ein gerechtfertigter Preis
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • red_caratella schrieb:

    Laut ford ist das aber normal da die sehr spät kommt, wenn die sich richtung rot bewegt ist es höchste Zeit zu reagieren.


    Im Notfall dann halt bei der Hitze :crazy: Heizung aufdrehen, das hilft ja auch

    red_caratella schrieb:

    aber wenn ich mit Torque lese ist 50 die Nadel schon fast in der mitte und das belibt sie auch bis der Kühler den Lüfter startet.
    da steht dann über 95°C, dabei steht die nadel wie gewohnt mittig.


    Ich denke, dass die Nadel auch so Träge reagiert ist vom Hersteller gewollt, denn wenn die Temperauranzeige übelst genau wäre und
    man jede aktuelle Temperatur genau ablesen könnte würden vielen im Sommer während dem fahren Panik bekommen ...

    Unser Vectra B V6 z.b ist was die Temperatur angeht auch ein heißer. Da ist manchmal 100°C und mehr leider Normal
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • ​man jede aktuelle Temperatur genau ablesen könnte würden vielen im Sommer während dem fahren Panik bekommen ...


    genauso ist das gewollt. innerhalb eines gewissen temperaturbereichs bleibt die nadel stur in der mitte, um irritationen der fahrer vorzubeugen.

    steigt die nadel über die mitte, sollte man das ernst nehmen.
    Es wird Zeit für eine Lücke im Lebenslauf.
  • Habe so in etwa das gleiche Problem

    habe vor einiger Zeit einen Sportluftfilter in meinem Fahrzeug verbaut, keinen offenen, was legales ;) von der Marke Pipercross

    nach einer kleinen Rundfahrt ist mir aufgefallen daß sich die Motortemperatur immer verändert hat bei ausgeschalteter Klimaanlage
    Kühlmittelbehälter hat sich entleert, abkühlen lassen und dann wieder aufgefüllt, stückerl gefahren und wieder festgestellt daß er sich entleerte

    Haben dann bisschen überlegt und die Klimaanlage wieder eingeschaltet. komischerweise ist dann kein Wasser mehr ausgetreten und die Temperatur ist auch stabil geblieben, was könnte denn da kaputt sein?
  • MartinH schrieb:

    komischerweise ist dann kein Wasser mehr ausgetreten und die Temperatur ist auch stabil geblieben,

    Schwankte die Temperatur in Richtung kalt oder Warm?
    Verliert er denn jetzt wieder Wasser, wenn die Klima aus ist? Nicht, dass bloß eine Luftblase im Kreislauf war.




    Und somit ist das Raten eröffnet. ;)

    .......................
  • Hallo zusammen,
    ich wollte hier nur mal anmerken, dass es bei mir auch feine Risse im Ausgleichsbehälter waren. Ich war erst unsicher, aber irgendwann hab ich beim Prüfen (Pfote unter den Behälter) endlich feststellen können, dass da Kühlwasser an den Patschhändchen war. ca. 70 Euronen (Behälter und das gute Ford Kühlmittel) und eine halbe Stunde Arbeit später ist alles wieder dicht.
    Und als ich die vielen feinen Risse nach dem Ausbau gesehen habe, dachte ich mir, dass ich noch echt Schwein gehabt habe und die Kiste den Druck noch halten konnte (und damit die Temperatur).
    ___________________________________________________
    "Wer Visionen hat, sollte zum Arzt gehen!" (Helmut Schmidt)
    :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D

    <-- Da soll noch einer sagen, man könnte Automatik nicht sparsam fahren. :vain:
  • Jau. :D
    20170202_191804.jpg20170202_191825.jpg20170202_191817.jpg

    Ich glaube, man kann die feinen Risse überall ganz gut erkennen.
    ___________________________________________________
    "Wer Visionen hat, sollte zum Arzt gehen!" (Helmut Schmidt)
    :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D

    <-- Da soll noch einer sagen, man könnte Automatik nicht sparsam fahren. :vain:
  • die Orange gelben flecken .

    kenne das von Opel. Das sogenannte "Opelgold" Ich dachte das hat nur Opel

    Hat der Benziner mk3 das auch ? :hmm:

    Ich hab dem Opel paar kernige Spülungen gegeben , das half.
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel () aus folgendem Grund: ich weiß ja was das ist Rost :D

  • bei modernen Autos brauchst nicht spülen, die fallen vorher auseinander und müssen neu befüllen ;)

    Schon schlimm das der Behälter so aus sieht.
    Warum ist der eigentlich oben schwarz, welchen Sinn hat es?
    Mich stört es da man fürs Wasserstand Checken immer sich verbiegen muss und ne Lampe braucht.
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • Hat jemand so ein DIY Set zum CO2 testen gekauft und ausprobiert?

    Ich hab leider aktuell folgendes Phänomen, dass die Kühlwassermenge weit unter minimum war, und die Motortemperatur laut Torque immer bei 103/105 Grad stand... Egal welche Aussentemperatur herrscht/e...

    Heute mal wieder im kalten Zustand bis Minimum aufgefüllt und Probe gefahren...
    Wenn der Motor heiss ist, fällt der Wasserspiegel extrem ab und wenn er kalt ist oder man vorsichtig den Deckel öffnet, füllt sich der Behälter wieder...
    Ist das normal beim 2.0 Benziner?

    Lüfter schaltet sich nun bei 98° ein und die Temperatur fällt bis 92°.
    Dann wieder selbes Spiel vor vorne...

    Thermostat arbeitet zuverlässig-bereits nach knapp 2 KM Fahrt hat er knapp 90° erreicht.




    :D MHD: 01/22 OEM :thumbup:
  • Das Kühlsystem steht unter Druck. Deckel auf, Druck weg, kann sich das Wasser wieder ausdehnen. Also DAS ist normal...

    Wasserverlust bei den Benzinern gern über Risse im Ausgleichsbehälter. Das beseitigt man nicht mit nem gebrauchten Behälter... ;)


    Schwarz ist bunt genug.