Kühlwasserverlust?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Patrick4939 schrieb:

    Das Kühlsystem steht unter Druck. Deckel auf, Druck weg, kann sich das Wasser wieder ausdehnen. Also DAS ist normal...
    Danke, hatte schon Sorge dass es eben nicht normal sei.

    Patrick4939 schrieb:

    Wasserverlust bei den Benzinern gern über Risse im Ausgleichsbehälter. Das beseitigt man nicht mit nem gebrauchten Behälter...
    Gebraucht würde ich sowas auch nie kaufen!
    Aber hast du von dem CO2 Tester für den DIY Bereich schon Erfahrung?
    :D MHD: 01/22 OEM :thumbup:
  • Gallier schrieb:

    Hat jemand so ein DIY Set zum CO2 testen gekauft und ausprobiert?
    Also im Prinzip muss das funktionieren - ABER: CO2 ist in rauhen Mengen in der Luft enthalten, darum schnüffelt man im Ausgleichsbehälter mit der Messsonde eher nach CO und nicht anch CO2...
  • Gallier schrieb:

    Hat jemand so ein DIY Set zum CO2 testen gekauft und ausprobiert?
    Der BrummBaer hatte sich sowas gekauft als sein 2.5er anfing Wasser zu "verbrauchen". Deswegen hat er auch den angeblich so tollen ersten ST den er sich angeschaut hatte auch nicht gekauft. Der hatte schön darauf reagiert....

    hartundweich schrieb:

    ABER: CO2 ist in rauhen Mengen in der Luft enthalten, darum schnüffelt man im Ausgleichsbehälter mit der Messsonde eher nach CO und nicht anch CO2
    Im Prinzip ja, aber.....
    Wer ein Abgasgerät hat kann auch damit arbeiten und nach CO schnüffeln.
    Diese Indikatorflüssigkeit reagiert aber tatsächlich auf CO2. Funktioniert auch zum testen auf Schäden der Kopfdichtung.

    Hier ab ca. Minute 4 wird das auch mal gezeigt:
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • So, heute kam das Teil an und wurde natürlich gleich getestet.

    Irgendwie hat sich "leider" die Flüssigkeit nicht auch nur ansatzweise verfärbt, obwohl ich alles zu 100% nach Anleitungen vorgenommen habe und den Test insgesamt 3x wederholt hatte...

    Das "leider" deshalb, weil ich nicht weiß wo das Kühlwasser hin verschwindet.

    Der Behälter ist definitiv zu 100% dicht (Hab Küchenpapier drunter gelegt).
    Der Lüfter lief auch paar mal, also Temperatur war definitiv vorhanden.

    Im Bereich Wasserpumpe ist alles trocken, im Kühlerbereich ebenfalls.
    Unterfahrschutz abgenommen-alles trocken.
    :D MHD: 01/22 OEM :thumbup:
  • Wie hoch ist denn der Wasserverlust?

    Auto warm fahren. Dann Kühlsystem auf Druck bringen und stehen lassen. Wenn nach aussen nichts zu sehen ist falls der Druck verschwindet, dann Kerzen raus und mit Kamera in die Brennräume schauen....
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Neu

    dann drückt er irgendwo raus, aber nur im heißen Zustand und es verdunstet gleich. Würde die These stützen , wenn es Sau wenig Verlust ist.
    Selbst wenn man schon alles überprüft hat, der Fehler sitzt im Detail


    ruderbernd schrieb:

    Wie hoch ist denn der Wasserverlust?
    will ich auch wissen.
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Neu

    Hmm die harte Wahrheit?!

    Warte bis es schlimmer wird!

    Sollte er es wie du sagst nicht verbrennen, dann wird es bestimmt (bald) schlimmer und dann siehst du es flüssig.
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Neu

    Du solltest auf alle Fälle auch die Anschlußstutzen der ganzen Schläuche überprüfen. Nicht nur am Kühler oder am Ausgleichbehälter sondern auch alles incl. Dichtungen an teils schlecht einsehbaren Stellen wie zum Beispiel am Thermostatgehäuse oder auch Wapu. Hilfreich bei sowas sind auch ein kleiner Teleskopspiegel und eine Taschenlampe. Wenn du wie du sagst nur 1 x die Woche fährst dann mach diese Sichtprüfung am besten wenn er ein paar Tage gestanden hat. Manchmal sickert die Flüssigkeit bei stehendem Motor vor allem nach längerer Standzeit von mehreren Tagen durch, gleichzeitig verhinderst du dadurch dass es dann durch die Wärme des laufenden Motors verdunstet. Bei der ganzen Aktion auch darauf achten ob irgendwo an den genannten Stellen pinkfarbene Ablagerungen zu sehen sind die auf dortigen Kühlmittelverlust hindeuten würden.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von emkadr3i ()