Antriebswelle nach Federreparatur defekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • RECHTE ANTRIEBSWELLE (GETRIEBESEITIG)

    Hallo liebe Mondeo Freunde!

    Am Beginn einer langen Fahrt hatte ich ein vibrieren beim Beschleunigen von ca. 60 auf 80 KmH gemerkt und bin bei der nächsten Abfahrt raus - dann hörte man auch hin und wieder beim eher ruckartigen Anfahren (hab hören/testen wollen, was dann ist) ein Klackern.

    Mein Verdacht lag bei der Zentralmutter der Antriebswelle, den Radmuttern und (am schlimmsten) bei der Antriebswelle selbst.
    Bei einer nächstgelegenen Werkstätte auf die Bühne rauf und letzteres hat sich leider bestätigt - die Antriebswelle (Getriebeseitig) hat
    größeres Spiel und man hört ein Klackern (Metall auf Metall), wenn man drann rüttelt. Bin dann mit Warnblinker retour nach Hause gefahren.

    Zu 99% ist dieser Defekt, meiner Meinung nach, beim Wechseln der Manschette (Rad seitig) vor ein paar Monaten passiert (Beitrag auch hier im Forum) und grade jetzt akut geworden, da man leider versucht hat die Antriebswelle mit mehreren, doch zu groben Schlägen aus dem Achsschenkel (Aufnahme), raus zu bekommen - leider ohne Erfolg - dann von hinten (Getriebeseitig) die Manschette aufgezogen.

    Das Tripodengelenk (Lager) hat man (habs mit einem guten, mir Bekannten, Mechaniker auf der Bühne gemacht) ordentlich wieder in die Tasche
    eingebaut.

    1.) Können durch die Schläge (Rad seitig) auch ein Defekt am Tripodengelenk oder den drei Lagern entstehen?
    2.) Liegt es Eurer Erfahrung nach eher an den drei Lagern im Tripodengelenk, dem Aufnahmestück der Lager oder vielleicht an
    der Aufnahme des Aufnahmestückes der Lager an der Antriebswelle selbst?
    3.) Gibt es das Tripodengelenk oder auch die Lager einzeln?
    4.) Wie stellt man fest, ob es an einem Defekt hinter dem Tripodengelenk (Tasche) - (Richtung Getriebe) gibt und wie wahrscheinlich ist das?

    Vielen Dank vorab!!

    MfG, Tonio

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Tonio ()

    1. wenn man wie en Berseker un nem gescheitem Hammer druf haut wie blöd, klar ;)
    2. An dem Schlachter, den ich mal gekauft hatte, war nur das Außengelenk kaputt... Da ist viel Möglich . War die Manschette lange undicht , bzw. kam Feuchtigkeit rein. Stöße, Fahrweise...
    3. Das Außengelenk gibts einzeln. Das Innrere Tripoden hab ich noch nicht gefunden, aber vielleicht war da jemand erfolgreicher beim Suchen 8o

    4. Da würde ich die Manschette abstülpen und nochmal alles sauber machen und gucken wie das Spiel ist. Weil das Fett evtl. beim "Erfühlen" hindert, aber da müsste jemad der das öfters gemacht hat nochmal was sagen ;)
    Das ist ne riesen Sauerei, dass weiß ich, weil ich so mal das Fett erneuert habe.

    Like gabs fürs Anhängen :thumbup:
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • es gibt die einzeln. Hatte ich mal gesucht.
    Aber sehr wenige zu finden und nur fahrerseite.


    Hatte dann aus Faulheit vor dem Dreck und dem gefummel, eine neue a Welle bei ebay gekauft.

    Kam um 130 Euro.

    Hat 50 tkm gehalten bis die Manschette gerissen ist, danach war nichts mehr bis zum Verkauf des Autos.
    War aus Berlin, gibt irgendwo ne Firma die baut nur a Wellen.
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • Erstmal Danke für Euere Beiträge!

    Packesel schrieb:

    1. wenn man wie en Berseker un nem gescheitem Hammer druf haut wie blöd, klar ;)

    JA - Ich hätte dazwischen gehen sollen - XD !




    Packesel schrieb:

    An dem Schlachter, den ich mal gekauft hatte, war nur das Außengelenk kaputt... Da ist viel Möglich . War die Manschette lange undicht , bzw. kam Feuchtigkeit rein. Stöße, Fahrweise...
    Es war die Radseitige Manschette, die neu ist - das Spiel und das Klackern kommt von der Getriebeseite,.....
    Die Fahrweise war eigentlich immer aufs Auto bedacht, aber ab und zu mal hat die A-Welle sicher das eine oder andere Schlagloch mitmachen müssen (bei so manchen Straßen,.....)





    red_caratella schrieb:

    es gibt die einzeln. Hatte ich mal gesucht.
    Aber sehr wenige zu finden und nur fahrerseite.


    Hatte dann aus Faulheit vor dem Dreck und dem gefummel, eine neue a Welle bei ebay gekauft.
    Danke für den Hinweis - Ich werde evt. eine gebrauchte A-Welle nehmen.



    Packesel schrieb:

    reparaturen in theorie/praxis bei nyuma

    Danke an Olaf für die Doku!

    Vielleicht hilft es gedanklich noch weiter
    Ist toll - ein dickes Lob auch von mir!


    Vielleicht kann noch jemand was zu meiner 4. Frage (Wie stellt man fest, ob es an einem Defekt hinter dem Tripodengelenk (Tasche) - (Richtung Getriebe) gibt und wie wahrscheinlich ist das?) schreiben.

    Danke Euch vorab!!

    MfG, Tonio

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tonio ()

  • ich würde jetzt mutmaßen und behaupten ihr habt als ihr das auseinander hattet beim Zusammenbau evtl das tripod nicht wieder so montiert, also den Stern genau so in die Aufnahme, dadurch das die Teile aufeinander eingelaufen waren hast du jetzt das Problem.

    Bastian
    Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
  • Hallo Bastian!

    Das kann sein - ob der Stern GENAU SO, also von der Lagerstellung so eingeführt wurde wie vor dem Ausbau, kann ich jetzt nicht sagen.

    Würde das echt so viel ausmachen können, wenn man die Lagerstellung nicht beachtet (also das vorhin obere Lager jetzt unten ist usw.)

    Wenn das der Grund ist, müsste ich die Tasche (Aufnahme) auch tauschen - gibts die einzeln?

    Wie ist die Aufnahme (siehe Bildvergrößerung - rot markiert) montiert? Ist die gesteckt - mit einem Fixierring - wie beim Radseitigen Gelenk?

    A-WELLE - MONDEO MK3 - VORNE RECHTS - BJ 2001 - AUFNAHME-GETRIEBESEITIG.jpg

    Bei diesem Angebot ist z.B. so ein Fixierring dabei:

    ebay.de/itm/ANTRIEBSWELLE-FORD…acb40a:g:034AAOSwnHZYiauF

    Wenn die so gesteckt ist - bekommt man die dann auch mit einem Hammerschlag runter?

    MfG, Tonio

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von Tonio ()

  • Wenn ihr das Innere Gelenk jetzt einfach so zusammen gesteckt habt kann das schon die Uhrsache sein!

    Es sind ja die Rollen auf die Pfanne eingelaufen, ich weiß jetzt nicht genau welches Material da weicher ist, aber ich denke es wird der Grund sein, weil es einfach nicht mehr so passt.

    Es gibt hier schon ein Thema zum tausch der Welle bei einem St220, da mein ich gelesen zu haben das die Welle getriebeseitig nur gesteckt ist.
    Ein wenig Vorsicht ist wohl beim ziehen geboten.

    Bastian
    Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
  • also dann aber Beifahrerseite? wo auch das Stützlager dran? wegen der AW verlängerung . meinst du das?
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Hallo an alle!

    So, hab jetzt die obige A-Welle (über ebay gekauft) eingebaut - mit Ice Shock Spray von WÜRTH behandelt - mit einem Uralt-Presswerkzeug, welche man an die Bolzen schraubt ist die A-Welle dann aus der Verzahnung raus gekommen - den SICHERUNGSRING hab ich nicht neu angebracht, weil er noch in Ordnung war - neue A-Welle rein - DIE VERZAHNUNG/AUFNAHME ORDENTLICH MIT CERAMIKPASTE GESCHMIERT - alles wieder zusammengebaut - dann mal 1.230 KM gefahren - alles OK - Vibration weg - :thumbsup:

    Der Beitrag von PumaMondeo zum Wechsel der Antriebswelle hat auch sehr geholfen! - :thumbup:
    Abgasrückführungsventil (AGR) DIESEL - Info- und Diskussionsthread

    Danke Euch allen!!

    MfG, Tonio

    Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von Tonio ()

  • Tonio schrieb:

    dann mal 1.230 KM gefahren
    Das ist doch mal eine ausführliche Probefahrt :D Werde ich demnächst meinem Chef mal vorschlagen wenn ich das Automatikgetriebe des Vito gewechselt habe ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei