Turnier Ambiente 2.0 TDCi 116PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turnier Ambiente 2.0 TDCi 116PS

      Danke für das Angebot

      Haben heute den Turnier gekauft den wir uns gestern angesehen haben.
      Er hat natürlich ein paar Mängel aber die haben wir in Kauf genommen.
      Immerhin hat der Wagen ja auch schon ein paar Jahre auf dem Bückel.

      Hinten rechts hat der Vorbesitzer beim in die Garage fahren die Seite zerkratzt, ist aber nur optisch.
      Unten an den Türen rostet er, wo so ziemlich jeder Mondeo rostet.
      Da ich aber mit einem Lackierer befreundet bin, sollte das kostengünstig zu beseitigen sein.

      Die Automatik läuft gut insoweit ich das beurteilen kann und den Durchschnittsverbrauch konnte ich auf der Rückfahrt von 10,2L auf 9.0L reduzieren.
      Denke der wurde in der letzten Zeit nur in der Stadt gefahren.
      Ist jedenfalls noch ausbaufähig.


      Getapatalked
    • kom-pensiert schrieb:

      9l Diesel? Heftig heftig. Ich glaub selbst Romans Automatik schluckt nicht so viel!!!

      Im Stadtverkehr leider schon. Da komm ich definitiv nicht an die 700km ran.
      Im gemischten Betrieb waren 7,5L/100km und habe maximal zwischen 750 und 800km geschafft.

      Seht selbst: spritmonitor.de/de/detailansicht/626283.html
      Hoffe der Link funzt. Liste wird nicht mehr weiter geführt, da es deprimierend war/ist.
      Die Angabe Stadt/Land/Autobahn war immer schwierig zu beurteilen. Ein Teil von allem war immer dabei. Mal mehr, mal weniger.
      Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
      Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
    • Turnier Ambiente 2.0 TDCi 116PS

      Ich bin gespannt wie weit ich ihn runter bekomme.
      Aktuell bin ich bei 8.8Liter.

      Heute mit Trag beim Kaltstart war allerdings ein deutlich lauteres Nageln zu hören mit einem kurzen unruhigen Leerlauf.
      Jemand ne Idee?
      Das laut Nageln trat beim beschleunigen auf und war nach knapp 5min weg. Sprich als der Motor langsam warm wurde.


      Getapatalked
    • Turnier Ambiente 2.0 TDCi 116PS

      Ja.
      Kenne Diesel nur als Dienstwagen sonst.
      Die haben nicht so einen 'harten' und lauten Kaltstart.
      Klingt meiner Meinung nach ein wenig ungesund.

      Aber ihr seid die erfahrenen ;)

      Gemäß TÜV Bericht ist der Motor auch ein wenig Ölfeucht. Plakette hat er ja aber bekommen.

      Getapatalked

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von psyposa ()

    • Na ja ein kleiner Ölfilm kommt vor,
      Mein CMax ( neuere PSAKonstruktion ) und der Mondeo nageln kalt schon lauter bei Minustemperaturen.
      Muss man hören obs noch normal ist.

      Ich dachte du hast ihn kalt angesehen?

      Qualmt er?
    • Turnier Ambiente 2.0 TDCi 116PS

      So war auch mein Plan aber ganz kalt war er bei der Besichtigung nicht.
      Er hatte nur selbst gesagt, dass er kalt etwas lauter ist. Angeblich seit dem Keilriemenwechsel.

      Ich kann leider keinen direkten Vergleich ziehen obs normal nagelt oder nicht.

      Qualmen konnte ich nicht feststellen.
      Gestern Abend auf der Autobahn mal Feuer gegeben und die Autos hinter mir sind in keiner Nebelwand verschwunden.


      Getapatalked
    • Hallo Matthias,

      ersteinmal: Glückwunsch zum neuen Auto!

      Dann: Füll doch dein Profil bitte aus ;)

      Zuletzt: Versuch mal 2-Takt-Öl (Monzol). Das Verhalten mit Nageln und Leerlaufschwankungen ist typisch für verkokte oder gar defekte Injektoren.
      Monzol kann Wunder wirken, wenn er vorher nur Kurzstrecke hatte, ist aber kein Allheilmittel. Wenn die Injektoren defekt sind, dann bleibt nur der Austausch.

      Viele Grüße
      Stefan
    • Stefan sei mir bitte nicht böse, aber hier wird immer gleich vom schlimmsten ausgegangen.............warum?
      Sicherlich ist es nicht normal, das die Kiste beim Kaltstart rumhoppelt......so hatten die nicht einen Neuwagen verkauft.
      Zu bestimmt 90% sind es auch verkokte oder defekte Injektoren, aaaaaaber

      Ich kann nur für meinen Teil sprechen, wir haben hier Autos, die schon etwas älter sind und meine Meinung ist, die dürfen dann auch ein Zipperlein haben.
      Meiner hatte deutliche Leerlauf Schwankungen und qualmte leicht,ich habe SG Resettet, AGR gereinigt incl. Ansaugbrücke, das hat alles nix gebracht.
      Dann brauchte ich ne neue Batterie, der Anlasser dreht nun so schnell, das er nur noch selten qualmt und max. Und nur ganz selten ganz kurz und und läuft.
      Vielleicht konnte die schwache Batterie die Glühkerzen noch ausreichend versorgen oder die Kompression glich einer Luftpumpe und es entstand schlechtes Gemisch wer weiss?
      Solange das so ist, mache ich da garnix dran.
      Ja es soll angeblich schon Motorschäden wegen defekter Injektoren gegeben haben, aber wer kennt so einen?

      Der Kollege wird so nur verunsichert.

      Probiere 2 Takt Öl aus
      Resette das SG
      Schau wann der letzte Ölwechsel war und der letzte Ölfilter Wechsel
      Mess die Batteriespannung beim Start
      Lass mal in deinen Fehlerspeicher schauen!

      Ach ja die Diesel rappeln gerne am Riemen!

      VG
    • Ich kann mich den Vorredner anschließen 2 T Öl versuchen über mehrere Tankfüllungen
      Glühkerzen könnten doch auch mal gecheckt werden wenn der so rappelt nur wenn er kalt ist. Widerstand messen (Mit Messgerät an Masse und oben den Stromabnehmer der GK. wenn kein Durchgang -- > defekt
      Ansonsten dran denken der Mk3 Duratorq Motor ist ein rauer Zeitgenosse. Derletzt war ein Mondeo in der Nachbarschaft weggefahren und ich dachte unser Auto wird geklaut dabei war es ein anderer. Will heißen die Motoren sind klanglich einzigartig
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Turnier Ambiente 2.0 TDCi 116PS

      Danke für eure ganzen Tipps!
      Mein Profil wird natürlich noch vervollständigt ;)

      Also der letzte Ölwechsel war vor knapp 5000km.

      2 Takt Öl wäre ne Maßnahme.
      Batteriespannung kann ich Dienstag mal messen und auch gleich mal in den Fehlerspeicher gucken, dann geb ich euch Bescheid.
      Glühkerzen versuch ich dann auch gleich mal mit zu messen.

      Keilriemen wurde auch vor kurzem erst gewechselt aber ich kann es ja mal checken lassen.
      Soweit ich weiß hat der Wagen auch zwei Riemen? Für Klima und Lichtmaschine. Eventuell muckt ja jetzt auch der andere?

      Kraftstofffilter lass ich auch mal checken, insofern es möglich ist ohne einen Austausch.

      Ich danke auf jeden Fall jedem für die Anteilnahme und die Tipps!


      Gruß


      Getapatalked
    • psyposa schrieb:

      Soweit ich weiß hat der Wagen auch zwei Riemen? Für Klima und Lichtmaschine. Eventuell muckt ja jetzt auch der andere?


      Der Motor hat in der Tat 2 Rippenriemen, einer für die Lima und die Klima, und einen für die Servopumpe/ Wasserpumpe! So ist das richtig! Lima / Klima sitzt rechts ( der lange Riemen ), der kurze Riemen links! Alles immer in Fahrtrichtung angegeben.
      Und am Dieselfilter kann man nicht viel testen, wenn du nicht weißt, wie lange der schon drin ist, tauschen gegen einen Markenfilter von Delphi z.B. Keine NoName Filter für billiges Geld nehmen!!!

      Gruß von Actros2554
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing: