Frontscheibenheizung defekt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Frontscheibenheizung defekt

    Moin,

    Bei der Suche leider nicht das passende gefunden.

    Wo der Fehler liegt, ist mir zu 99,999 % klar: Anschlüße an der Scheibe defekt. Das heisst: Warten, bis die Scheibe einen Riss hat und dann tauschen lassen, das geht ja auf Teilkasko, Heizung ja nicht.

    Jetzt habe ich nur eine Frage: Wieviel Ohm müsste die Scheibe haben? Da sie mit 30 Ampere abgesichert ist (und nicht mit 20) müsste sich der Wert gut unter 1 Watt liegen (1 Watt bei 12 Volt sind ja nur 12 Ampere, da dürfte die 20er langen). Ich habe aber auf der Beifahrerseite 1,8 Ohm (was meiner Meinung nach auch zuviel ist) und auf der Fahrerseite 10 Ohm (das ist die, die auch nicht funktioniert). Kennt also einer die richtigen Werte? Meine habe ich direkt an den Anschlüßen unter der Verkleidung bei den Haltern der Motorhaube gemessen. An den Sicherungen bekomme ich verständlicherweise leicht höhere Werte (1,9 und 10,2 oder so).

    MfG

    Pommi

    PS: Ich brauche die Heizung nicht unbedingt. Wollte mich halt nur über die Werte informieren.
  • Pommi schrieb:

    1 Watt bei 12 Volt sind ja nur 12 Ampere,

    ?(
    1W bei 12 V sind 0,083333 A.



    Wenn du schreibst, dass die Anschlüsse defekt sind, meinst du sicher, dass sie abgebrochen sind. Dann muss der Widerstand unendlich groß sein.

    Wenn der Widerstand nur zu groß ist, reicht vielleicht schon die Kontakte zu reinigen.

    Einen Widerstand gegen Null halte ich für nicht möglich, da die Heizung vom Widerstand heiß wird. Kein Widerstand, keine Wärme.

    .......................
  • Scheibenkleister. Ich meinte natürlich Ohm, nicht Watt. Mit einem Multimeter kann ich keine Leistung messen, nur Stromstärke, Stromspannung und Widerstand.

    Und an die Anschlüsse an der Scheibe selbst komme ich doch gar nicht dran. Die sind doch zwischen der Scheibe und der A-Säule unter dieser schwarzen Plastikleiste rechts und links der WSS, oder etwa nicht? Aber vielleicht wird es demnächst ja noch einmal knackig kalt, dann sehe ich ja, ob es evtl. nur ein Kontaktproblem am Stecker war. Vorher habe ich an der Sicherung für die Fahrerseite nämlich 36 Ohm gemessen. Nach dem Abklemmen und wieder anschließen waren es "nur" noch 10,2 Ohm.

    Und mit Defekt meine ich nicht: Es geht gar nichts. Defekt heisst bei mir immer noch: Funktiniert nicht so, wie es soll. Das andere ist im Eimer (das andere Wort ist bestimmt zensiert).
  • Pommi schrieb:

    Und an die Anschlüsse an der Scheibe selbst komme ich doch gar nicht dran. Die sind doch zwischen der Scheibe und der A-Säule unter dieser schwarzen Plastikleiste rechts und links der WSS,

    Die Kabel mit den Steckern kannst du an den Ecken der Windschutzscheibe sehen, wenn die Motorhaube auf ist.



    Pommi schrieb:

    Defekt heisst bei mir immer noch: Funktiniert nicht so, wie es soll.

    ?( Wird die Scheibe nicht so schnell frei wie die andere Seite?

    .......................
  • Vielleicht hats schon den einen oder anderen Draht erwischt. Bereiche mit Steinschlag sind gerne mal defekt. Meine Scheibe heizt auch nicht sehr gleichmäßig und praktischerweise ist auch immer zuerst die Beifahrerseite frei. Was aber eher daran liegen dürfte dass auf der Fahrerseite jemand sitzt UND atmet. ;) Hab ich mir immer noch nicht abgewöhnen können.
  • Fahrerseite wird gar nicht frei bzw. konnte ich es nicht richtig testen. Durch die Klimaanlage und der Turbofrosttaste (oder wie die heisst) war die Scheibe trotzdem innerhalb von 1-2 Minuten komplett frei. Beifahrerseite halt nach 10 - 20 Sekunden. Jedenfalls ist der Widerstand auf der Fahrerseite um den Faktor 5 - 6 höher als auf der Beifahrerseite.

    Und die Stecker habe ich gefunden. Hat mich 30 € gekostet für einen vernünftigen Abzieher für die Wischerarme. Die wollten einfach nicht ab. An diesen Steckern habe ich ja gemessen. Rechts 1,8 Ohm, links 10 Ohm. Widerstand der Kabel Sicherungssteckplatz - Stecker unter 1 Ohm, Massepunkt - Stecker etwa 1,5 Ohm. Wie gesagt: Die 10 Ohm und die 1,5 Ohm erscheinen mir für die 30 Amperesicherung einfach zu hoch. 30 Ampere bei 12 Volt sind noch keine 0,5 Ohm. Wenn man dann noch den Kabelwiderstand und den Widerstand bei den Übergängen (Schalter, Sicherung usw.) mitrechnet, müsste bei diesen Werten eine 15 Ampere-Sicherung langen. Obwohl: Der Widerstand sinkt bei Wärme, oder? Dann müsste ich mal die FSH einige Zeit laufen lassen und dann noch mal messen. Damit könnte ich ja feststellen, ob links auch geht, wenn auch nur langsamer.
  • Pommi schrieb:

    Und die Stecker habe ich gefunden. Hat mich 30 € gekostet für einen vernünftigen Abzieher für die Wischerarme.

    ?(



    Bei Wärme steigt der Widerstand und die Ohm sind keine Aussage über die Leistung, wenn du die Kabelquerschnitte und -längen nicht von vorn herein berechnest.
    Mess mal die Spannung und die Stromstärke, multipliziere die Zahlenwerte, und du erhälst Watt. Das wäre eine Aussage über die Leistung.
    Müssten etwa 20 Ampere bei rumkommen.

    .......................
  • Bei den Stromstärken würde ich meinen Multimeter himmeln. Ich werde es mal so lassen. Unbedingt benötigen tue ich die eigentlich nicht. Wäre halt nur nett und besser für die Umwelt (da schneller frei).

    Und falls du mit dem ?( wegen den Wischerarmen meinst: Die Stecker sind doch unter dieser Plastikabdeckung, wo auf der Fahrerseite die Wischer durch gehen. Habe leider dicke Finger :/ und bevor ich diese Abdeckung abbreche...

    Und so einen Abzieher habe ich schon öfters gebraucht. Nur findet mein Nachbar seinen nicht mehr und er meint, er hätte ihn auf niemehrwiedersehen verliehen.
  • Erstens: Ich habe keinen Keller. :fie:

    Zweitens: Bei mir liegt er definitiv nicht. :nono:

    Drittens: Der, den ich jetzt habe, ist 3 mal so gut wie dem seiner. Meiner hat einen 10er Kopf für Schlüssel oder Ratsche. Seiner hatte einen Knebel, den er schon 3 mal selbst verbogen hatte. :banned:
  • jelu1a schrieb:

    Kein Widerstand, keine Wärme.

    Falsch.
    Kein Widerstand = 0 Ohm = satter Kurzschluss = Hitze pur --> Sicherung brennt durch, sonst würden Kabel glühen.

    Großer Widerstand = Kontaktprobleme

    Unendlich Widerstand = Stecker oder Kabel kein Kontakt.

    Bei 10 Ohm und 14 Volt Bordspannung ergibt das P= U*I = 14V * 1,4A = 19,6 Watt
    (Nebenrechnung: I=U/R=14V/10Ohm=1,4A)

    Das kann dauern...
    Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
    Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
  • RomanK schrieb:

    Falsch.
    Kein Widerstand = 0 Ohm = satter Kurzschluss = Hitze pur

    Hier ging es ja um einen Verbraucher, nicht um die Leitung.
    Der Verbraucher hat immer einen Widerstand, sonst funktioniert das nicht.

    Kein Widerstand = Kurzschluss ist ja so auch nicht richtig.
    Zwischen den Verbrauchern im Stromkreis wird immer ein möglichst geringer Widerstand angestrebt, weil die Leitungen sonst warm werden.
    Und bei einem Kurzschluss werden die Leitungen heiß, weil sie einen Widerstand haben, je heißer, um so höher.

    .......................
  • jelu1a schrieb:

    Einen Widerstand gegen Null halte ich für nicht möglich, da die Heizung vom Widerstand heiß wird. Kein Widerstand, keine Wärme.

    Hat die Heizung keinen Widerstand (gegen NULL) brennt sie durch, da sie zu heiß wird. Darauf wollte ich einfach nur hinaus.
    Meist passiert das aber nur mit einzelnen Fäden.
    Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
    Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
  • Unregistered schrieb:

    Bereiche mit Steinschlag sind gerne mal defekt.
    Mal eine Frage zur defekten Frontscheibenheizung, bei mir ist die Beifahrerseite komplett tot, am Stecker kommt Strom an aber am Stecker zur Scheibe messe ich unendlich viele Ohms.
    Dieser Totalausfall, kann das eine Ursache von Hagelschlag sein? Meine Karre hat reichlich Hagelschlagbeulen aber die Scheibe selbst hat keinen Kratzer, kein Sprung, kein Riss, nichts, oder ich bin blind. Wenn da was zu sehen sein müsste, wo wäre das dann am ehesten?
  • Shroubair schrieb:

    Dieser Totalausfall, kann das eine Ursache von Hagelschlag sein?
    Eindeutige Antwort NEIN
    Die Heizdrähte sind in der Scheibe, also zwischen den beiden Scheibenhälften auf der Trägerfolie.
    Deine Scheibe wird einfach defekt sein. Traurig aber ist halt manchmal so
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Thomila schrieb:

    ok Danke, d.h. ich muss die Scheibenwischer und die Abdeckung entfernen?
    Würde mal meinen ja - aber einfach mal tun und nicht lange rumschreiben - Scheibenwischer sind in 3 Minuten abgezogen.. schon mal Pollenfilter gewechselt? Da nimmt man zumindestens einen Teil der Abdeckung runter.