Probefahrt keine Leistung Kaufberatung 2.0 TDCI siehe 3. Postw

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probefahrt keine Leistung Kaufberatung 2.0 TDCI siehe 3. Postw

    Hi,
    auf wunsch des Admins eröffne ich hier ein Thema mit meinem Anliegen. Bin neu hier im Forum und habe mich bereits in einem anderen Fred vorgestellt :)

    Kommen wir zum Thema.

    Bin gestern einen 2.0TDCI mit 116ps probe gefahren, doch der war nichts. Den Motor fand ich allerdings ok.

    Ich habe mich bereits ein bisschen eingelesen. Vorallem was Kupplung (Geräusche beim kuppeln), AGR (ruckeln beim fahren / Rußen / etc.) und Rost angeht. Gibt es noch was gravierendes auf das macht speziell beim MK3 achten sollte? (allg. Sachen die man sowieso beim Kauf guckt ausgenommen)

    Kann man sonst viel falsch machen bei den Kisten?

    Mir erscheint der MK3 als ein robuster Alltagskarton mit viel Platz und guten Motoren.

    Mir ist bewusst, das ein Turbolader nicht ewig hält, deshalb tendiere ich auch im eigentlichen Sinn eher zur 116 Ps Variante, da dieser, soweit ich gelesen habe,
    mechanisch gleich zur 130 Ps Variante ist. Lediglich die Software ist eine andere. Von daher denke ich das bei der 130 Ps Variante mit mehr Ladedruck und höherer Zündung gefahren wird. Wenn dem so ist, läuft der 2.0 Tdci mit reichlich reserven und dürfte bei gleiche Behandlung länger durchhalten richtig? (korrigiert mich wenn ich falsch liege)

    Ich bin einer der viel an Autos selber macht. Fahrwerk, Bremsen, Flüssigkeiten wechseln sind für mich kein Thema und habe Zugriff auf eine Grube und/oder eine Hebebühne. Beim Kauf kann man mir sowieso erzählen was man will. Das erste was ich immer bestelle sind Öle, Filter, ggf. Riemen und Zündkerzen (beim Diesel natürlich keine Kerzen ;) )

    Bin auf ein paar Tips gespannt.

    danke im Voraus.

    MFG
    Daniel
    bald MK3

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Brauki346 ()

  • Hi Zündung hat so ein Ding nicht, das macht der selber,

    Es ist ganz egal ob 130 oder 115 PS die Pflege des Vorbesitzers ist entscheidend bei so einem alten Auto!
    Auch sind Turboladerschäden kaum vorgekommen!

    Wichtig ist, das der Motor komplett kalt ist und er beim Kaltstart rund läuft und nicht qualmt, wenn man von einem Problem sprechen kann sind es höchstens die Injektoren, können, müssen aber nicht kaputt gehen.

    Es gibt Wagen da sind die schon 400TKM unangetastet und welche haben bei 250 TKM schon die 3. Drin.

    Bei ganz frühen Modellen macht schon mal die HD Pumpe schlapp, hört man aber auch nicht oft ( zum Glück ).

    VG
  • Danke für die Antworten.

    Habe heute eine Probefahrt gehabt mit einem 2.0tdci bj 2003 130 ps Grüne Plakette ohne DPF.
    Sind angekommen und haben direkt die Haube aufgemacht. Mein Kumpel startete den Motor und er sprang sofort an und lief rund. So wie es sein sollte. Auto stand Ca 16 Stunden. Auf die Probefahrt gespannt setzten wir uns ins Auto und fuhren los. Mir fiel sofort auf das der Wagen keine Leistung hatte. Sind zu dritt im Auto kaum einen Berg mit schneller als 70kmh hoch gekrepelt. Auf einer Geraden beschleunigte ich noch mal voll durch, jedoch war keine Leistung vorhanden. Auf der Rückfahrt zum Parkplatz fiel mir extrem auf das man den Turbolader deutlich im Innenraum "saugen" hörte. Starkes Rußen fiel mir aber nicht auf und der Motor ruckelte auch nicht. Weder im Stand, noch beim fahren. Im Kombiinstrument leuchtete auch nichts auf.
    Als wir wieder am Parkplatz angekommen sind machten wir die Haube auf, konnten aber auf bloßem Blick nichts erkennen.
    Jetzt habe ich gerade oft gelesen das der Schlauch zwischen Llk und Agr gerne mal reißt oder eine Schelle vom der Ventildeckeldingens undicht wird und dann keine Leistung mehr vorhanden ist. (Am Ventildeckel war es auch ein wenig süffig, glaube aber nicht das es davon kam)

    Auto hat 219tkm gelaufen. Meint ihr das kommt von dem Schlauch? Und kann man mit dem Wagen fahren? Habe einen Bekannten 40km vom Auto entfernt, der hat eine Hebebühne. Würde sich aber nur lohnen wenn es zu 99% einer der Schläuche ist.

    Danke im voraus
    bald MK3
  • Moin,
    Ich würde wenn in folgender Reihenfolge das Problem suchen:
    -Ladedruckschlauch unterhalb Agr gerissen
    -Agr klemmt halb offen
    -LMM arbeitet nicht richtig

    Einfach wäre evtl ein User der die Probleme kennt und sich mit dir evtl auf einem Parkplatz in der Nähe zum Verkäufer trifft.
    Weiss ja nicht wie der Verkäufer so drauf ist.

    Bastian
    Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
  • BastianUE schrieb:

    Moin,
    Ich würde wenn in folgender Reihenfolge das Problem suchen:
    -Ladedruckschlauch unterhalb Agr gerissen
    -Agr klemmt halb offen
    -LMM arbeitet nicht richtig

    Einfach wäre evtl ein User der die Probleme kennt und sich mit dir evtl auf einem Parkplatz in der Nähe zum Verkäufer trifft.
    Weiss ja nicht wie der Verkäufer so drauf ist.

    ok, danke. Ist ne Maßnahme.
    der Verkäufer wollte unbedingt mit fahren bei der Probefahrt.. er meinte auch das er dachte, dass das Auto so wenig Leistung hat.. ich glaube der hat nur Mist erzählt.

    Bastian


    ale_pla schrieb:

    Hat er immer keine Leistung oder tritt das Problem erst nach einer Zeit auf?
    Würde mal die Tempanzeige beobachten wenn die Leistung weg ist. Wenn diese ganz abfällt ist es zu 99% der Zylinderkopf Temperatursensor


    ne von Anfang an. Das Auto lief vorher vllt. 3Min im Stand und dann sind wir los.
    Er hatte aber vor kurzem das Thermostat getauscht meinte er, da der Wagen nicht auf Temp. kam.
    bald MK3
  • Actros2554 schrieb:

    Turbosteuerung in Ordnung???

    meinste die Steuerung direkt am Turbo? ich weiß nicht ob sie IO war aber als wir wieder beim Parkplatz waren hat mein Kumpel mal Gas gegeben und ich in den Motorraum zum Turbo geschaut. Das Gestänge bewegte sich dabei (ist das das Wastegategestänge?)
    bald MK3
  • Ist kein Wastegate verbaut, das ist die Schaufelverstellung vom Turbo, VTG genannt! Die sollte funktionieren, bei mir war mal das Steuergerät, welches den Turbo ( Schaufelverstellung ) regelt, defekt, hatte auch keine Leistung mehr.
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Wir können jetzt hier alles mögliche versuchen zu beschreiben, wenn du nicht genau weisst wo du nach schauen musst wird dir das alles nicht helfen!

    Deswegen der tip mit dem User aus der Nähe, du kommst aus Hannover, aber wo steht das Auto?

    Willst du wegen dem Mangel den Preis drücken und der Verkäufer soll nicht mitbekommen das du dann für 50.Euro einen schlauch neu machen musst und alles gut ist?

    Bastian
    Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
  • Actros2554 schrieb:

    Ist kein Wastegate verbaut, das ist die Schaufelverstellung vom Turbo, VTG genannt! Die sollte funktionieren, bei mir war mal das Steuergerät, welches den Turbo ( Schaufelverstellung ) regelt, defekt, hatte auch keine Leistung mehr.


    ok. Gangbar war es. bei Gasstößen hat sich das Gestänge auf jeden fall bewegt. Sah für mich normal aus.

    BastianUE schrieb:

    Wir können jetzt hier alles mögliche versuchen zu beschreiben, wenn du nicht genau weisst wo du nach schauen musst wird dir das alles nicht helfen!

    Deswegen der tip mit dem User aus der Nähe, du kommst aus Hannover, aber wo steht das Auto?

    Willst du wegen dem Mangel den Preis drücken und der Verkäufer soll nicht mitbekommen das du dann für 50.Euro einen schlauch neu machen musst und alles gut ist?

    Bastian


    ?? ich weiß schon wonach ich suchen muss wenn wir etwas eingrenzen können, deswegen habe ich hier direkt gefragt und auch genau die Symptome beschrieben. Mache bei meinen Autos immer alles selber, jedoch kenne ich mich mit dem 2.0 Tdci noch nicht so gut aus. Ist aber auch nur ein "normaler" Diesel ;)
    Natürlich würde ich den Preis drücken... zu recht. Wurde deklariert mit "Auto fährt super" und bisher weiß ich nicht genau was es ist. Wenn man alles größere Ausschließen kann (Turbo; HDP; Injektoren). Kann man einen Schnapper machen. Das Auto kam mir sonst relativ sauber rüber.
    bald MK3
  • Es gibt da ein Sprichwort, kauf billig und kauf zweimal.

    Das kann wie schon beschrieben LMM, der Schlauch zum Turbo oder einfach nur ein gequetschter, kaputter Unterdruckschlauch ( hat der 2003 noch Unterdruck am Turbo? )oder sonstwas sein.

    Ich glaube nicht das man das so schnell klären kann um unbesorgt so ein "Schnäppchen" zu kaufen.

    Wenn m.M. ein Verkäufer so eine Kiste anbietet die nicht läuft ist da bestimmt meist mehr im argen!

    VG
  • wulfi69 schrieb:

    Es gibt da ein Sprichwort, kauf billig und kauf zweimal.

    Das kann wie schon beschrieben LMM, der Schlauch zum Turbo oder einfach nur ein gequetschter, kaputter Unterdruckschlauch ( hat der 2003 noch Unterdruck am Turbo? )oder sonstwas sein.

    Ich glaube nicht das man das so schnell klären kann um unbesorgt so ein "Schnäppchen" zu kaufen.

    Wenn m.M. ein Verkäufer so eine Kiste anbietet die nicht läuft ist da bestimmt meist mehr im argen!

    VG


    Ich gebe Wulfi69 hier recht! Lass lieber die Finger davon, das kann nicht nur ein Groschengrab, sondern ein teures Eurograb sein!!! :thumbup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing: