Mondeo TDCI läuft unruhig in den ersten 10 sec.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Moefreak schrieb:



      Aber undenkbar ist es nicht, dass die Injektoren noch die ersten sind und einigermaßen laufen. Die meisten halten wohl ca 250tkm, aber Ausbrüche nach oben und unten gibts immer. Hängt sicher auch vom Fahrbetrieb ab.
      Ich muß gestehen das ich den Wagen ziemlich Schei... behandelt habe, immer Vollgas die ersten 300.000 km und so gut wie gar nicht gepflegt, lediglich Dieselfilter und Ölwechsel in kurzen Intervallen. ||
      Allerdings hat er nur Langstrecke gesehen
    • Randreas schrieb:

      RLM-Test habe ich vor ca 150.000 km gemacht als er damit anfing, der war relativ unauffällig.
      Bei manch anderem halten die nicht mal 150TKM von Tausch zu Tausch :/
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • ruderbernd schrieb:

      Randreas schrieb:

      RLM-Test habe ich vor ca 150.000 km gemacht als er damit anfing, der war relativ unauffällig.
      Bei manch anderem halten die nicht mal 150TKM von Tausch zu Tausch :/
      :rolleyes: ja, meine Antwort war ziemlich überflüssig, muß jetzt selber darüber lachen.
      Bei meinen BMWs haben die zum Teil schon nach 50.000 den Geist aufgegeben.
      Bin jetzt halt sehr verwöhnt von meinem Mondeo, da ging bislang nicht viel kaputt. ^^
    • Moefreak schrieb:

      Injektoren prüfen kostet bei DTB nicht die Welt. bei 450tkm kann man das schonmal machen. Was sagen denn die Leerlaufkorrekturwerte beim Kaltstart und im warmen Zustand?

      Korrekturwerte habe ich jetzt gerade mal ausgelesen, allerdings nicht richtig kalt (Motor war 5 Stunden aus)
      Lief auch perfekt ohne zu Rauch auszuwerfen

      F_Inj_A 1.377 mg
      F_Inj_B -1.615 mg
      F_Inj_C -0.107 mg
      F_Inj_D 0.321 mg

      Morgen früh wenn er länger gestanden hat mache ich die Messung noch einmal
    • Mal nachdenken: Irgendwas war doch, das es zusammengerechnet gegen 0 gehen sollte.

      Wenn ich das zusammenrechne kommt es auf 1,698 zu -1,722, was -0,024 Unterschied entspricht. Müsste doch passen. Oder irre ich mich da?
      Noch ein Henry Ford Zitat

      Wenn du willst, das eine komplizierte Arbeit auf die einfachste Art erledigt wird, setze einen Faulen dran.
    • nein passt . Sollte gegen 0.

      Die Einen spritzen mehr ein ,
      Die Anderen weniger. Gleicht sich aus -Motor läuft.

      @Randreas

      Du solltest einen El . Turbo haben

      Check mal die Vtg. Also splint aushängen.
      Sollte frei bewegen .

      Ich hatte auch schlechte Korrekturwerte mit schlechtem Motorlauf und Wolke.
      Das war vor 70k

      Lag aber daran, das die Vtg schwergängig war. Das mag er nämlich auch nicht. Das fängt sich auch dann kurz darauf. Fehler kam/ kommt bei einer schwergängigen Vtg im Kaltstart nicht sofort

      Auto läuft unverändert gut.

      Nur als Randnotiz zum Ausschließen
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Randreas schrieb:

      Lief auch perfekt ohne zu Rauch auszuwerfen

      F_Inj_A 1.377 mg
      F_Inj_B -1.615 mg
      F_Inj_C -0.107 mg
      F_Inj_D 0.321 mg

      Morgen früh wenn er länger gestanden hat mache ich die Messung noch einmal
      F_Inj_A 1.377 mg ---> wird länger angesteuert weil.... Injektor durchlässt/Motor weniger Kompression....
      F_Inj_D 0.321 mg ---> das selbe und Ausgleich für Laufruhe...

      Auf alle Fälle RLM Test empfohlen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Ich habe heute Morgen wieder mit Forscan ausgelesen, Werte unterscheiden sich nur gering von 'warmen' Werten.
      Heute morgen hat er nur wenig geraucht beim Start.

      Meine Beobachtung:
      Mit zunehmender Standzeit zwischen den Start Vorgängen wird mehr Rauch produziert.

      Ich gehe mal davon aus das die Injektoren die Verschleißgrenze überschritten haben und nicht mehr dicht sind - > beim Stand 'tropft' Diesel und er wirft dementsprechend mehr oder weniger Rauch bei Zündung aus.

      Am WE baue ich sie aus und lasse sie in Biberach überholen für 440 Euro.
      Nach 450.000 km ist das schon ok :)
    • Ich habe heute noch einmal alle Turboschläuche kontrolliert und in der Tat den typischen Ölfilm/schmier an dem Schlauch vom AGR entdeckt.
      Schelle am AGR hat nicht richtig gesessen... Mein Fehler, habe offensichtlich nach Reinigung AGR, Ansaugbrücke und Einlasskanäle im Rahmen des Glühkerzenwechsel gepfuscht.
      Asche auf mein Haupt... :crazy:
    • Randreas schrieb:

      Ich habe heute noch einmal alle Turboschläuche kontrolliert und in der Tat den typischen Ölfilm/schmier an dem Schlauch vom AGR entdeckt.
      Schelle am AGR hat nicht richtig gesessen... Mein Fehler, habe offensichtlich nach Reinigung AGR, Ansaugbrücke und Einlasskanäle im Rahmen des Glühkerzenwechsel gepfuscht.
      Asche auf mein Haupt... :crazy:
      Das wird aber nicht die wahrscheinlich verschlissenen Injektoren davon abhalten undicht zu sein
    • Nur eine Frage aus Interesse bzw zum Verständnis der Codierung der Injektoren:
      1. Die Codierung ergibt sich aus Prüfläufen um fertigungsbedingte Abweichungen der Injektoren dem MSG mitzuteilen, wenn ich das so richtig verstanden habe
      2. Nach Einbau und Eingabe der Codierung weiss das MSG welche Abweichungen in der Einspritzung zu berücksichtigen sind.
      3. Das MSG lernt im Fahrbetrieb diese Werte zu optimieren
      4. Ein Trennen der Stromversorgung führt zu einem Reset des MSG, d.h. die neu gelernten Optimierungen des MSG sind weg und es startet wieder mit den ursprünglichen Codierungen der Injektoren und lernt wieder

      Jetzt die eigentlich Überlegung warum ich das hier alles schreibe:
      Bei meinem Mondeo ist die Batterie in die Knie gegangen (und auch 2 Tagen abgeklemmt gewesen) und damit wurde das MSG zurückgesetzt.
      Wenn ich jetzt die Einspritzkorrekturen direkt nach dem ersten Start über Forscan auslese, erhalte ich gigantische Abweichungen auf den einzelnen Zylindern (-8.6 ml bis zu +7.6 ml) - > Motor läuft unrund
      Nach einiger Zeit läuft der Motor wieder rund und die Korrekturwerte sind wieder zwischen - 1,6 und 1,3 (nicht gut, aber die Injektoren haben schon 450.000 km auf dem Buckel und kommen jetzt zu DTB)
      Kann es wirklich sein das die ursprünglich eingebauten Injektoren schon von Werk aus mit solchen massiven Korrekturen verbaut/codiert werden?
      Oder ist meine Überlegung Blödsinn?

      Und direkt vorbeugend: Das ist jetzt eher eine akademische Frage, weil es mich interessiert!
      Das die Injektoren zur Überprüfung/Instandsetzung müssen ist mir klar und wird jetzt gemacht solange ich auf meine neue Batterie warte

      Grüße Rolf