Extremes Nageln im 5. & 6. Gang bei mehr als 20°C Außentemperatur

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Extremes Nageln im 5. & 6. Gang bei mehr als 20°C Außentemperatur

      Hallo zusammen,

      ich möchte mein doch sehr nerviges Problem hier gerne mal beschreiben.

      Mein Mondeo läuft in der Regel perfekt. Kein weißer Rauch, kein Nageln, keine Startprobleme, kein nichts...Außer die Außentemperatur beträgt 20°C und mehr und man fährt im 5. oder 6. Gang.

      Ab dem Moment, und wirklich ab dem Moment, wenn die Anzeige im Display von 19°C auf 20°C oder von 20°C auf 19°C Grad wechselt, habe ich ein extremes Nageln im Teillastbereich (oder es verschwindet). Es ist relativ unabhängig von der Motortemperatur, kann also nach 3km oder 500km passieren. Innerhalb der ersten 3km (nach Kaltstart) ist es auch im 5 & 6 Gang ruhig. Auch während einer 600km Fahrt kann es, je nach der Außentemperatur, wieder auftauchen/verschwinden. Das Nageln ist bis Geschwindigkeit von ca. 140km/h zu hören (dann aber sehr leise, da muss man es wissen). Besonders auffällig ist es im Bereich von 80-120 Km/h. Unter 1500rpm und wenn man den Fuß vom Gas nimmt verschwindet das Geräusch.

      Hier zwei Soundfiles, am Ende vom File 5. Gang nehme ich den Fuß vom Gas.
      dropbox.com/s/9yu6puwp0o0i9qu/3gang.m4a?dl=0
      dropbox.com/s/n24ixiuw1vxjbgs/5gang.m4a?dl=0

      Ich habe viel hier gesucht und Google gequält, aber nicht wirklich was gefunden. Dieser Thread beschreibt das Problem ebensfalls, allerdings im Jaguar 2.2 Diesel. jaguar-forum.de/forum/viewtopi…51dc14ded9e463a161bfdba55 . Die Lösung von User war hier ein Wechsel vom AGR und auch erst dann nach 1-2 Jahren war es weg.

      Dazu noch als Information, dass mein AGR blind gesetzt ist. Meine Vermutung ist, dass das elektronische AGR erst ab einer Außentemperatur von 20°C anfängt zu arbeiten, die Blindplatte aber nicht bemerkt und somit das Steuergerät mit einem falschen Gemisch rechnet (Ich bin aber auch wirklich ahnungslos, was das angeht). Meine Vermutung stammt daher, dass ich im gesamten Winter und über 20tkm keine Motorkontrollleute trotz Blinddichtung hatte, aber sie jetzt, bei Temperaturen von 20°C, wieder angeht. Gleiches Spiel im Sommer/Winter davor. Als ich letztens wieder 600km am Stück gefahren bin und zwei Stops zwischendurch hatte, die Außentemperatur aber bei 0-5°C lag, ging sie wieder aus. Diese Woche >20°C Grad und das Nageln - sie ging wieder an. Der hinterlegte Fehler ist Fehler im Abgassystem.

      1. Was glaubt ihr, könnte der Grund für den Fehler sein, macht meine Vermutung Sinn? Ich würde es gerne ohne Blinddichtung testen, da das AGR aber defekt ist, müsste ich dafür ein neues AGR kaufen.
      2. Ist bekannt, wann das elektronische AGR arbeitet? Geschwindigkeit/Drehzahl & Außentemperatur? (wäre ja interessant im Zusammenhang mit den aktuellen Vorwürfen gegen die Automobilhersteller)
      3. Ist dieses extreme Nageln schädlich für den Motor?
      4. Gibt es hier noch jemanden der das elektronische AGR mit Blinddichtung fährt im 2.2er?

      Bin auf Eure Meinungen gespannt!

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Hooey24 ()

    • Ansauglufttemperatursensor?
      Vielleicht spuckt der falsche Werte aus? Das der statt 20° vielleicht utopische Werte sendet. Alles schon da gewesen.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Hallo,

      also die Blinddichtung ist es sicher nicht, meine beiden 2.2er sind auch so frisiert und die Motoren laufen einwandfrei.
      Leider hast du nicht geschrieben, wieviel km dein Vehikel und die Injektoren runter haben. Verschlissene Injektoren können in gewissen Bereichen noch scheinbar normal funktionieren
      in anderen dann eben nicht mehr. Meist laufen sie bei warmem Motor noch. Könnte ja bei dir auch mal andersrum sein.

      Der 2.2er meiner Frau hatte auch starkes Teillastnageln im 5. und 6. Gang. Bei 200 000 habe ich die Injektoren gewechselt, da die Dinger verschlissen waren und die Drehzahl anfing, beim Motorstart zu hängen.
      Mit neuen Injektoren war das Teillastnageln nur noch schwach, aber noch vorhanden. Bis es nach ca 10 0000 km von alleine verschwunden ist.

      Das AGR ist im Leerlauf zu, bei niedrigen Drehzahlen geöffnet und schließt oberhalb von ca 2500 rpm wieder. Was ist, wenn du die Blinddichtung raus nimmst?
      [s]MK3 TDCI 2.2 BJ 2006 - 401 993 km[/s]
      Ford Grand Tourneo Connect TDCI BJ 2017
      Hyundai i10 LPG BJ 2017

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Spacy ()

    • Wenn ich das nächste mal fahre, werde ich die Ansauglufttemperatur auslesen und beobachten, ob diese auffällig ist, danke für den Tipp.

      Injektoren sind alle noch original und haben jetzt 180tkm runter, allerdings habe ich das Problem schon über 35tkm und es hat sich nichts verändert. Ich habe keine der hier im Forum beschriebenen Anzeichen von verschlissen Injektoren bisher feststellen können. Blinddichtung geht als nächstes dann auch mal testweise raus.

      Noch mal als Ergänzung: Das Problem ist völlig unabhängig (!) von der Motortemperatur und kann bei kalten Motor oder warmen auftreten und verschwinden, immer abhängig davon, wie sich die Außentemperatur verändert.

      Danke schon mal und ich werde berichten, sobald ich herausgefunden habe, wie ich mit Torque Pro die Ansaugtemperatur auslesen kann, die Dichtung ausgebaut habe..und es mal wieder warm hier ist :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hooey24 ()

    • Hooey24 schrieb:

      sobald ich herausgefunden habe, wie ich mit Torque Pro die Ansaugtemperatur auslesen kann

      1. Auf das Zahnrad tippen,
      2. auf "Anzeige hinzufügen" tippen,
      3. auf "Dial" tippen (wird von mir bevorzugt)
      4. auf "Temperatur der Ansaugluft" tippen (ist aber Ladeluft, daher schon wärmer als die Umgebungsluft)
      5. auf "klein" tippen,
      6. 1 - 3 wiederholen,
      7. auf "Umgebungstemperatur" tippen,
      8. auf "klein" tippen.

      Die Anzeigen liegen nun übereinander. Durch längeres berühren mit dem Finger öffnet sich ein Fenster, "Move display" tippen und Anzeige verschieben.

      Ich empfehle gleichzeitig eine Wetter-App zu betreiben, da die "Umgebungsluft" vom Fahrzeugsensor bereitgestellt wird, der eventuell defekt ist.

      .......................
    • Danke für die Beschreibung, Jens. Habe es ausprobiert, Werte waren unauffällig.

      Habe jetzt auch mal ausprobiert, ob Stecker ziehen etwas ändert (Platte ist immer noch drin), ist aber immer noch gleich. Werde am Wochenende mal die Platte ausbauen (und hoffen, dass er mir nicht direkt in den Notlauf geht) und schauen, ob das etwas verändert. Ich bin den Wagen noch nie über 20° mit AGR gefahren, da ich ihn im Winter gekauft hatte :rolleyes:
    • Ist der Diesel Kurzstrecke geschädigt?

      Hooey24 schrieb:

      da dass AGR zuletzt nicht mehr richtig funktionierte

      Abgasrückführungsventil (AGR) DIESEL - Info- und Diskussionsthread
      vorletzter Post. Voll el. AGR für 100 € . Ein Versuch wäre es Wert statt für 450€

      Hooey24 schrieb:

      Ist dieses extreme Nageln schädlich für den Motor

      normal nicht, bedeutet mMn "unsanfte " Verbrennung. evtl. Gemisch entzündet vor Ot aber da wiesen die KFZler mehr bescheid

      Hooey24 schrieb:

      Injektoren sind alle noch original und haben jetzt 180tkm runter, allerdings habe ich das Problem schon über 35tkm und es hat sich nichts verändert

      Oder deine Injektoren sind halb kaputt . Rlmt wäre ne Option. Und das mit der Temperatur ist nur Einbildung :pardon:. Im 5 u 6 Gang ist ja die Belastung und Motortemperatur höher .

      Einen Grund muss es ja eigentlich haben
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Kurzstrecken sieht das Auto seit 40tkm gar nicht. Fahre hauptsächlich Strecken zwischen 300-600km am Stück. Ich weiß allerdings vom Vorbesitzer, dass das AGR bei 80tkm erneuert wurde und dann über 65tkm mit AGR gefahren wurde. Es wäre also nach dem Profil mal wieder an der Zeit.

      Einbildung von Temperatur schließe ich mal aus, da es wirklich in dem Moment unüberhörbar lauter wird, wenn die Temperatur 19°C übersteigt und wieder leise, wenn die Temperatur sinkt. Es ist wie Schalter ein/aus, weshalb ich Injektoren eigentlich ausschließen würde. Entweder die sind kaputt oder halt nicht, aber das wird sich nicht mit Umspringen der Temperatur des Bordcomputers ändern.

      Was mir noch aufgefallen ist, dass es doch nicht komplett unabhängig von der Motortemperatur ist. In der Regel fahre ich immer 2-5km aus der Stadt raus, bis ich überhaupt in den 5. Gang schalte. Jetzt hat sich mein Fahrprofil etwas geändert und bereits bei Kilometer 2 schalte ich in den 5. Es dauert dann ungefähr 1-2km, bis das Nageln einsetzt, davor ist es auch bei über 20°C im 5. & 6. Gang ruhig.

      Wenn Platte entfernen nichts bringt, nehme ich das Geld mal in die Hand und pack ein neues AGR rein..mal sehen, ob das etwas ändert!
    • Packesel schrieb:

      normal nicht, bedeutet mMn "unsanfte " Verbrennung. evtl. Gemisch entzündet vor Ot aber da wiesen die KFZler mehr bescheid

      Zünden vor OT ist normal, nur zuviel sollte es nicht sein. Ist auch von der Drehzahl abhängig.
      Da der Diesel nur Luft verdichtet kann man, im Gegensatz zum Ottomotor, Glühzündung/Klopfen ausschließen.

      .......................
    • Ich weiß ja nicht - das mit dem AGR ist ziemlich sinnlos, wenn dafür extra Geld ausgegeben wird.
      Da würde ich eher beim FFH ein Softwareupdate machen lassen. Wenn das SG etwas toleranter gegenüber verschlissenen Injektoren ist,
      verschwindet vielleicht das Tackern auch wieder. Was die Injektoren aber auch nicht heilt.

      Generelles Problem bei vielen die ihre Probleme posten: nur weil man nicht wahrhaben will, daß die Injektoren oder Pumpe fällig sind, sind sie eben trotzdem meistens die Problemverursacher beim TDCI.
      [s]MK3 TDCI 2.2 BJ 2006 - 401 993 km[/s]
      Ford Grand Tourneo Connect TDCI BJ 2017
      Hyundai i10 LPG BJ 2017
    • So kleines Feedback mal wieder. Auto hat jetzt 191tkm runter und da es kälter wird, läuft alles wieder perfekt.

      Nach ca. 20 Starts unter 20°C ist auch die Motorkontrollleuchte (trotz Blindplatte) wieder ausgegangen. Nageln ist komplett weg und Auto ruhig..

      Solange sich also kein Injektor anderweitig bemerkbar macht, werde ich es so lassen und schauen, wie es nächsten Sommer aussieht..bis dahin stehen dann ja auch schon wieder 205tkm auf der Uhr :rolleyes:
    • stefan91 schrieb:

      Wurde mich auch interessieren habe fast das gleich problem, nur das es bei mir bei niedrigen Temperaturen ist.
      du darfst eins nicht vergessen:

      Du fährst einnen Common Rail der noch in den Kinderschuhen steckt, der nagelt nunmal, auch mit neuen Injektoren !

      Der User über dir versteht das aber nicht
      VFL hat NICHTS mit Fußball zu tun ;)
    • Nein, der muss nicht nageln. Aber das verstehen einige wohl nicht.
      Bin heute einen gefahren, der quasi Null nagelt. Hätte ich nicht gewusst, dass es ein 2.2 TDCI ist, hätte ich ihn für einen Benziner gehalten, so ruhig lief der.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • GL76 schrieb:

      Nein, der muss nicht nageln. Aber das verstehen einige wohl nicht.
      Bin heute einen gefahren, der quasi Null nagelt. Hätte ich nicht gewusst, dass es ein 2.2 TDCI ist, hätte ich ihn für einen Benziner gehalten, so ruhig lief der.
      dieseladditive verwendet?
      düsen-laufleistung? hd pumpe laufleistung?


      übrigens bei meinem ists wie verhext derzeit. bei 80kmh spratzelt / klötert er ja seit 3 jahren rum, auch wenn ich seit 20 000 neue dtb injektoren (delphi original) habe.. auch heute (18c) wieder. aber bei einem leichten anstieg, ZACK hört es auf einmal auf, um in der ebene wieder gemütlich vor sich hin weiterzurasseln.

      das ist ganz klar die einspritzung/ einspritzungsbild. leicht mehr last und weg ists (manchmal, va unter 20c).

      wenn AGR mit platte zu, dann nagelt er knallhart "durch" und zwar immer und zwar sehr hart u.metallern. AGR offen, alles viel sanfter. mit cetanerhöhern (lm diesel additiv, erc 1:1000 usw) wirds besser.