Anschlussplan für die Kühlwasserleitungen im 2.0 TDCI mit Zuheizer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anschlussplan für die Kühlwasserleitungen im 2.0 TDCI mit Zuheizer

      Hallo

      hat von euch jemand einen Wasseranschlussplan für den Mondeo 2.0 TDCI mit Zuheizer.
      Habe mir einen Mondeo ohne Motor gekauft. Jetzt habe ich selbst einen Motor eingebaut.
      Ich benötige bitte einen Anschlussplan welcher Schlauch wo hingehört....
      ich kann nicht alle zuordnen, da der Vorgänger eine Standheizung verbaut hat.
      Mit einer extremem Schlauchkatasrophe. Alle Leitungen sind gestückelt.

      Problem:

      - wird erst nach 15km warm, Heizung nach 3 km.
      - Hält dann die Themperatur nicht wenn ich nicht unter Last fahre.
      - Im Leerlauf wird er wieder kalt.

      Danke für die Antworten

      Gruß

      Joachim
    • Moin ,

      irgendwie hast du dich in der Rubrik vertan. Einmal bitte verschieben , Mods . :search:

      Sind zwar nur skizzen aber aber vielleicht hilft es zur Orientierung

      eucatparts.com/?action=cat_for…id_grp=3817&s_id_model=88

      eucatparts.com/?action=cat_for…id_grp=2172&s_id_model=88

      Einmal der Ölkühler zur Wasserpumpe und dann das normale Kühlsystem.


      ABER BITTE DAS GEHÖERT auch wo anders hin ;) Temperaturschwankungen Kühlwasser - Lösungsansatz

      rs1600i schrieb:

      Problem:

      - wird erst nach 15km warm, Heizung nach 3 km.
      - Hält dann die Themperatur nicht wenn ich nicht unter Last fahre.
      - Im Leerlauf wird er wieder kalt.
      Erweiterte Antwort und dort dranhängen, wobei es zwar sich päp anhört aber wechsle einfach beide Thermostate, falls die nicht mehr neu sind oder im Wasserbad testen und der Kühlkreislauf muss natürlich entflüftet sein.
      Und es steht alles dort drin

      Temperaturschwankungen Kühlwasser - Lösungsansatz
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Bei mir war es genau so wie bei Dir, Kühlwasser im Behälter genau zwischen den Markierungen, habe bei laufendem Motor etwas über Maximum aufgefüllt 1-2 mm und das Problem war behoben, natürlich kann es bei Dir was anderes sein und ich habe nur Glück gehabt, nicht weiter suchen zu müssen.
      Gruß Kalle
    • was ich mir vorstellen könnte das irgendwo Luft drin ist und es nicht richtig entlüftet hat/wurde.

      Bei mir als ich die Thermostate getauscht hatte, Nach Montage auf Über Max gefüllt und
      dann nach einer krassen Fahrt Tag später wo sogar im Winter der Lüfter anging,
      hab ich 0,7 l Gemisch Kühlwasser aufgefüllt. war auf min

      aber btt und @TE änder mal die Überschrift!, Es geht ja jetzt um Temperaturschwankungen Kühlwasser - Lösungsansatz ;)
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Packesel ()