Hallo und Grüße aus Mittelfranken

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wenn ich bei meinem ST 220 die Klimaanlage eingeschaltet habe, lief auch immer der Kühlerlüfter mit. Könnte das die Ursache sein? Ich fahre meistens ohne Klima.
    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe" (Walter Röhrl)
  • Ich bin schon ein Held im Zelt. :dash:

    Widerstand is da .... nur meiner hat gar keinen. :vain: :vain: Held halt.....
    Naja habs dann nochmal getestet, der Lüfter rennt nur wenn die Klima an ist.

    Mein Problem ist weiterhin präsent, jedoch nur wenn er kalt ist.
    In "Standgas" läuft er immer gut
    ein wenig mehr 1100 .1300 dann ruckelt er rum
    Beim Kaltstart zaubert der eine Dieselwolke hin, die sich sehen lassen kann, die nach dem Start nicht weiter auffällt.
    Wenn er Betriebstemp hat ruckelt nix mehr und er läuft seidenweich und echt Super.
    Auch kalt läuft er bis auf das besagte besser als zuvor.

    Leistung ist alles OK
    Er geht super
    Ist von der Laufruhe her um Welten besser als je zuvor

    Ich bin mit meinem Latein jetzt am Ende angekommen.
  • Im Moment sollten es ja um die 700 km sein.
    Verbesserungen kann ich so nicht sagen.
    Wie schon geschrieben zu den alten Injektoren , ein Unterschied wenn er Betriebstemperatur hat wie Tag und Nacht.
    Ich gebe dem ganzen jetzt mal noch 700 km und hoffe es wird besser.
    Ich habe jedoch einen Injektor im Auge.
    Ich hatte ja zuerst nur nummer1 getauscht.
    Danach hat sich das Kaltstarten verschlechtert. ( getauscht hatte ich ja auch wegen dem Problem mit ).
    Wenn es nicht besser wird werde ich mal mit DTB kommunizieren müssen.

    Danke für euere Ohren und Tipps
  • Moin

    Also das Kaltstart Problem ist auch nach fast 2000 km nicht weg.
    DTB will den einen Injektor überprüfen.
    Bzw. soll ich nen neuen kaufen und bekomme dann die Kohle wieder oder wie auch immer.


    Nun mal eine Frage.
    Hat wer einen Injektor rumliegen?
    Ich brauch den Hobel und kann den nicht ne Woche stehen lassen.

    Nocheinen kauf ich nicht, das sind 240 Euro und wenn’s dumm kommt Theater weil erzählen Können die mir zuletzt viel.

    Grüße
  • Ich hab alles gelöst aber bekam nicht ums verrecken das Traggelenk raus.
    Den Querlenker wollte ich nicht lösen und hab die Klemmschraube vom Stoßdämpfer raus machen wollen.
    Naja hin ...her ..hin ..her und irgendwann hats klack gemacht und weg war das Teil.
    Musst dan ausbohren und das war ein krampf.
    Letztlich hats aber doch geklappt und alles ist wieder zusammen.
    Eine von der größe und länge her passende Schraube hab ich dann bei meinem Nachbarn in der Bäuerlichen Hofwerkstatt gefunden.
  • mondeomk3.de/index.php/Thread/…e-Schwenklager-gebrochen/ ;)

    Maenla schrieb:

    Naja hin ...her ..hin ..her und irgendwann hats klack gemacht und weg war das Teil.
    Bei mir ist zuerst die Gedore-Nuss gerissen. Dann habe ich mit viel Kriechöl, dosierter Wärme und viel vor und zurück die Schraube lösen können.
    Es schien, als wäre das Gewinde dicker als die Bohrung kopfseitig im Schwenklager. Der gewindelose Teil der Bohrung war mit Rost und Dreck total zugesetzt. :(

    .......................