Probleme mit der Servolenkung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit der Servolenkung

    Hallo Leute,
    vor ein paar Tagen fing meine Servolenkung zu spinnen, und zwar:
    ich habe versucht im Stand nach rechts o. links zu lenken, aber die lenkung war auf einmal ganz schwer und stotterte aber liess sich in Fahrt normal bedienen ohne Probleme.
    Und dann nach einiger Fahrtzeit, hatte sich die Lenkung wie von Geisterhand auch im Stand wieder normalisiert.#
    Kann mir jemand da einen Tip geben, was es sein könnte???

    Danke ^^ ^^ ^^
  • Evtl. rutschender Keilrippenriemen, der treibt nämlich die Pumpe an. Hatte das auch schon mal.
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76
  • Meiner hat ne Kette, wenn ihr den Steuerriemen meint.

    jelu1a schrieb:

    @joannis125: Und? Servoöl kontrolliert?
    Den Stand habe ich kontrolliert, jedoch nicht die viskosität

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jelu1a () aus folgendem Grund: zusammengefügt

  • joannis125 schrieb:

    Meiner hat ne Kette, wenn ihr den Steuerriemen meint.
    Steuerkette haben alle Mondeo, davon ist aber nicht die Rede gewesen ;)

    Es gibt aber auch noch 2 Flachriemen, einer davon treibt die Servopumpe und dadurch auch die Wasserpumpe an. Eine verzahnte Welle von der Servopumpe kommend treibt die WaPu an, diese Verzahnung nutzt sich mit der Zeit ab.

    Einfach mal die Haube auf machen und rein sehen auf Fahrerseite neben dem Motor läuft ein Riemen und auf der Beifahrerseite neben dem Motor läuft der andere Riemen.
    Die Wasserpumpe sitzt auf der Fahrerseite ;)
    Viele Grüße
    Sascha

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von BrummBaer () aus folgendem Grund: wurde auf einen Fehler hingewiesen und habe das mal korrigiert ;) ich verwechsle immer wieder welche Pumpe welche antreibt...

  • BrummBaer schrieb:

    Eine verzahnte Welle von der Servopumpe kommend treibt die WaPu an, diese Verzahnung nutzt sich mit der Zeit ab.
    Dann würde aber immer noch die Servopumpe funktionieren ;)

    Kann aber wie schon beschrieben Servoöl fehlen oder der Riemen verschlissen sein. Oder der kleine Riemensoanner hat keine Kraft mehr den Riemen zu spannen ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • joannis125 schrieb:

    Ich schau mir das mal morgen oder das Wetter es zulässt, an.
    Nimm dir am Besten einen zweiten Mann mit der kurbelt. Dann kannst du Riemen und Pumpe beobachten, ob was rutscht, während gelenkt wird.
    Im Stand muss die Pumpe nämlich mehr arbeiten als bei der Fahrt, vielleicht hat der kalte Riemen dann noch Schlupf.

    .......................
  • Einfach mal vorne beidseitig aufbocken und Servoöl nachfüllen dann ordentlich 20-30 mal lenken und dem Füllstand kontrollieren.
    Zudem mal kucken ob die Servopumpe dicjt ist, wenn die sifft gibts hier im Forum ne tolle Anleitung zum neu abdichten :)
    VFL hat NICHTS mit Fußball zu tun ;)
  • Hallo! Ich hoffe es passt hier rein. Habe bei derzeit kalten Temperaturen ein Geräusch aus dem Motorraum. Also auf der Riementriebseite wenn ich im Stand Lenkbewegungen mach. Das Geräusch ist eher hell quieckend kommt aus Richtung Flachriementrieb. Einsprühen des Riemens mit KRS hat nicht geholfen. Der Riemen hat zwar keine Risse könnte aber gewechselt werden da ich einen Neuen liegen habe. Kann denn ein alter Riemen solche Geräusche (nicht das Durchrutschgeräusch!) machen?



    Das hochfrequente Knirschrauschen ist zum Schluss am besten zu hören!

    Oder erstmal das alte Servoöl (160.000) wechseln?
    Jeder Sattelrit hält fit und spart euch teuren Sprit
  • Alte, verhärtete Riemen können tierischen Lärm verursachen ;)

    Ich würde erst mal den Riemen wechseln, dabei dann gleich mal alle Rollen und den Spanner prüfen
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • defensiv-flott schrieb:

    einen Keilrippenriemen aber bitte nicht nachspannen,
    Da lässt sich, zumindest beim Diesel weder links noch rechts etwas "nachspannen", dafür ist der automatische Spanner auf beiden Seiten da. :thumbsup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Danke für eure Antworten! Riemen ist gewechselt.

    Dabei die Leichtgängigkeit der einzelnen Riemenscheiben und Rollen überprüft und die Umlenkrolle äußerlich gereinigt (da klebte was drauf).

    Mir ist aufgefallen dass die Lima Geräusche macht und es kommt definitiv von der Lima:



    Normal, Lima-Lager oder was sonst an der Lima (Kohlenbürsten?)

    Der alte Riemen war dann doch rissig die konnte ich aber erst im ausgebautem Zustand sehen:

    20180207_142336.jpg

    Ausserdem habe ich eine prima Methode angewendet um den neuen Riemen ohne Demontagearbeiten an der Spannvorrichtung mittels einer guten Wapuzange auflegen kann. Da ist so eine praktische Nase an dem Alu-Arm der Spannvorrichtung, so dass sich die Wapuzange sicher dahinter verhakt und man dann im entlasteten Zustand (mit der Zange gegen die Federspannkraft den Spannarm bis zum Anschlag drehen und halten) den Riemen ohne Würgen mit der freien Hand auflegen kann.

    20180207_142143.jpg


    Im Nachhinein fällt mir ein dass ich das Lager der Umlenkrolle hätte vorsichtshalber nachfetten können. Oder ist das beim Mondeo nicht wartbar?

    Sehe gerade die gibt's bereits ab 8 Euro als Ersatzteil. Sieht so aus als wäre die dann aber nur noch aus Kunststoff die Lauffläche und die Lager gekapselt. Halten die genauso gut oder muss dass Motorcraft sein?

    Ob es nun leiser geworden ist horche ich mal gleich bei dem anstehenden Auslauf vom Hof :D .
    Jeder Sattelrit hält fit und spart euch teuren Sprit

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von revox ()