Blaupunkt Travel Pilot EX Freisprecheinrichtung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blaupunkt Travel Pilot EX Freisprecheinrichtung

      Hallo,
      Ich bin seit kurzem Besitzer eines Mondeo 2006. Nun habe ich Probleme mit der Freisprecheinrichtung. Die Suchfunktion habe ich schon bemüht, aber mehr als 'zieh dich Sicherung und es geht wieder' habe ich ned gefunden.

      Mein Problem:
      Alles gieng wunderbar, auf einmal hat sich mein Handy (OnePlus5T) Nichtmehr mit dem Radio verbunden. Also wollte ich es neu verbinden, habe auf die Telefontaste gedrückt, in der Hoffnung ich komme in das Telefonmenü, Fehlanzeige.
      Die Taste scheint nurnoch die Funktion Mute zu haben. An meinem Handy finde ich ab und zu das Radio, allerdings sei da wohl keine Kommunikation möglich. Werkseinstellungen habe ich schon probiert, die zwei Sicherungen (F69 U F72) hab ich auch schon mehrere Sekunden draußen gelassen, die Sender waren auf jeden Fall anders eingestellt.
      Über schnelle Hilfe würde ich mich freuen.

      Wenn das der falsche Bereich ist tut mir das leid, ich bin neu im Forum und Blick da noch nicht ganz durch:0

      Gruß marv99in
    • marv99in schrieb:

      Welchen Stecker? Wie finde ich raus welche Freisprecheinrichtung das ist?
      Ich vermute mal, da musst du hinter der Mittelkonsole nachsehen. Da ist dann wahrscheinlich ein Kasten, der mit dem Radio verbunden ist.

      .......................
    • jelu1a schrieb:

      marv99in schrieb:

      Welchen Stecker? Wie finde ich raus welche Freisprecheinrichtung das ist?
      Ich vermute mal, da musst du hinter der Mittelkonsole nachsehen. Da ist dann wahrscheinlich ein Kasten, der mit dem Radio verbunden ist.
      OK. Danke. Wenn ich aus dem Urlaub zurück bin werde ich danach gucken und mich wieder melden :thumbsup:
    • Hallo,
      Hab es nach meinem Urlaub doch nicht gleich geschafft zu gucken. Ich hab dann aber vor kurzem geschaut und den Stecker gefunden, allerdings war da alles ok. Als ich dann vor kurzem das Flexrohr getauscht habe habe ich zum einschweißen des neuen die Batterie abgeklemmt. Nachdem ich sie wieder abgeklemmt hab, hatte sich mein ahndy automatisch mit der Freisprecheinrichtung verbunden und seitdem funktioniert alles einwandfrei.

      Was mich jetzt am meisten verwundert... Warum hat das nicht so geklappt als ich die Sicherungen gezogen hab? Das hat ja von der Elektrik her eigentlich die gleiche Wirkung wie die Batterie abzuklemmen ?(

      Danke für eure hilfe :thumbsup:

      Schöne Woche noch
    • Oder es lag da dran, das die FSE mit dem Abklemmen der Batterie garantiert Stromlos war. Je nach dem, wer die FSE eingebaut hat (Original, Original nachgerüstet oder Nachbau) kann es vorkommen, das so Teile auch dann noch Strom bekommen, wenn man die vermeintlich richtigen Sicherungen gezogen hat.

      Bestes Beispiel für so nen Quatsch: Ein Kollege hatte den Vorgänger des Mondeos (2er Sierra). 1 Stunde mit Hänger gestanden, Batterie leer, ohne Hänger konnte er Tagelang stehen. Bis ihm aufgefallen ist, das am Hänger ständig die NSL an war. Lösung: Vorbesitzer des Sierra war ein Förster, der einen Hänger mit Winde hatte. Und was macht der Depp: Nimmt die Leitung für NSL als Dauerplus für die Winde.