Motor springt nach Stilllegung nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ruderbernd schrieb:

      Erst wieder in 2 Jahren? Bis dahin hat sich der Bock kaputt gestanden. Reifen werden eckig, Sprit wird schlecht und brennt nicht mehr und und und....
      Stimmt, davon habe ich auch nichts. Am besten repariere ich bis zum Winter alles und lasse ihn dann wieder zu.

      artkos schrieb:

      Scheinbar hatte Stecker sich aus der Haltenase leicht gelöst und damit wohl keinen Kontakt zum Schalter.
      Ich werde mir mal die Kontakte des Crash-Schalters ansehen. Vielleicht liegt es bloß an denen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Philipp_ ()

    • defensiv-flott schrieb:

      :crazy: :shit: wozu kann man dann den Regler tauschen? Hast du alte Lima noch?
      Der Regler hat doch nichts mit den Kohlen zu tun! Da kannst du mal sehen, wie der Regler aussieht, siehst du da irgendwelche Kohlen? Die Kohlen sind mit den dicken Kabeln da irgendwie Punktgeschweißt oder gelötet, das bekommt man nicht mit normalen Lötkolben hin, daher ist das Wechseln der Kohlen für den normalen Schrauber nicht möglich, glaub es oder versuche es selber, ich habe aufgegeben. Ich habe übrigens keine "Alte" Lima verbaut, sondern eine Original Visteon, wenn die kaputt geht, habe ich noch eine gebrauchte mit Freilauf hier liegen, auch Visteon! :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • nein meine Frage ist, ob es ein Tauschteil ist. Habe hier einen in der Firma gefunden, der mir Limas für nen schmalen Kurs instansetzen kann und wenn du mirndie alte schickst, dann hast du gleich eine neue in der Hinterhand. Beim Ciquecento sind Regler und Kohlen ein Teil und man kann die im eingebauten Zustand mit 2 Schrauben von der Lima lösen und für 15€ ersetzen
    • defensiv-flott schrieb:

      Beim Ciquecento sind Regler und Kohlen ein Teil und man kann die im eingebauten Zustand mit 2 Schrauben von der Lima lösen und für 15€ ersetzen
      Mit dem Regler hast du recht ä, der ist oftmals nur aufgeschraubt, aber die Schleifkohlen sind in (!) der Lichtmaschine. Das ging bei den alten Bosch limas, aber in den 2000er ist das nicht mehr so einfach. Um die zu tauschen muss die Lichtmaschine zerlegt werden, was oftmals gar nicht mehr geht weil die Gehäuse nicht mehr verschraubt sondern verpresst werden.
      Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
      Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
      Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lars Vandenberg ()

    • defensiv-flott schrieb:

      nein meine Frage ist, ob es ein Tauschteil ist. Habe hier einen in der Firma gefunden, der mir Limas für nen schmalen Kurs instansetzen kann und wenn du mirndie alte schickst, dann hast du gleich eine neue in der Hinterhand.
      Dann habe ich dich falsch verstanden! Nein, meine Ersatzlima ist gebraucht, habe da schon mal den Freilauf angeschraubt für alle Fälle! Wenn du die Möglichkeit hast, da billig an eine Überholte zu kommen, ist doch gut, nur drauf achten, das es auch eine Visteon ist, mit anderen Herstellern kannst du Pech haben. Stichwort= Smart Charge System! :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Actros2554 schrieb:

      nur drauf achten, das es auch eine Visteon ist, mit anderen Herstellern kannst du Pech haben.
      Ging mir auch schon so --> Nicht nur Schlachtetreffen in 14550 und wir haben nicht billig im Netz gekauft, sondern bei unserem Großhändler ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Defekt ist defekt, ob OE oder nicht ist da egal.
      Smart-Charge lässt sich abschalten durch Abziehen des 3-poligen Steckers, dann läuft die LIMA wie jede konventionelle LIMA.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • Etwa 13,5 V laut Ford. Ich werde das bei Gelegenheit mal testen. Hier die Beschreibung (für meinen Focus)

      workshop-manuals.com/ford/focu…peration/charging_system/
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • GL76 schrieb:

      Defekt ist defekt, ob OE oder nicht ist da egal.
      Smart-Charge lässt sich abschalten durch Abziehen des 3-poligen Steckers, dann läuft die LIMA wie jede konventionelle LIMA.
      Und? Hat das irgendwelche Auswirkungen auf den Rest der Elektronik? Bin Laie in diesen Sachen, daher bitte ich um Aufklärung! :thumbsup: :cookie:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • 13,5 V ist weit unter Ladeschlussspannung, da geht weder Batterie noch Steuergerät kaputt.
      Bei viel Kurzstrecke kann es aber sicher vorkommen, dass die Kapazität der Batterie irgendwann zu wünschen übrig lässt. :(

      .......................

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jelu1a ()

    • Actros2554 schrieb:

      Hat das irgendwelche Auswirkungen auf den Rest der Elektronik?

      verlinkte Seite von GL76 schrieb:

      Bei fester Ladespannung arbeitet der Generator wie gewohnt und liefert trotzdem genügend Strom für die Fahrzeugsysteme. Nach dem Einschalten der Zündung schaltet das PCM die Ladezustandswarnanzeige ein, um zu prüfen, ob es funktioniert. Nach dem Motorstart wird die Warnanzeige des Ladesystems wieder ausgeschaltet. Während des Motorbetriebs leuchtet die Warnanzeige des Ladesystems nur dann auf, wenn das PCM feststellt, dass für 20 Sekunden ein Fehler vorliegt. (Spannung außerhalb des zulässigen Bereichs, interner Generatorfehler oder Kommunikationsfehler zwischen PCM und Generator).
      Dann sollte also die Ladekontrolle angehen ;)

      Das funktioniert aber halt nur bei einer "gesunden" Lichtmaschine. Das bedeutet nicht das eine vom PCM defekt erkannte Lima, sei es wegen abgefahrener Kohlen oder defektem Regler, sich somit selber heilt ;) Das hat übrigens damals die "Neue Lima" aus dem Zubehör aber auch nicht getan. Ladekontrolle ging zwar aus, aber keine Ladespannung. Auch bei Stecker ab nicht. Somit immer zwingend mit einem Meßgerät die Ladespannung prüfen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Hallo nochmal,
      ich habe gerade testweise die Kontakte des Crashschalters überbrückt. Der Motor ist trotzdem nicht angesprungen. Als ich die Drahtbrücke rausgezogen habe, habe ich mir kräftig die Finger verbrannt, so heiß war die...

      Anscheinend erwartet die Elektronik am Crashschalter keinen Durchgang sondern einen definierten Widerstand. An dem fällt dann wahrscheinlich eine bestimmte Spannung ab und wenn die Bordelektronik die richtige Spannung sieht, gibt sie die Benzinpumpe frei.

      Weiß vielleicht jemand, wie groß der Widerstand sein muß?

      Danke, Philipp

      P.S: Ich habe das letzte Mal November 2016 getankt, also vor 1,5 Jahren. Der Tank ist etwa 1/4 voll. Kann es sein, daß das Benzin schon "schlecht" geworden ist?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Philipp_ ()