2.0 TDDI Turbo kommt erst nach 4-5 Sekunden / OBD Kompatibilität (gelöst!) / Lima Ausfall (gelöst!)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ThMusch schrieb:

      was wie geschmolzenes Plastik aussieht.

      Vermutlich dann Kurzschluss in einer der drei Phasen der Gleichrichterbrücke (Dioden defekt). Das wird dann gut heiß. Die anderen 2 Phasen werden wohl noch funktionieren, aber können nicht mehr die 14,5V Spannung aufbringen. Leider sind die Gleichrichter nicht separat zu wechseln.

      hartundweich schrieb:

      die eine lieferte dann um die 16-18 Volt
      Hatte das bei meinem Capri mal vor etwa 13 Jahren.

      Ursache war der noch originale elektro-mechanische Lima-Regler (ist ein externes Bauteil), der die Boardspannung zwischen 13 und 17 V schwanken ließ.
      Der hier: ebay.de/itm/113018554726
      Wer sowas heute noch verbaut gehört :assault: :rocket: :minigun: :nono:

      Ist mir eines nachts aufgefallen, weil die Lampen immer zwischen hell und dunkel schwankten.
      Seitdem ist ein elektronischer Regler verbaut, der macht immer zwischen 13,5 und 14,2 V (laut Messung am Zigarettenanzünder).
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • So ihr Leutz, da bin ich wieder.
      Nach einer Woche schwitzen ohne Klima und Lüftung, wurde heute (bei dezenten 21°) die Lima gewechselt.
      Lange Rede kurzer Sinn -> Sie war definitiv hinüber.
      Seither habe ich wieder eine Spannung von 14,5V, außer es werden alle Verbraucher die das Amarturenbrett hergibt eingeschaltet, aber selbst dann komme ich nicht unter 13,5V
      Ruhiger ist er durch die Benziner-Lima mit Freilauf neuem Riemenspanner, Umlenkrollen und Antriebsscheibe auch noch geworden.

      Somit können wir das Thema Lima als abgeschlossen betrachten und uns wieder dem Turbo zuwenden.
      Dank neuem Adapter und funktionierenden Forscan kann ich nun auch diverse Parameter auslesen.

      Habt ihr Vorschläge, wo ich am besten mit dem suchen anfangen kann?