Motorproblem 2,2 Diesel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Beitrag von Salzburger28 ()

    Dieser Beitrag wurde von jelu1a aus folgendem Grund gelöscht: nicht zum Thema ().
  • Neu

    @GL76 und @Salzburger28:
    Packt mal bitte beide wieder eure Egos ein. Ist doch schön, dass ihr beide (gemeinsam) helfen konntet.
    Ist doch nicht im Wilden Westen, wo jeder die Kerben an seinem Colt zählen muss.
    Dass ihr beide euch nicht so wahnsinnig mögt (Untertreibung de Jahrhunderts) hat inzwischen ja auch jeder mitbekommen.

    Also seid lieb zueinander :* :hi: <3

    Peace!!!

    Gruß Frank.

    Beitrag von GL76 ()

    Dieser Beitrag wurde von jelu1a aus folgendem Grund gelöscht: nicht zum Thema ().
  • Neu

    Vielleicht mal auf andere Felgen wechseln (Winter steht ja eh vor der Tür) und nach dem Anheben (vor dem Lösen der Radschrauben) mal an jedem Rad wackeln. Dann könnte man schonmal Wuchtgewichte und Radlager ausschließen.

    Beitrag von alles_schulze ()

    Dieser Beitrag wurde von jelu1a aus folgendem Grund gelöscht: nicht zum Thema ().
  • Neu

    djdomi schrieb:

    Das wackelt (vom motor übertragen auf die gesamte karosserie) aber wie gesagt nur wenn man stark beschleunigen tut.
    ....

    djdomi schrieb:

    unter last stärker als sagen wir 60 Prozent oder mehr fangts an und lässt sich mit dem Gaspedal stärker oder schwächer machen.
    Klingt für mich nach defektem Tripodegelenk. Gern fällt mal das linke auseinander wenn man was an der Achse macht und nicht aufpasst. Dann werden die Finger aus ihrer Führung gezogen und die Lager fallen runter. Dann hat man beim Beschleunigen ein fürchterliches Gewackel. Ich würde mal in diese Richtung auf Suche gehen
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ruderbernd ()

    Beitrag von jelu1a ()

    Dieser Beitrag wurde vom Autor aus folgendem Grund gelöscht: nicht zum Thema ().
  • Neu

    ruderbernd schrieb:

    Klingt für mich nach defektem Tripodegelenk.

    Transalpler schrieb:

    Tippe auch auf ein inneres AW Gelenk
    Das ist auch eine Möglichkeit! Wenn es nicht das AW- :thumbsup: Lager ist, schließe ich mich euren Meinungen gerne an, also: AW mal kontrollieren!
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:

    Beitrag von GL76 ()

    Dieser Beitrag wurde von jelu1a gelöscht ().

    Beitrag von dieterichs ()

    Dieser Beitrag wurde von jelu1a gelöscht ().
  • Neu

    Salzburger28 schrieb:

    wieder das übliche, Injektoren,

    Definitv nicht. Injektoren waren in Ordnung.

    Salzburger28 schrieb:

    Ist für mich mittlerweile TDCI Nr.7 dem Ich neues Leben eingehaucht habe...

    Nö, hast du nicht. Du hättest ihn nur finanziell erheblich geschädigt mit dem sinnlosen Injektorentausch.
    Gott sei dank konnte ich das verhindern.
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76