Kupplung neu Motor ruckelt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kupplung neu Motor ruckelt

      Moin,

      Mein Mondeo hat letze Woche eine neue Kupplung bekommen, da war dann noch irgendwie ein Problem mit dem Motorlager, dieses wurde aber nicht erneuert.

      Bis jetzt war alles okay, bis ich auf die Autobahn fuhr... ab 80km/h fängt das ganze Auto an zu wackeln, wenn ich Gas geben fühlt sich das an als wenn das ESB in dauerbetrieb eingreift... Wenn ich auskuppel und vom Gas gehe ist alles wieder halbwegs in Ordnung... Reifen sind fest und neu gewuchtet..

      Könnte dass das Motorlager sein oder hat noch jemand eine Idee bzw. Erfahrung ?

      Danke!

      ^^
      "Er fuhr Ford und kam nie wieder"
      Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
    • Ich denke mal, du warst wegen der Kupplung in einer Werkstatt, dann würde ich mal da hin fahren und denen mal sagen, das sie das mal überprüfen sollen und gegebenenfalls auch instandsetzen sollen! Vor allem würde mich interessieren, was mit dem Motorlager war, vielleicht ist es der Grund, warum das Auto unfahrbar ist! Oder ist das so eine Hinterweltlerwerkstatt, wo man keine Ahnung von Anzugsmomente der Kupplung hat??? Nicht, das dir da mal was größeres entgegen fliegt! :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • @Actros2554 da stelle ich ihn morgen früh um 7 Uhr auch hin :D Und Nein ist eine seriöse Werkstatt habe mit dem Mechaniker gesprochen war nicht sein erster Mk3 ^^ dachte nur das vielleicht jemand mal die gleichen Symptome hatte
      "Er fuhr Ford und kam nie wieder"
      Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
    • hi,

      Nochmal hin, die sollen mal die Antriebswellen wieder ordentlich einbauen

      Hat was mit den Gleichlaufgelenken zu tun. Kann @ruderbernd eventuell noch mal erklären, wenn er so freundlich ist, ich kann nur Kreuzgelenkwellen einstellen...

      Grüße!
      geht nicht, gibt's nicht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cmoffroad () aus folgendem Grund: Formulierung verändert

    • cmoffroad schrieb:

      Nochmal hin, die sollen mal die Antriebswellen wieder ordentlich einbauen

      Hat was mit den Gleichlaufgelenken zu tun.
      Evtl ist der linke Tripode "zerfallen". Das kommt vor wenn man beim zerlegen nicht darauf achtet und den Tripode Stern aus seiner Führung zieht. Manchmal fallen dann die Lager ab. Ist aber nur ein Verdacht meinerseits ;)
      Aber ich würde als erstes in diese Richtung schauen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Maurice schrieb:

      Die Antriebswelle soll defekt sein und wir gewechselt.
      Auf deine Kosten??? Die geht doch nicht von jetzt auf gleich so einfach kaputt, muß doch eine Ursache haben! Ich denke mal, die Werkstatt wird da Mist gemacht haben! :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • ruderbernd schrieb:

      cmoffroad schrieb:

      Nochmal hin, die sollen mal die Antriebswellen wieder ordentlich einbauen

      Hat was mit den Gleichlaufgelenken zu tun.
      Evtl ist der linke Tripode "zerfallen". Das kommt vor wenn man beim zerlegen nicht darauf achtet und den Tripode Stern aus seiner Führung zieht. Manchmal fallen dann die Lager ab. Ist aber nur ein Verdacht meinerseits ;) Aber ich würde als erstes in diese Richtung schauen
      Was kann man denn da falsch machen? habe den Wechsel ja noch vor mir. Mache es zwar mit einem KFZ Meister, aber solche Infos vorher sind immer sehr gut.
    • Actros2554 schrieb:

      Ich denke mal, die Werkstatt wird da Mist gemacht haben!
      So sehe ich das auch. Wie gesagt, ich denke mal Tripode auseinandergefallen....

      3axap schrieb:

      Was kann man denn da falsch machen?
      Wenn du zu stark an der Welle ziehst und die Glocke nicht mitkommt ziehst du die 3 Finger mit den Lagern raus. Diese Lager sind oft recht lose auf den Fingern. Dann fallen die runter. Wenn man das dann nicht mit bekommt hat man das große rappeln und schlackern. Aber das sollte jeder feststellen können wenn die A-Welle im Getriebe steckt und man erhöhtes Spiel in der Welle zum Getriebe hin hat.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • ruderbernd schrieb:

      ziehst du die 3 Finger mit den Lagern raus
      Hier mal ein im Netz geklautes Bild die Lager da rund rum fallen dann gern mal ab.

      Früher beim Trabbi und Wartburg waren das Nadellager, die waren aber nicht einzeln, sondern so auf den Fingern gleich drauf. D.h. der Zapfen gehörte zum Lager und war nicht nur dein Halter. Das war immer ein Kram wenn einem da ein Tripode zerfallen ist. Erst mal alle Nadeln wieder finden und dann das Nadellager wieder sauber aufgefädelt kriegen. Da geht das beim Mondeo, denn das Lager als solches fällt ja nicht auseinander ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • cmoffroad schrieb:

      hi,

      Nochmal hin, die sollen mal die Antriebswellen wieder ordentlich einbauen

      Hat was mit den Gleichlaufgelenken zu tun. Kann @ruderbernd eventuell noch mal erklären, wenn er so freundlich ist, ich kann nur Kreuzgelenkwellen einstellen...

      Grüße!
      @cmoffroad:

      Kannst du mir mal per pn erklären was du meinst mit „ich kann nur Kreuzgelenkwellen einstellen“?
      Was und wie stellt man eine Kreuzgelenkwelle ein?? ?(
      Ab 250 km/h zieht mein Bobbycar etwas nach rechts!
    • Maurice schrieb:

      Moin,

      Mein Mondeo hat letze Woche eine neue Kupplung bekommen, da war dann noch irgendwie ein Problem mit dem Motorlager, dieses wurde aber nicht erneuert.

      Bis jetzt war alles okay, bis ich auf die Autobahn fuhr... ab 80km/h fängt das ganze Auto an zu wackeln, wenn ich Gas geben fühlt sich das an als wenn das ESB in dauerbetrieb eingreift... Wenn ich auskuppel und vom Gas gehe ist alles wieder halbwegs in Ordnung... Reifen sind fest und neu gewuchtet..

      Könnte dass das Motorlager sein oder hat noch jemand eine Idee bzw. Erfahrung ?

      Danke!

      ^^
      Maurice:

      beim anfahren merkt man noch kein ruckeln oder andere Probleme??
      Ab 250 km/h zieht mein Bobbycar etwas nach rechts!