Kupplung neu Motor ruckelt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • MondeoNDH schrieb:

      cmoffroad schrieb:

      hi,

      Nochmal hin, die sollen mal die Antriebswellen wieder ordentlich einbauen

      Hat was mit den Gleichlaufgelenken zu tun. Kann @ruderbernd eventuell noch mal erklären, wenn er so freundlich ist, ich kann nur Kreuzgelenkwellen einstellen...

      Grüße!
      @cmoffroad:
      Kannst du mir mal per pn erklären was du meinst mit „ich kann nur Kreuzgelenkwellen einstellen“?
      Was und wie stellt man eine Kreuzgelenkwelle ein?? ?(
      hi!

      Das ist falsch formuliert. Reparieren muss da stehen.
      Hatte das Thema grad gestern an der Vorderachse eines Treckers, da müssen die Achsschenkel mit Distanzscheiben so eingestellt werden, dass die Welle exakt fluchtet, sofern keine doppelten Kreuzgelenke verbaut sind.

      Grüße!
      geht nicht, gibt's nicht.
    • MondeoNDH schrieb:

      Maurice schrieb:

      Moin,

      Mein Mondeo hat letze Woche eine neue Kupplung bekommen, da war dann noch irgendwie ein Problem mit dem Motorlager, dieses wurde aber nicht erneuert.

      Bis jetzt war alles okay, bis ich auf die Autobahn fuhr... ab 80km/h fängt das ganze Auto an zu wackeln, wenn ich Gas geben fühlt sich das an als wenn das ESB in dauerbetrieb eingreift... Wenn ich auskuppel und vom Gas gehe ist alles wieder halbwegs in Ordnung... Reifen sind fest und neu gewuchtet..

      Könnte dass das Motorlager sein oder hat noch jemand eine Idee bzw. Erfahrung ?

      Danke!

      ^^
      Maurice:
      beim anfahren merkt man noch kein ruckeln oder andere Probleme??

      Maurice schrieb:

      @MondeoNDH Nein da war alles gut

      Hi

      Es sieht fast so aus als würde es genau meine Probleme beschreiben, und bei mir wurden damals auch die Wellen neu gemacht und dann war erst ruhe, dann mussten wegen gebrochen federn alles nochmal geöffnet werden und seit dem ist das die gleiche Symptome wie du beschrieben hast.

      Fahren bis ca 60-80 ok
      Keine Probleme brim anfahren
      Kein knacken beim einlenke
      Nur ab der oben genannten Geschwindigkeit fängt die sache an unruhig zu laufen und nur beim beschleunigen wie erwähnt...
      Ford Mondeo 2.0 TDCI:
      Telegram Gruppe @MondeoMK3de t.me/MondeoMK3de (chatten erwünscht)
    • djdomi schrieb:

      Nur ab der oben genannten Geschwindigkeit fängt die sache an unruhig zu laufen und nur beim beschleunigen wie erwähnt...
      Comtrax wars glaub ich, der hat bei seinem V6 auch solche komischen Symptome. Meine Diagnose war das evtl die rechte äussre A-Welle auf dem inneren Keilprofil "klappert", Luft hat. Das könnte evtl auch ein Problem sein
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei