Warnlampe "offene Tür" leuchtet sobald Abblendlicht eingeschaltet wird

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Warnlampe "offene Tür" leuchtet sobald Abblendlicht eingeschaltet wird

    Hallo zusammen,

    habe seit einigen Tagen das Problem dass die Warnlampe "offene Tür" leuchtet, sobald das Abblendlicht eingeschaltet wird. Ich fahre einen Ford Mondeo B4Y Bj. 2001. Vor Kurzem musste ich das Schloss der Heckklappe wieder ordentlich annieten. Aber ich verstehe nicht die Verbindung zwischen Abblendlicht und o.g. Warnlampe. Kennt jemand von euch dieses Problem und hat eine Lösung dafür?

    Danke im Voraus

    LG
  • würde ich auch vermuten das du dabei einen "schluss" verursacht hast.
    würde auf jeden fall beim schloss anfangen, da das Problem danach aufgetreten ist.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Aber müsste die Leuchte dann nicht schon bei Zündung an leuchten, wenn das Schloß schuld ist?

    Geht es wirklich bei Abblendlicht an oder schon bei Standlicht? Dann könnte auch einfach ein Kurzschluß zwischen den Kontrollleuchten Licht und Türwarner da sein. Mach mal Zündung an, Licht aus und Tür auf. Leuchtet dann die Kontrolleuchte Licht mit?
  • Wo ist ein Kurzer wohl wahrscheinlicher? In nem Tacho der sein Lebtag nur rumliegt, oder in ner Kabeldurchführung die 1.000x bewegt wird...?

    Wenn die Kabel 'Licht' und 'Tür offen' zusammen hängen, geht da erst die Lampe an wenn Strom beim Licht ankommt.


    Schwarz ist bunt genug.

  • Aber wie kommt dann der Kurzschluß zum Ablendlicht zustande? Am Schloß ist doch nichts, was mit dem Ablendlicht zu tun hat. Abblendlicht ist doch nur vorne. Dann müsste es trotzdem mit dem Standlicht schon angehen, oder etwa nicht?

    Und auch, was nur rumliegt, kann Korrosion bekommen. Hatte schon mehrfach an verschiedenen Platinen Korrosion, wo es auf den Leiterbahnen Kurzschlüsse gab. Auto, Computer, Unterhaltungselektronik..... Meistens zwar durch Wasserschaden, bei manchen auch einfach durchs Alter.
  • Habe den Fehler gefunden. 3 der 6 Kabel im Gummirohr das von der Karrosserie zur Heckklappe führt waren gebrochen. Habe die Kabel wieder verbunden. Jetzt funktioniert wieder alles.

    Bei diesem Modell stehen die Kabel bei offener Heckklappe ziemlich unter Spannung. Auch in geschlossenem Zustand sieht es nicht besser aus: diese knicken dann ordentlich ab. Also nicht verwunderlich dass nach einiger Zeit ein paar Kabel dort abbrechen.
  • Pommi schrieb:

    Aber wie kommt dann der Kurzschluß zum Ablendlicht zustande?
    in dem Moment kommt die eventuell fehlende masse zusatende, oder ein anderer Strom der irgendwo fehlte. ;)
    ich bin kein Elektriker, aber die kabel haben alle eines gemeinsam, die masse.
    ob das richtig ist, kann Bernd bestimmt erklären.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Pommi schrieb:

    Am Schloß ist doch nichts, was mit dem Ablendlicht zu tun hat.
    Davon redet ja auch keiner. In der Gummidurchführung laufen die aber zusammen. Und wenn da das Licht-Kabel an das Kabel vom Türkontakt kommt, ist für das Auto die Klappe offen. Dem GEM ist ziemlich egal warum da Strom ankommt, wenn welcher kommt, is da eben offen.


    Schwarz ist bunt genug.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Patrick4939 ()

  • Sorry, aber bei so einem Problem hilft nur eine systematische Fehlersuche mit einem Schaltplan direkt am Fahrzeug. Ruderbernd kann dir bestimmt was zukommen lassen. Ein ganz normaler Elektriker kann dir mit einem Schaltplan weiterhelfen. Vielleicht hast du jemanden im Bekanntenkreis...
  • Beschis.... wenn man Schaltpläne aber nicht lesen kann!

    Mir bleibt bei meinem Problem mit Forscan auch nur alle Kabelstränge zu überprüfen und den einen Draht zu finden der durchgescheuert ist....

    Also ab ans Auto und die Kabel überprüfen!


    (Was wär ich froh wenn ich den Bereich der Suche so eingrenzen könnte wie in diesem Fall hier)
    VFL hat NICHTS mit Fußball zu tun ;)
  • SebastianD88 schrieb:

    Patrick4939 schrieb:

    Post 11 gelesen...?
    Nö. Leider überlesen :dash:
    Er meinte bestimmt Standlicht anstatt Abblendlicht, oder? Weil durch diesen Faltenbalg gehen doch die Kabel für die Kennzeichenleuchten.
    Genau das meinte ich. Da läuft kein Kabel fürs Abblendlicht, wie soll da also ein Fehler mit dem Abblendlicht her kommen. Daher ja auch meine Frage, ob es nicht schon beim Standlicht auftritt.
  • Neu

    Salzburger28 schrieb:

    Mir bleibt bei meinem Problem mit Forscan auch nur alle Kabelstränge zu überprüfen und den einen Draht zu finden der durchgescheuert ist....

    Also ab ans Auto und die Kabel überprüfen!
    Hast du noch immer nicht gemacht?
    "duckundweg"