Mondeo V6 Kein Gasannahme unruhiger lauf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hartundweich schrieb:

    The_Hoffstetter schrieb:

    Habe jetzt aber die Vermutung zum Zylinderkopfschaden
    Wie kommst du darauf? Schon mal Kompression gemessen? Oder hast du scheimige Masse am Öleinfüllverschluss? Oder Ölschlieren im Kühlflüssigkeitsausgleichsbehälter? Oder gar Wasserverbrauch?
    Wenn der Motor nach längerer fahrt Kalt geworden ist und ich den Kühlerdeckel aufschraube ist da schon ordentlich druck drauf, und meiner Meinung nach richt es nach abgasen.
    Habe aber weder Öl Am Deckel Öl im Kühlwasser Druck aufem Schlauch, oder verdünntes Öl.
    Wasserverbrauch habe ich, liegt aber an der Defekten Wasserpumpe wie ich gestern feststellen musste, die leckt.
    Aber im Normalem Rahmen würde ich sagen.

    Laut Suche im Netz soll ich nen Co2 Test machen lassen um sicher zu gehen , ist das diese Blaue Flüssigkeit die sich gelb färbt wenn was ist ?
  • The_Hoffstetter schrieb:

    Laut Suche im Netz soll ich nen Co2 Test machen lassen um sicher zu gehen , ist das diese Blaue Flüssigkeit die sich gelb färbt wenn was ist ?
    Du brauchst letztendlich nur mal eine Abgassonde in den Ausgleichsbehälter reinhalten aber nicht in die Flüssigkeit eintauchen und dann siehst du eh ob Abgase messbar sind. Die Kühlflüssigkeit kann schon auch einen entsprechenden Eigengeruch haben. Auf meine Nase würde ich mich da nicht verlassen...
  • The_Hoffstetter schrieb:

    ist das diese Blaue Flüssigkeit die sich gelb färbt wenn was ist ?
    das ist eine Methode um abgas festzustellen im kühlkreislauf.
    wenn du das gerät nicht hast, ist es aber günstiger zu einer freien Werkstatt zu fahren.
    die könnten dann mit nem abgastester mal ne runde schnüffeln.


    The_Hoffstetter schrieb:

    Wenn der Motor nach längerer fahrt Kalt geworden ist und ich den Kühlerdeckel aufschraube ist da schon ordentlich druck drauf,
    das mußt du mal genauer definieren.
    solange das kühlsystem nicht richtig kalt ist, ist da immer noch druck drauf
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • The_Hoffstetter schrieb:

    der Wagen hatte ca 2 Tage gestanden und beim Öffnen zischt es. Nicht nur ein kurzes sondern ein längeres zischen.
    Das ist aber für alle Möglichkeiten ungewöhnlich... Der Druck baut sich eigentlich immer ab.


    Schwarz ist bunt genug.

  • Wenn du den Motor startest (Kalt) und den Ausgleichsbehölter öffnest - blubbert es dann in den Ausgleichsbehälter (das wären dann wohl Abgase, die entweder von der ZKD oder von einem Riss im ZK kommen).?
  • Transalpler schrieb:

    Wenn du den Motor startest (Kalt) und den Ausgleichsbehölter öffnest - blubbert es dann in den Ausgleichsbehälter (das wären dann wohl Abgase, die entweder von der ZKD oder von einem Riss im ZK kommen).?
    Nein, das war mit unter das erste was ich getestet hatte.
    Was ich sehe ich das sich das Wasser bewegt wenn ich gas gebe, das ist denke ich aber normal.
    Werde wie gesagt heute mal den Test machen lassen und schauen was daraus wird, wenn es nicht gut aus geht gibt es bald das auto zu kaufen für Ersatzteile oder so :)
  • Moinsen, der Mondeo läuft im Übrigen wieder auf allen Zylindern so wie er es soll.

    Mir machte der unruhige Leerlauf nen bisschen Sorgen da er sich glaub ich verschluckt, so nen komisches zucken, aber an der Drehzahlnadel bemerkt man nichts die wackelt nicht.

    Fehlercode P1131 und P1132 Spuckt der schon länger aus, auch der verbraucht liegt bei 14-15 ltr in der Stadt.
    Was mich wundert, zu Fett und zu Mager, entweder oder , oder ??

    Die Suche im netzt und hier habe ich dazu auch genutzt, aber nichts gefunden da mir immer nur entweder Fett oder Mager angezeigt wird.

    Was ich Herraus fand eventuell die Lambdasonde bsp Sonden einen weg haben können

    Ich mag das auto und möchte das noch nicht aufgeben zu mal er teuer war :)
  • Never Ending Story oder was?

    Dir wurde wegen dem Leerlauf direkt Falschluft und andere sinnvolle Tipps gegeben.

    -> deine Aussage, alles gecheckt und dann ist doch die Dichtung nur zu „3%“ vorhanden.

    Diese Lieferung dauert 2 Wochen? Wo bestellst du, in den USA ?( . Somit ist eine mögliche Ursache immer noch nicht behoben und du erstellst wieder in dem Sinne eine Frage zum Thema Leerlauf...

    Zum Schnüffeltest gibst du auch kein Ergebnis an, was du letzte Woche machen lassen wolltest. Was ist nun mit dem Wechsel des Benzinfilters?

    Die Helfer hier haben keine Glaskugel, auch wenn es oft den Anschein weckt bei der Wissensmenge. 8o
    Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

    Probieren geht über Studieren!!! :this:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von m4lisch ()

  • The_Hoffstetter schrieb:

    auch der verbraucht liegt bei 14-15 ltr in der Stadt.
    Holla, die Waldfee! Das ist doch etwas großzügig, was sich Dein Mondi da in der Stadt nimmt...
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • Charliesdaddy schrieb:

    The_Hoffstetter schrieb:

    auch der verbraucht liegt bei 14-15 ltr in der Stadt.
    Holla, die Waldfee! Das ist doch etwas großzügig, was sich Dein Mondi da in der Stadt nimmt...
    14-15 Liter hatte ich auch, bei meinen hing das IMRC war immer offen. (Symptome waren ähnlich)

    Wird dann aber eigentlich als Fehlercode abgelegt.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hoppi- ()

  • Also, ich war in der Werkstatt und diese bestätigte mit dem Co2 Test das Die Zylinderkopfdichtung durch ist, auch blubberte es an diesem Tag im Behälter bei Gas geben, entweder hab ich nicht genau geschaut oder war zu blöd dazu :)
    Ich sagte noch vorher ob er es nochmal draußen machen kann, da ja abgase in einer Werkstatt sind, war so nett und haben es draußen nochmal gemacht, selbe Ergebnis, wurde schnell Gelb.

    Naja, da der Wagen noch einige andere Sachen hat habe ich dazu keine Lust mehr.
    Mir Fehlt auch die Möglichkeit einen Motor auszubauen.

    Ich danke dennoch allen die mir Tipps geben konnten und hilfreich waren.

    Wenn ich mal wieder einen Mondeo habe werde ich wieder hier forschen :)

    Danke und bis denn, denke kann zu gemacht werden da der wagen jetzt verkauft wird.

    LG