Motor geht bei Volllast aus und Startet nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor geht bei Volllast aus und Startet nicht mehr

      hallo zusammen,

      also ich probiere hier mein Problem so gut es geht zu erklären. in der sufu habe ich keine wirkliche Erklärung / Lösung gefunden.


      vor 3 Wochen etwa fing das alles an. mein mondeo bwy 2.0l Diesel 116ps bj.2006 ging beim beschleunigen aus und nicht mehr an.

      zur Erklärung.
      wenn ich das Auto mit voll last belastet dann bleibt der Drehzahlmesser das erste mal bei 2500U/Min stehen ( etwa eine sek. beschleunigt er nicht mehr ) und das ganze dann auch bei 3000U/Min und bei 3500U/Min, wobei bei 3500U/Min dann auch alles vorbei ist und die Vorglühlampe geht an und der wagen danach auch aus und startet nicht mehr. so als würde er ersticken.

      nach dem löschen der Fehlercodes startet der wagen normal und alles ist bis 2500U/Min in Ordnung.

      Fehlercodes : OBD II P0401-P
      OBD II P244-P
      PCM P0401
      PCM P244


      zur Erklärung
      Ich habe den DPF durchgeschlagen und fahre so seit mehr als 10.000km und habe nie ein Problem damit gehabt. warum tat ich das, er war ständig voll und konnte nicht Regenerieren.
      im gleichen Zug wurde auch der Differenzdrucksensor komplett mit Schläuche gewechselt.

      der Dieselfilter und die Injektor sind jetzt knapp ca. 20.000km verbaut und laufen auch gut.

      seit dem das Problem aufgetreten ist habe ich folgende teile gewechselt ; Druckregelventil und Nockenwellensensor

      Nach dem wechseln des Nockenwellensensor fuhr er für knapp 100km normal und man bekam den Autowagen auch wieder bis in den Begrenzer.


      Kurz danach fing wieder alles an.
      AGR ist neu und auch gleich blind gemacht. Er startet auch ohne Problem und alles was unter 2450U/Min ist fährt der wagen auch gut weg.
      Hochdruckpumpe läuft auch wie sie soll. Alles ausgelesen während der Fahrt mit ForScan

      Hatte das vllt schon jemand und was soll ich noch Kontrollieren ? Der Autowagen muss zum TÜV und brauch so natürlich nicht wirklich hinfahren.




      DANKE Euch
    • Jetzt stellt mir sich doch die Frage, ob das wirklich so viel anders ist, als die gängigen Probleme beim Diesel. Denn es hat ja eindeutig mit einem Fehlercode/Glühwendel zu tun.
      Motorkontrolllampe leuchte beim 2.0 TDCI immer nach kurzer Vollgasfahrt auf.
      oder der Klassiker
      Vorglühanzeige blinkt während der Fahrt, Vortrieb weg

      Wie soll der gute denn überhaupt TÜV erhalten, wenn der DPF durchgeschlagen ist ?( .

      Und zum anderen, wieso wird nur der Fehlercode aufgeführt?! Wenn man schon FORScan einsetzt, kann man doch für die Mitmenschen direkt alle Informationen bereitstellen.

      EDIT: P0401 Abgas-Rückführ-System (EGR) zu niedriger Durchfluß detektiert (genormte fehlercode tabelle)
      Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

      Probieren geht über Studieren!!! :this:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von m4lisch ()

    • das Problem ist einfach das die Injektoren so gut wie neu sind, im gleichen Atemzug wurde auch der Dieselfilter neu gemacht.

      Nockenwellensensor und Druckregelventil sind ebenfalls neu.


      Auto läuft/ Fährt und Startet ohne Auffälligkeiten.
    • Wenn man kurz die alten Beiträge von Stefan durchschaut, sieht man immer wieder, dass solche Probleme ein verstopfter DPF verursachen kann.

      DPF ist hier ja aber komplett leer, oder hab ich das falsch verstanden? Werte vom Rußgehalt kann man doch sicher trotzdem abfragen?!

      Wenn sonst keine Fehler kommen, kann es doch das gleiche wie bei den Benzinern - defekter Kat - sein, dass die Abgase nicht entweichen können.
      Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

      Probieren geht über Studieren!!! :this:
    • der dpf ist nicht komplett leer sondern wurde wie hier im forum beschrieben durch geschlagen mit einem rohr von knapp 3cm durchmesser, so das der differenzdrucksensor trotzdem noch minimal mist und auch über forscan ein minimaler wert angezeigt.
    • BrummBaer schrieb:

      Du hast aber gelesen, dass der DPF durchgestoßen wurde und somit nur noch aus blankem Rohr besteht... da kann nix verstopft sein
      Wie man sieht, habe ich das genauso verstanden wie du. In diesem Fall ist dem aber nicht so.

      Ich bin kein Mechaniker und würde als Laie beim DPF/Kat anfangen... Kleinste Partikel können sich immer wieder festsetzen.
      Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

      Probieren geht über Studieren!!! :this:
    • bevie86 schrieb:

      der dpf ist nicht komplett leer sondern wurde wie hier im forum beschrieben durch geschlagen mit einem rohr von knapp 3cm durchmesser,
      Vielleicht verschließen die restlichen Trümmer jetzt den Ausgang vom DPF-Topf.
      Deshalb:

      m4lisch schrieb:

      EDIT: P0401 Abgas-Rückführ-System (EGR) zu niedriger Durchfluß detektiert

      .......................
    • Und da sind nicht noch mehr Fehlercodes hinterlegt?
      Ich würde ja auf ein fehlerhaftes Signal von Kurbelwellen- oder Nockenwellensensor tippen, aber in der Regel sollte das einen Fehlereintrag geben.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • m4lisch schrieb:

      Und zum anderen, wieso wird nur der Fehlercode aufgeführt?! Wenn man schon FORScan einsetzt, kann man doch für die Mitmenschen direkt alle Informationen bereitstellen.
      Also ich bin nun so weit, dass das Internet keinen Fehler P244-P hergibt. Was das Internet so hergibt ist P244-A bis F.
      Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

      Probieren geht über Studieren!!! :this:
    • m4lisch schrieb:

      Also ich bin nun so weit, dass das Internet keinen Fehler P244-P hergibt.
      Gemeint ist bestimmt P0244-P.

      Der Fehler P0244 ist ja bereits drin, laut dem ersten Post. Dann steht er halt nochmal drin als P. P steht glaube ich für Permanent.

      Der Fehler bedeutet, dass etwas mit dem Turbo-Steuergerät nicht stimmt. Wastegate oder VTG. Keine Ahnung was er verbaut hat.

      obd-codes.com/p0244
    • Ich sag es nochmal deutlich, ich hab intensiv gegoogelt!

      engine-codes.com/search_codes.php?q=p244

      P244A FORD 14,435 Views
      Diesel Particulate Filter Differential Pressure Too Low Bank 1
      P244B FORD 1,701 Views
      Diesel Particulate Filter Differential Pressure Too High Bank 1
      P244C FORD 17,993 Views
      Exhaust Temperature Too Low For Particulate Filter Regeneration Bank 1
      P244D FORD 14,903 Views
      Exhaust Temperature Too High For Particulate Filter Regeneration Bank 1
      P244E FORD 601 Views
      Exhaust Temperature Too Low For Particulate Filter Regeneration Bank 2
      P244F FORD 783 Views
      Exhaust Temperature Too High For Particulate Filter Regeneration Bank 2

      Und noch einmal:

      m4lisch schrieb:

      P0401 hat er es 2x geschrieben und beim P244 unterschlägt er es 2x?

      SebastianD88 schrieb:

      Es gibt aber Auslesegeräte, die die erste 0 unterschlagen.
      Macht das Gerät das ausm Bauch heraus, wann es die 0 setzt und dann wieder nicht? Wohlgemerkt, dass das Programm FORSCan ist.
      Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

      Probieren geht über Studieren!!! :this: