Luftfilter voll Öl und sonstige Sachen......

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Luftfilter voll Öl und sonstige Sachen......

    Moin
    Mein V6 2004 Automat hat ein paar Probleme
    Ich wollte letztens de LMM wechseln und sah das der Ansaugtrakt voll Öl war.
    Selbst der Luftfilter ist voller Öl.
    Hatte den Fehler P0171 eine zeitlang und seit kurzem auch der P0174
    Sichtprüfung der Schläuche hat nichts ergeben da die auch vor ca 6 Monaten gewechselt wurden.
    Wenn das Auto kalt ist läuft er eigentlich ganz gut. Aber sobald er warm ist kann ich vor eine Ampel fahren und er Stirbt mir fast ab. (LLR auch gewechselt und nichts gebracht)
    Was könnte das sonst noch so sein..

    Gemacht wurden bist jetzt:
    LLR
    Alle 3 Kats gewechselt
    Unterdruckschläuche alle getauscht
    Zündspule-Kabel-Kerzen auch neu alles NGK

    Danke

    Ilan
    Dateien
    • IMAG0416.jpg

      (403,15 kB, 20 mal heruntergeladen, zuletzt: )
  • Wie kommt Öl bis zum Luftfilter? Die Kurbelgehäuseentlüftung kommt doch da auch erst später dran?!

    Welche 'alle' Schläuche hast du denn warum neu gemacht?

    Und wegen deinen Zündungsteilen, ich sag mal 'Selber Schuld'...


    Schwarz ist bunt genug.

  • Patrick4939 schrieb:

    Wie kommt Öl bis zum Luftfilter? Die Kurbelgehäuseentlüftung kommt doch da auch erst später dran?!

    Welche 'alle' Schläuche hast du denn warum neu gemacht?

    Und wegen deinen Zündungsteilen, ich sag mal 'Selber Schuld'...
    Davon kommt aber jetzt auch kein Öl in den Ansaugtrakt, Patrick..

    Edit: ich weiß, du spielst das mit den Zündungsteilen wegen dem fast Absterben an der Kreuzung an.
    Ab 250 km/h zieht mein Bobbycar etwas nach rechts!
  • So wie dieser Schlonz aussieht erinnert mich das an unseren v6 vectra b. Kurzstrecke (Feuchtigkeit plus Ölnebel , keine Pflege = Schlonz :huh:
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Bloodhunt schrieb:

    hmmm kurzstrecke 60 km am tag. Lustigerweise wenn ich ca 200km mache kommen die fehler nicht
    60 km als Tagessumme oder einfache Fahrt?? Bei 60 Km stelle ich mir vor, starten, 5km fahren, aus...halbe stunde später wieder starten.....usw...usw...der 2,5l V6 ist ein Langstreckenwagen...keine Stadtprinte!
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • Bloodhunt schrieb:

    60- 80 km tag ca 4km stadt der rest Autobahn und landstrasse
    weitergefragt...4 km "warmfahren" dann auf der Piste treten ?? Oder wie kann ich mir das ganze erklären?? Mein Brummer läuft im Moment ohne irgendwelchen Probleme....(auf Holz klopf)...
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • hi.

    Kompression o.k.?
    Wenn Verbrennungsdruck am Kolben vorbei geht, sprudelt das Öl gern mal in den Ansaugtrakt. Fehlende Kompression macht auch schon mal seltsame Leerlaufsymptome

    Grüße
    geht nicht, gibt's nicht.
  • Bloodhunt schrieb:

    Ach ich wohn in der schweiz da ist nix mit treten.
    Ach du Schreck...das kenn ich...von Hard(Österreich) bis Basel...120km/h...da schlafen die die Füsse ein...und, dass der Mondi nach 4 km nicht warm ist, darauf wollte ich hinaus :rofl:
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • Charliesdaddy schrieb:

    Bloodhunt schrieb:

    Ach ich wohn in der schweiz da ist nix mit treten.
    Ach du Schreck...das kenn ich...von Hard(Österreich) bis Basel...120km/h...da schlafen die die Füsse ein...und, dass der Mondi nach 4 km nicht warm ist, darauf wollte ich hinaus :rofl:
    Ich trete doch keine kalten autos
  • hab das gerade nicht ganz vor augen wo die unterdruckschläuche zur gehäuseentlüftung bei deinem an den ansaugweg dran gehen.
    mach bitte mal ein Foto das man das erkenne kann.

    aus dem bauch würde ich wie schon vermutet wurde auf Kompression tippen.
    sodas er die Ölgase in mengen schlucken muß, passt auch zu deinen zerfressenen schläuchen die du getauscht hast.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • defensiv-flott schrieb:

    120 ist ja wohl keine Last und Drehzahl für einen V6 Benziner mit 6 Gang Getriebe. Was verbrauchst du denn so bei deiner Fahrweise?
    Bei der Menge Öl im Ansaugtrakt müsste doch beim 1. mal richtig Gas geben der hinter dir nichts mehr sehen
    5 gang nee wenn ich zb auf autobahn fahre qualmt nichts. momentan bin ich auf 10.4l mindestverbrauch war bei 9.2l nach 1400km.
  • m4lisch schrieb:

    Charliesdaddy hatte sicherlich mehr die Anzahl der Startvorgänge gemeint... Ein Paketbot der nach jedem Paket sein Fahrzeug aus macht, beansprucht sein Fahrzeug nach 100km deutlich mehr, als der der es mal laufen lässt.
    ach so. nee morgen anlassen firma fahre abstellen abends das selbe