Motor geht im warmen Zustand, im Leerlauf, aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor geht im warmen Zustand, im Leerlauf, aus

      Fahre seid 17 Jahren ein Mondeo 1,8l 92kW Duratec mit jetzt 320.000 km auf dem Tacho und habe folgendes Problem.
      Der Motor startet normal, sobald er warm ist bemerkt man im Schubbetrieb ein Ruckeln des Motors und beim Gasgeben reagiert er nur widerwillig. Sobald ich z.B. an einer Ampel den Gang rausnehme und der Motor in den Leerlauf geht, geht er aus. Ich kann den Motor gleich wieder starten und der Wagen läuft, als wenn nichts gewesen wäre. Das Problem tritt regelmässig und immer häufiger auf.
      Folgendes habe ich getauscht: Zündkerzen, Zünkabel, Zünspule, Leerlaufregler, Ventil, Fehlerspeicher zeigt keinen Eintrag.
      Brauche ein Idee, was es noch sein könnte.
      Vielen Dank.
      Gruß Olaf
    • Da gibt es noch so einiges an so einem Motor, was es sein könnte.

      Einspritzventile, Drosselklappen-Stellungssensor, Saugrohr-Drucksensor, Kupplungspedal-Sensor....
      Fuhrpark
      Mondeo MK3 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • Wenn er schon daliegt dann mach mal kostet nicht die Welt - wenn er es wahr hast du es rasch und unkompliziert beseitigt. Wenn er es nicht wahr, kannst du danach immer noch weitersuchen...
      Unterdruckschläuche?
    • Der Schlauch an der Unterdruckdose für die Wirbelklappensteuerung im Ansaugrohr, wo muss der normalerweis ran.
      ICh glaube der ist das Problem.
      Gefunden, ist am Magnetventil abgebrochen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von obiator ()