Unruhige Vorderachse...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unruhige Vorderachse...

      Hallo, ich fahre einen Mondeo Mk3 BWY, 2.0 TDCi mit 131 PS aus dem Jahre 2004 mit Aktuell 211 Tkm.

      An meinem o.g. Mondeo scheint etwas an der VA nicht zu stimmen.

      An der VA vibriert etwas als wenn man einen Höhenschlag hätte oder als wenn etwas eine unwucht hätte (Reifen sind neu gewuchtet), jede Bodenunebenheit fahren über kleine Äste, kleine Steine, Schlaglöcher etc. Werden mir direkt ans Lenkrad wiedergegeben.

      Die Vibrationen im Lenkrad sind so leicht das man sie meist nur bei konstanter Fahrt spürt, beim Beschleunigen sind diese nicht wahrzunehmen und es vibriert auch nicht merklich mehr oder schneller wenn man die Geschwindigkeit erhöht.

      Ich habe KEIN knacken, haken o. Ä. In der Lenkung, auch klappert oder quietscht meine VA nicht und ich habe kein Spiel in der Mittellage des Lenkrads.

      Als ich letztens einen Blick unters Auto geworfen habe, auf die typischen Verschleißteile wie Koppelstangen, Spurstangenköpfe und Querlenker habe ich kein defekt erkennen können, keine ölenden Stoßdämpfer oder nachschwingen etc. (Allerdings bin ich auch kein Kfz'ler)

      Ich muss aber auch sagen das mein Mondeo kurz vor den 211 Tkm steht und die Komplette VA noch original ab Werk ist, selbst die Koppelstangen.

      Wenn jemand eine Idee hat, dann nur her damit.

      Vielen Dank!
    • Auto auf Bühne und alle beweglichen Teile, an denen Gummis sind, mit einem Nagel- oder Montiereisen durchrütteln. Anfangende Aufhängungsgummi merkt man von Hand kaum bis gar nicht.
    • Hennessy schrieb:

      An der VA vibriert etwas als wenn man einen Höhenschlag hätte oder als wenn etwas eine unwucht hätte (Reifen sind neu gewuchtet), jede Bodenunebenheit fahren über kleine Äste, kleine Steine, Schlaglöcher etc. Werden mir direkt ans Lenkrad wiedergegeben.

      Die Vibrationen im Lenkrad sind so leicht das man sie meist nur bei konstanter Fahrt spürt, beim Beschleunigen sind diese nicht wahrzunehmen und es vibriert auch nicht merklich mehr oder schneller wenn man die Geschwindigkeit erhöht.

      Ich habe KEIN knacken, haken o. Ä. In der Lenkung, auch klappert oder quietscht meine VA nicht und ich habe kein Spiel in der Mittellage des Lenkrads.

      Der Text kommt mir widersprüchlig vor. Wie auch immer, darum geht es nicht.

      Pommi hat schon einiges gesagt wie man vorgehen sollte.

      Sichtprüfungen kannst am Fahrwerk zwecks Fehlersuche vergessen.


      Anbei von Anderen zum Lesen

      Vibrationen in der Lenkung und im Innenraum - Was kann das sein?

      Vibrationen, Schlagen, Schütteln bei 80km/h

      Vibrationen am Lenkrad

      Vibration vom Achsschenkel...

      Was ist alles dran am As.

      Ich tippe auf Hydrobuchse vom Dreieckslenker oder Aw Außengelenk. Da hab ich neulich Bilder dazu gepostet.

      Edit:

      Was ist mit den Reifen???

      Schon mal andere genommen um diese auszuschließen. WinterReifen schlucken mehr. Alte harte Sommerreifen hatten bei mir auch schon mal ähnliches ausgelöst.
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel () aus folgendem Grund: Einfall

    • Räder mal tauschen, wenns keine anderen gibt, die hinteren mal nach vorne.

      Koppelstangen können keine Vibrationen verursachen, die sind mit dem Stabi frei beweglich.

      Und wie schon gesagt, an der Aufhängung optisch Defekte zu erkennen, klappt nur wenn schon ne Buchse fehlt oder ähnliches. Auch wenn man da Kraft seiner vielleicht 100kg dran wackelt und es bewegt sich nichts, im Fahrbetrieb wirken da deutlich höhere Kräfte.


      Schwarz ist bunt genug.

    • Möglicherweise sind die Gelenke der Antriebswelle trocken -> schmieren.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • jelu1a schrieb:

      Hennessy schrieb:

      (Reifen sind neu gewuchtet)
      Sitzen die Räder bündig an den Naben?Manche Alufelgen haben keine Taschen für den Bremsscheibenclip.
      Wenn das der Fall wäre, würden die Räder stärker eiern, da reicht manchmal ein Rostpickel auf der Anlagefläche.
      Gruß Kalle
    • Fahr zur DEKRA oder TÜV und bitte die doch mal, ob die dein Fahrzeug eben auf dem Fahrwerksprüfer ansehen können. Du und die Werkstatt finden die Ursache nicht, dir ist aber Verkehrssicherheit besonders wichtig, vorallem da du mit deinen Kindern fährst. Dann sollte das gehen ;)
    • defensiv-flott schrieb:

      Fahr zur DEKRA oder TÜV und bitte die doch mal, ob die dein Fahrzeug eben auf dem Fahrwerksprüfer ansehen können. Du und die Werkstatt finden die Ursache nicht, dir ist aber Verkehrssicherheit besonders wichtig, vorallem da du mit deinen Kindern fährst. Dann sollte das gehen ;)
      Natürlich geht das, sogar ohne diesen Spruch, mit Termin und bezahlen.
      Gruß Kalle
    • Hallo und vielen Dank für eure Hilfe.

      Zu den Reifen:

      Die vorderen Reifen sind Uniroyal in 225 40 R18 und wurden im Mai 2018 neu gekauft, die hinteren Reifen sind Hankook ebenfalls in 225 40 R18 und wurden im April 2019, also letzten Monat, gekauft und montiert.

      Die Uniroyal wurden bereits seitenweise getauscht, also der von links kam auf die Rechte Seite und andersrum.

      Die Felgen Mitte und auch die Anlagefläche der Bremsscheibe wurden von mir vor Montage der Sommerreifen von Rost befreit und sollten von daher plan anliegen.
    • Äh, welche Uniroyal? Uniroyal ist als Regenspezialist bekannt und daher frage ich mich, ob es von denen auch Sommerreifen gibt, die nicht Laufrichtungsgebunden sind. Ok, die Rainsport und Rainexpert sind nicht laufrichtungsgebunden, haben aber eine In-/Outsidebindung. Heisst, man kann sie Rechts/Links tauschen.

      Und mit den Aufhängegummis meine ich alle Gummis, die irgendwo an der Radaufhängung sind wie z. B. die in den Querlenkern.

      Ausserdem bist du doch nur ne knappe Stunde von mir weg. Komm vorbei, dann fahren wir an eine ruhige Stelle, ich nehme meine Böcke und nen Nageleisen mit (Wagenheber ist sowieso immer im Auto) und wir können rütteln. Oder gegen nen Zehner Spritgeld (hin und zurück knapp 120 Km) komme ich zu dir.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Pommi ()

    • Hennessy schrieb:

      Die Uniroyal wurden bereits seitenweise getauscht, also der von links kam auf die Rechte Seite und andersrum.
      Und damit willst du die Vibrationen dann wegbekommen? Wenn es vorher rechts, dann links wackelt, bringt dich das wie weiter?! Ausser Beschäftigung bringt das kein bisschen...


      Schwarz ist bunt genug.

    • Patrick4939 schrieb:

      Hennessy schrieb:

      Die Uniroyal wurden bereits seitenweise getauscht, also der von links kam auf die Rechte Seite und andersrum.
      Und damit willst du die Vibrationen dann wegbekommen? Wenn es vorher rechts, dann links wackelt, bringt dich das wie weiter?! Ausser Beschäftigung bringt das kein bisschen...
      Doch, dann weiss er, dass es an den Reifen liegt.
    • Das kann man sagen wenn man vorne und hinten tauscht... Aber nicht von rechts nach links! Oder erkennt der geneigte Laie, ob ein wackeln jetzt von vorn rechts oder von vorn links kommt...?


      Schwarz ist bunt genug.

    • Da stimme ich zu, das ein Laie meist nicht merkt, obs rechts oder links wackelt. Aber er merkt einen Unterschied und weiss dann zumindest: Es liegt nicht an der Radaufhängung. Höchstens noch an Unreinheiten zwischen Felge bis Radnabe.oder an den Rädern.
    • Pommi schrieb:

      Da stimme ich zu, das ein Laie meist nicht merkt, obs rechts oder links wackelt. Aber er merkt einen Unterschied und weiss dann zumindest: Es liegt nicht an der Radaufhängung. Höchstens noch an Unreinheiten zwischen Felge bis Radnabe.oder an den Rädern.
      Ich hätte da auch eher vorne und hinten getauscht statt rechts und links
      Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
    • Ich würde mal auf die Spurstangenköpfe außen sowie die Lagerung der Spurstange am Lenkgetriebe Tippen.
      Dazu evtl noch ein Luftdruck der nicht so gut zum Reifen passt sowie eine Spur die Knapp eingestellt ist, die würde erklären warum es nur beim "Rollen" ist und nicht beim Beschleunigen.
      Traggelenk wäre auch noch eine Möglichkeit !
      Normal sollte aber bei den genannten Dingen schon ein Reifenverschleiß zu erkennen sein.


      Bastian
      Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup: