Ford Mondeo ST 220 vibriert unabhängig von der Geschwindigkeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ford Mondeo ST 220 vibriert unabhängig von der Geschwindigkeit

      Hallo Liebe Gemeinde,

      Hab mir unzählige Forenbeiträge hier durchgelesen aber keines trifft so auf meinen Fall zu.


      Nach dem ich meine Sommerreifen drauf gemacht hab inkl. Spurplatten hab ich Vibrationen verspürt, egal bei welcher Geschwindigkeit, ob 40km/h oder 150km/h Ob mit eingelegtem Gang oder egal in welchem Gang ob ich beschleunige oder nur Rollen lassen - egal.

      2 Neue Sommer Reifen kamen dieses Jahr auf die Hinterachse weil die fällig waren.

      Dann fing das große tauschen an

      Räder Auswuchten lassen da wurde festgestellt das eine Felge krumm ist - getauscht - - Fehler blieb
      Spurplatten getauscht, sowohl vorne als auch hinten gegen neue - Fehler blieb
      Auf Winterreifen zurück gewechselt - ohne Spurplatten - Fehler blieb

      Bremsen vorne erneuert - fehler blieb
      Bremsen hinten erneuert - fehler blieb
      Radlager beide Seiten hinten getauscht - fehler blieb


      Wenn ich während der Fahrt das Auto aus mache, bleiben die Vibrationen weiterhin, somit kann ich das Motorlager bzw die Drehmomentstütze ebenfalls ausschließen.


      Was trifft dann noch zu?
      Radlager vorne sind beide noch alt
      Antriebswelle wäre ebenfalls noch meine Vermutung


      Hab am Freitag ein Termin zur Probefahrt mit der Werkstatt.

      Vielleicht habt ihr noch Ideen die ich mit einbringen kann, bevor das wilde Teile Tauschen los geht



      Viele Grüße
    • Getriebe defekt?

      Stefan hatte auch so eine Tortur. Nur Lektüre und Anhaltspunktvielleicht

      Die Radnabe neu?

      Wie viel km hat den der St und somit die Antriebswellen. Vielleicht zu wenig Fett im Innengelenk und es ist früher eingelaufen.


      Da hat @Patrick4939 neulich ein Bild gepostet mit einem Gelenk. Wenn dies verschlissen wär.
      Ich gehe mal davon aus, der St ist tiefergelegt?
      Ist schlecht zu testen also ein höheres Fahrwerk einzubauen, da sich ja die Position im Gelenk ändert.

      :hmm: :pardon:

      Edit: Die Reifen selbst (Karkasse) sind auch ausgeschlossen?
      Lokalisierung ob mehr vorne oder hinten geht nicht?
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel ()

    • Gelaufen hat mein st 230.000km

      Spur wurde eigentlich vermessen wo das Fahrwerk neu rein kam, also Letztes Jahr

      Fahrwerk ist ein ST X verbaut also ein Gewindefahrwerk


      Getriebe kann ich doch eigentlich ausschließen, wenn ich während der Fahrt den Gang raus nehme und den Motor aus mache, da dreht doch kein Getriebe mehr mit?


      Also laut Reifenhändler sind die Felgen und Reifen soweit ok, da es mit den Winterreifen auch besteht, kann ich das somit ausschließen.


      Vorne ist sie Radnabe und das Radlager alt.

      Hinten ist das Radlager und die Radnabe neu.

      Lokalisierung ob vorne oder hinten ist Schwierig, ich persönlich fühle eigentlich es kommt mehr von vorne.
    • Ke3ks schrieb:

      Antriebswelle wäre ebenfalls noch meine Vermutung
      Mein Brummer fing auch an, zu vibrieren...zuerst nur vorn Links... den Wagen in die Werke gebracht und Fragen gestellt...Der Werkstatt-Chef selbst hat angeblich überprüft, Fahrwerk, Bremsen und ATW. Nichts gefunden. Das Zittern blieb. Dann hab ich auf eigene Faust die ATW links gewechselt und siehe da...das Zittern ist fast weg, morgen kommt die rechte Seite dran...
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Charliesdaddy ()

    • Ke3ks schrieb:

      Getriebe kann ich doch eigentlich ausschließen, wenn ich während der Fahrt den Gang raus nehme und den Motor aus mache, da dreht doch kein Getriebe mehr mit?
      deine AW steckt im Getriebe, auch beim Rollen. D.h wenn der Leerlauf drin ist drehen sich trotzdem mWn ein paar Zahnräder.
      Der "Leerlauf" endet eigentlich nur wie eine Sackgasse. D.h an dem Ritzel hängt nix dran.

      Aber prüfe erstmal das Andere
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Premium? -> autoteiledirekt.de/skf-13796222.html

      ab ca 60 € gehts los. Aber da würde ich nicht zuschlagen. Auch ich nicht.

      Als Beispiel: Hersteller GSP bei den günstigen, muss ich klar als nicht empfehlenswert deklarien.
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Muss man sehen, welche Wert das Ganze überhaupt hat. Bei einem Wagen, wie dem meinigen... Restwert von weniger als ner Tankfüllung( bei heutigen Spritpreisen...) bau ich keine 200€€ AW ein...das Ganze x 2. Wer seinem Wägelchen natürlich etwas Gutes tun will, der greife in die höhere Preisklasse. Bei meiner AW ist eine Garantie von 2 Jahren ausgeschrieben. Wenn's hält ist ok, wenn nicht, muss der Verkäufer herhalten. Ich hab , begründet auf dem Schwarmwissen hier, die Möglichkeit, die Welle mal eben zu tauschen, hat nicht jeder... Vom Vernunftgedanken her würde ich auch zu den teureren Antrieben greifen, vom Kostenfaktor her....gehts nach der Notwendigkeit.
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • bei uns um die ecke in Euskirchen gibt es einen Namens ULEU - Antriebswellen Shop



      Stückpreis 56€ - beide zusammen 99€ kommt glaub nur noch das Tripod gelenk dazu - 50€ un das wärs ja dann

      Hersteller wäre J&R sitz in England und scheinen wohl Erstausrüster für Nissan zu sein


      wenn ich mir gewisse Videos in Youtube vom Mondeo Mk 3 angucke und erklärungen

      Tip ich nämlich auch mal auf die Antriebswelle

      aber hoffentlich weiß ich am Freitag endlich mehr
    • Meine AW war damals eine originale Regenerierte für sportliche 500 €. Ist schon ne Weile her, damals habe ich alles die Werkstatt machen lassen. Aber bei den heutigen Preisen, die man mittlerweile zahlen soll, lohnt sich das Selbstmachen und Teileraussuchen mehr denn je. Und mit zunehmendem Alter traut man sich auch an Sachen ran, die vor ein paar Jahren undenkbar gewesen wären, muss ich feststellen :D .
    • Ke3ks schrieb:

      wenn ich mir gewisse Videos in Youtube vom Mondeo Mk 3 angucke und erklärungen
      Wenn ich das packe, sollte es für Dich auch nicht unmöglich sein.Lies einfach nochmal im Forum nach, ist eigentlich Plug and play...mir wurde seeeeehr geduldig geholfen!
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • Ke3ks schrieb:

      Stückpreis 56€ - beide zusammen 99€ kommt glaub nur noch das Tripod gelenk dazu - 50€ un das wärs ja dann
      Ich meine, da sind alle Gelenke schon dran, also die Sätze sollten komplett zum Einbau sein. Auch schon zusammengebaut und gefettet...
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • so heute dann zusammen Probefahrt gemacht, hatten sogar ziemlich spaß - mal was anderes mit seinem Auto gefahren zu werden :D


      wir machen dann nächste woche Donnerstag beide Antriebswellen neu, und da wir einmal dran sind kommen auch direkt beide Radlager neu - sonst häng ich vllt in ein paar Monaten wieder da dran


      Ich denke danach ist wieder laufruhe vorhanden =)
    • Ich hab nun beide Antriebswellen getauscht...man gönnt sich im Urlaub ja sonst nix. Die rechte war heute dran, hat etwas gedauert, aber wenn man sich zu helfen weiß, spielt das keine Rolle. Nur ein kleiner, vielleicht nicht ganz unwichtiger Hinweis von mir, warte nicht zu lange mit dem Wechseln der Wellen. Meine Hatten inzwischen ca. 209.000 km auf der Uhr, was sich auch bemerkbar machte. Um ganz sicher zu gehen, verleg die Bastelei an Tage, wo du notfalls jemanden um Hilfe bitten kannst oder ein notwendiges teil kaufen könntest. Bei mir hatte sich heute unerfreulicherweise die Achsmutter verabschiedet ( guckst Du hier !). Aber eine Neue lag bei der Lieferung dabei. Und die Glocke einer Welle machte sich auch schon bereit in ihre Bestandteile zu zerfallen...mein kurzer Bericht ist hier zu lesen :) Schöne Pfingsten :beer:
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • ich bastel nicht das erste mal am Auto - mach dir da mal keinen Kopf - auf die paar tage mehr oder weniger mit der Antriebswelle kommt es jetzt auch nicht mehr an - bis Donnerstag - vorher schaffen wir das nicht - mal abgesehen davon kommen meine Wellen frühestens erst am Montag :D solange wirds noch halten.

      dann kommen 2 Neue Wellen rein inkl neue Radlager von SKF da wir ja eh schon da unten zu gange sind.


      Da ich meinen ST noch ein bisschen fahren möchte - und auch ziemlich viele Kilometer fahre - hol ich mir da schon Markenware
    • Hast du mal Versuchsweise Winterreifen munktiert?
      Edit: im ersten Beitrag übersehen
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel ()

    • Ke3ks schrieb:

      so was soll ich sagen...
      Ich hab ja auch einiges durchgetauscht, ein Vibrieren tritt beim Brummer inzwischen auf, wenn er unter Last steht, beschleunigen soll also Anfahren, aus niedriger Drehzahl heraus...und manchmal so bei 2000 U/min spontan, selten reproduzierbar
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain: