Auto springt nach Sicherungs-Check nicht mehr an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    Kann es sein dass F33 in F42 gehört? Die rote links unten (10A) ein Platz nach rechts also. Laut Schaltplan ist F42 für die Spannungsversorgung des Steuergerätes zuständig. Ohne Saft geht also nix.

    71 Versorgung Vcc 71 0,75 gn/ye F42, 10A - PCM-Relais Schalt aus
  • Neu

    Wenn Du Dir nichtmal mehr sicher bist, ob die richtige Sicherung im richtigen Sockel steckt, dann tu Dir bitte selber einen Gefallen und prüfe anhand von muccowboy.de/hp/docs/m01/m01_k00.htm#sich ob die richtigen Steckplätze mit den richtigen Sicherungswerten ausgestattet sind...

    Hast Du vorm rumbasteln kein Foto gemacht?
  • Neu

    VWSR schrieb:

    Kann es sein dass F33 in F42 gehört? Die rote links unten (10A) ein Platz nach rechts also.
    Durchaus nicht unwahrscheinlich. Bei meinem steckt die da. Siehe Bild rechts (links das Bild vom TE)

    Sich_vergleich.jpg
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76
  • Neu

    Sodele. Ich komm grad vom Auto, und ER LÄUFT. In der Tat hab ich die 10er Sicherung die in F33 steckte nun in F42 gesteckt, und in F33 eine 7,5er, wie auch auf dem Deckel des Kastens angezeigt. Offenbar war in F33 keine drin, aber ich nun läuft er jedenfalls und ich bin heilfroh.

    Nochwas.. so ein Forum ist ja für Leute die keine Experten sind. Sonst bräuchte man ja kein Forum wenn alle alles wüssten. Ich möchte hiermit also mal denen danken die mir Tipps und Ideen geliefert haben, und meine Laienhaftigkeit nicht gleich als Blödheit abgestempelt haben. Ich hab jedenfalls viel gelernt über mein Auto und über Beruhigungstabletten :p Danke Leute.