Thermostat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      im Winter wurde der Wagen innen nicht richtig warm und in der Temperatur Anzeige war der Zeiger immer links unten. Bei diesen Außentemperaturen ist der Zeiger im normalen Bereich. Vorsichtshalber habe ich mir jetzt einen neuen Thermostat zugelegt aber da ich nicht wusste wie man den einbaut habe ich mir das Buch "Jetzt helfe ich mir selbst" gekauft. In dem Buch steht, dass da ein "Kennfeldgesteuerter Thermostat" verbaut sein soll. Der alte hat einen elektrischen Anschluss und der neue auch. Jetzt habe ich überlegt ob der Anschluss eventuell unter Dauerstrom steht denn dann wäre der auch ständig geöffnet und der Wagen würde kaum warm werden. Das möchte ich noch checken bevor ich das Teil ausbaue. Leider komme ich an das Kabel so nicht dran. Weiß jemand an welcher Stelle ich bequem die Spannung messen kann? Irgendwo muss die Spannung ja herkommen.
      Mondeo FLH, 1.8 16 V, 110 PS, Ez: 11.2005
    • Okay, dann warte ich bis zum nächsten Frost. Leider habe ich keinen Vergleich wie lange das sonst dauert bis er seine Temperatur erreicht hat. Bei diesen Außentemperaturen steht die Anzeige nach 2 bis 3 Kilometer im mittleren Bereich und bleibt da auch.
      Bei meinem vorherigen Focus war das genau andersrum, da ging die Anzeige im Winter voll in den roten Bereich, der Thermostat öffnete garnicht mehr.
      Mondeo FLH, 1.8 16 V, 110 PS, Ez: 11.2005
    • Mondeouser schrieb:

      Vorsichtshalber habe ich mir jetzt einen neuen Thermostat zugelegt aber da ich nicht wusste wie man den einbaut habe ich mir das Buch "Jetzt helfe ich mir selbst" gekauft.
      Wenn man sich auch nur ein ganz klein wenig Mühe geben würde und nur bis zum SECHSTEN Beitrag in der Rubrik runterscrollen würde...

      Anleitung Wechsel Thermostat 1,8 und 2,0 16V Duratec HE



      jelu1a schrieb:

      Wenn du den Stecker abziehst, müsste es eventuell ganz normal arbeiten.

      Ja, aber die mit Stecker machen allein erst ab 98 Grad auf. Die ohne Stecker ab 90 Grad, glaube ich mich dunkel zu erinnern...


      Schwarz ist bunt genug.

    • Du hast da Ahnung von und kannst Dir sicher merken was Du siehst. Ich hätte dauern das Tablet daneben liegen haben müssen um weiter zu kommen und dafür ist das iPad einfach zu teuer. Ich hatte mir auch schon was ausgedruckt aber das war dann doch ziemlich Schemenhaft. Deshalb das Buch, wenn das dreckig wird oder runter fällt macht das nichts.
      Mondeo FLH, 1.8 16 V, 110 PS, Ez: 11.2005
    • jelu1a schrieb:

      Nein, der Thermostat wird zusätzlich geheizt, um früher zu öffnen.
      Der Thermostat wird bei hoher Motorlast angesteuert, um weiter zu öffnen, damit die Temperatur des Motors sinkt.

      Im Teilastbetrieb ist der Motor daher wesentlich wärmer (~10°C) als bei Volllast.

      Kann man ganz einfach während der Fahrt mit Forscan mitloggen.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • Ich habe mich mal für Forscan interessiert aber nichts zum laufen bekommen. Mein Apple ist in diesem Fall eine kleine Diva was Verbindungen über Bluetooth angeht. Irgendwann habe ich es dann aufgegeben und Android möchte ich nicht!
      Aber ist es denn normal, dass der Thermostat auf ist wenn er defekt ist? Wenn ich mal nach Problemen (allgemein) und Fehlern mit Thermostaten google ist eigentlich immer das Problem, dass der nicht mehr öffnet.
      Mondeo FLH, 1.8 16 V, 110 PS, Ez: 11.2005
    • Das kann doch festklemmen wo es will? Wenn irgendwas bricht oder quer hängt und es deswegen nicht zu kann, bleibt es halt offen stehen.

      Davon abgesehen habe ich schon 3 dieser Thermostate gewechselt weil die Motoren nicht mehr auf Temperatur kamen. Diese also offen waren.


      Schwarz ist bunt genug.

    • Danke für die Info! Dann werde ich mir mal eine Bühne mieten, ich kann das Wasser ja schlecht über die Straße laufen lassen. Kurze Frage noch: Sollte man auf "richtige' Schlauchschellen wechseln? Wenn ja, hast Du die Maße im Kopf? Dann kann ich mir die morgen mitbringen, die Stadt ist 35 Kilometer entfernt.
      Mondeo FLH, 1.8 16 V, 110 PS, Ez: 11.2005
    • Meinen 2.0er Benziner hats nun wohl auch erwischt....

      Aussentemperatur: 0°
      Autobahn zwischen 100-120KM/h
      Zurückgelegte Strecke: ca. 10KM Stadt und 20KM Autobahn
      Temperatur laut Zeiger im Tachoinstrument: 60-70°
      Temperatur laut Torque: 57°
      Temperatur laut Display: 60° (Kombiinstrument "Geheimmenü")
      Heizung steht auf MAX und Lüftermotor auf MAX.
      Innenraum wird nur lauwarm....
      Spritverbrauch: Jenseits von gut und böse bei 14-16L Super 95 (CD4E Getriebe)

      So, nun stehen in Ford7Zap.com 2 Thermostate drin für mein Baujahr (2006).
      Ich werde die Tage mal nachsehen ob mit oder ohne elektr. Anschluss.....

      Sollte man ausser dem Thermostat, Dichtung und neuer Kühlflüssigkeit auch noch was anderes dazu kaufen was kaputt sein KÖNNTE?
      Neue Schrauben? Neue Schlauchklemmen?
      Und welche Kühlflüssigkeit braucht der 2.0 Benziner NFL?
      Wieviel wird beim wechsel vom Thermostat raus laufen?
      Bekommt man irgendwie gleich alles an Kühlflüssigkeit raus um alles zu wechseln?
      :D MHD: 01/22 OEM :thumbup:
    • Ich hoffe es stört nicht, wenn ich mich auch noch mal hier anschließe und frage ob das verhalten meines "neuen" Mondeos normal ist.

      Motor ist der 2.2 TDCI von 12/05
      Es dauert bestimmt 10 bis 15 Minuten bis sich die Nadel der Temperaturanzeige überhaupt mal bewegt. Wenn sie dann beim ersten Strich angekommen ist fällt sie wieder bis ganz nach links, um dann aber wieder langsam bis zur Mittelposition zu steigen. Der Innenraum wird aber schon nach wenigen Kilometern warm. Damit habe ich kein Problem.
      Verbrauch liegt bei 8,0l/100km bei zugegeben fast ausschließlich Stadt/Land Fahrten und kalten Temperaturen.
      Motor zieht sauber durch, kein rauchen/rußen aus dem Auspuff.
      Wie gesagt, ich habe das Auto erst ein paar Tage und habe keine Ahnung wie sich so ein Mondeo verhalten sollte... vorallem wenn man von einem Achtzylinder Benziner kommt ;)
    • U/W schrieb:

      Ich hoffe es stört nicht, wenn ich mich auch noch mal hier anschließe und frage ob das verhalten meines "neuen" Mondeos normal ist.

      Motor ist der 2.2 TDCI von 12/05
      Es dauert bestimmt 10 bis 15 Minuten bis sich die Nadel der Temperaturanzeige überhaupt mal bewegt. Wenn sie dann beim ersten Strich angekommen ist fällt sie wieder bis ganz nach links, um dann aber wieder langsam bis zur Mittelposition zu steigen. Der Innenraum wird aber schon nach wenigen Kilometern warm. Damit habe ich kein Problem.
      Verbrauch liegt bei 8,0l/100km bei zugegeben fast ausschließlich Stadt/Land Fahrten und kalten Temperaturen.
      Motor zieht sauber durch, kein rauchen/rußen aus dem Auspuff.
      Wie gesagt, ich habe das Auto erst ein paar Tage und habe keine Ahnung wie sich so ein Mondeo verhalten sollte... vorallem wenn man von einem Achtzylinder Benziner kommt ;)
      Also 8 Liter ist definitiv zu viel - es sei denn du fährst wie ein Irrer... ich komme im Winter auf maxinal 6,5 bis 7,0 - bei 7,0 steh ich aber viel im Stau.
      Was bei den Dieseln gerne ist: beide Thermostate tauschen und dann schauen ob es besser ist. Aber ausschließlich Original Ford Ware nehmen, der Nachbau ist da nicht so optimal. Wenn du schon dabei bist, Ansaugbrücke runter nehmen und gemeinsam mit dem AGR reinigen und danach das AGR blind machen und lange Freude an der 2.2er Maschine haben...
    • hartundweich schrieb:

      Also 8 Liter ist definitiv zu viel - es sei denn du fährst wie ein Irrer...
      Keine Ahnung, denke nicht. In meinen Augen fahre ich normal, in deinen Augen vielleicht wie ein Irrer. Sagen wir einfach mal so, ich fahre seit 20 Jahren Auto und habe noch nie einen Punkt für irgendwas kassiert. Ich fahre nicht übermäßig schnell oder langsam, beschleunige nicht extrem, drehe den Motor nicht bis an den Begrenzer und gucke, dass ich immer im höchstmöglichen Gang unterwegs bin. Kann aber natürlich sein, dass man das mit seinen Augen immer anders wahrnimmt als Andere.
      Ich habe nach Kauf den Durchschnittsverbrauch zurück gesetzt und bin seither nur Kurzstrecke Stadt gefahren (und relativ breite Reifen sind auch noch drauf). Ich werde einfach mal eine längere Strecke fahren und gucken wie es sich entwickelt. Aber im Moment steht die 8 laut BC.
      Was mit den Thermostatproblemen ja einher zu gehen scheint, ist dass der Innenraum lange braucht im Warm zu werden. Das ist bei mir ja nicht der Fall. Aus dem Ausströmer im Fußraum kommt schon nach ein paar Kilometern spürbar wärmere Luft. Generell hatte ich jetzt morgens bei -3°C keine Probleme, dass ich im Auto gefroren habe.
      Heute habe ich mal die Strecke gemessen bis die Temperaturanzeige in der Mitte stand. Es waren ca. 20km Landstraßenfahrt. Ich kenne es leider nur von meinem Benziner, dass der innerhalb weniger Minuten auf Betriebstemperatur ist (Wasser, nicht Öl). Das ist mein erster Diesel... also sorry, dass ich da echt keine Ahnung habe.
    • Gallier schrieb:

      So, nun stehen in Ford7Zap.com 2 Thermostate drin für mein Baujahr (2006).
      Ich werde die Tage mal nachsehen ob mit oder ohne elektr. Anschluss.....
      Da du einen Automaten fährst ist da glaub ich das heizbare verbaut. Ich meine das habe ich so gelesen letztens.
      Beim Ausbau läuft fast alles Kühlwasser raus, denn das Thermostat sitzt vorn rechts am Motor, wenn du den Scheinwerfer ausbaust siehst du es

      U/W schrieb:

      Wenn sie dann beim ersten Strich angekommen ist fällt sie wieder bis ganz nach links,
      Dafür ist wohl das kleine Thermostat zuständig. Aber ich würde an deiner Stelle beide wechseln. Und immer schön OE nehmen, Erklärung warum steht u.a. in meinem "Nicht nur Schlachtetreffen" Thread ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • U/W schrieb:

      Aber im Moment steht die 8 laut BC.
      Bitte vergiss was im BC steht - der Realverbrauch ist oft ein ganz ein anderer...
      Wenn du wissen willst was dein Auto verbraucht dann mache es good old school: volltanken und KM Zähler auf 0 stellen. Fahren bis der Tank halbwegs leer ist und wieder volltanken. Dann weißt du wieviel Liter du wirklich auf 100 km brauchst.
      Mein BC zeigt nachdem ich ihn nie zurücksetze zwischen 5,7 und 6,0 Liter an - Real sind das aber zwischen 6,0 und 7,0 je nach Jahreszeit und Streckenprofil, mitunter bei Langstrecke auf der Bahn auch gerne mal unter 6 Liter.