ich stelle mich vor : )

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • @TDCI_Heiza
    :phat: wundermondeo beschreibt es nun mal bestens :phat:

    nächste woche geht er ja in die werkstatt, da wird dann überprüft wieso und wo er wasser verliert
    und es muss geprüft werden warum der temperaturanzeiger nach wenigen minuten bereits auf 90 Grad steht und der lüfter so oft anspringt
    das hat er seit dem das neue thermostat eingebaut worden ist
    bin mal gespannt...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von derJo ()

  • @TDCI_Heiza
    guten morgen
    also für den wechsel vom thermostat war ich in einer ford werkstatt
    da gehe ich mal von aus dass die orginalteile eingebaut haben
    wasserpumpe schließe ich mal aus, die hat er ja im rahmen der gewährleistung vor knapp drei jahren neu eingebaut bekommen
  • Sorry fürs sogenannte klugscheißen, aber was zum Teufel hat die Diesel WaPu mit dem Benziner vom Joachim zu tun? Die läuft selbstständig übern Riemen, ohne was dazwischen. Des weiteren haben die Benziner nur ein Thermostat, also braucht man ihm nicht mit "ThermostateN" zu irritieren.

    Ein Benziner wird schnell warm, was soll die Anzeige also machen, ausser dir anzuzeigen das er warm ist?

    Wie ist die Lüftung eingestellt wenn dein Lüfter anspringt? Läuft der Lüfter auch während der Fahrt? Aktuell ist es ja gerne mal recht warm, und wie schon gesagt, wird son Benziner schnell warm. Im Stand dann halt auch zu warm für ohne Lüfter.


    Schwarz ist bunt genug.

  • @Patrick4939
    guten morgen :D
    was mich irritiert hat war, dass die 90 Grad nach nicht mal zwei kilometern schon erreicht worden sind laut anzeige
    das war bei dem vorher eingebauten thermostat nicht so
    stellt man die heizung an kommt auch einiges später erst dann tatsächlich warme luft
    der lüfter springt hin und wieder während der fahrt an
    und was mich gewundert hat, auch bei aussentemperaturen von 4 bis 6 grad
    und dies alles erst seit dem einbau des neuen thermostates
  • derJo schrieb:

    die exakte temperatur habe ich natürlich nicht
    der zeiger geht auf genau die mittelposition, das müssten laut anzeige dann ca 90 grad sein
    Die kann man sich mittel 'Geheimmenü' als Zahl im Tacho anzeigen lassen.

    Und wie gesagt, ab ca 60 Grad steht der Zeiger kerzengerade in der Mitte. ;)


    Schwarz ist bunt genug.

  • derJo schrieb:

    @TDCI_Heiza
    guten morgen
    also für den wechsel vom thermostat war ich in einer ford werkstatt
    da gehe ich mal von aus dass die orginalteile eingebaut haben
    wasserpumpe schließe ich mal aus, die hat er ja im rahmen der gewährleistung vor knapp drei jahren neu eingebaut bekommen
    Okay, dann kann man das schon mal ausschließen. Kannst du einmal eine Liste schreiben mit Sachen die bereits abgearbeitet, erledigt bzw erneuert sind?
    Verschafft einen besseren Überblick
    Das geheime Menü im Tacho ist, wie der Großmeister schon sagte hilfreich.
    Eine Anleitung wie man es aktiviert bekommst du auf der Homepage von Werner Köster.
    Gehst du google, gibst du "Werner Köster mondeo" ein, da steht dann alles
  • @TDCI_Heiza
    da fragst du mich was, ich glaube einfacher wäre es auf zu zählen was noch nicht erneuert wurde :D
    also, neu bekommen hat er die lichtmaschiene, klimakühler, wasserpumpe, riehmenspanner, luftfilter, ölfilter, batterie, thermostat inklusive anschlussleitungen
    mehr fällt mir jetzt nicht ein
    aber so ziemlich alles was unter verschleißteile fällt
  • Patrick4939 schrieb:

    AB CA 60 GRAD STEHT DER ZEIGER MITTIG.
    Bei mir fängt er auch an sich zu bewegen, wenn er etwa 60 °C hat. Bei 70 °C ist er dann etwa am Anfang des langen gekrümmten "Vierecks".
    Das sind aber die "Geheimmenütemperaturen", die liegen etwas unter den OBD-Temperaturen.
    Auf alle Fälle ist meiner bei 60 °C noch nivht in der Mitte der Anzeige.

    Temperaturen 2.JPG

    .......................
  • guten morgen
    heute morgen war ich freudig überrascht, kein tropfen kühlflüssigkeit übers wochenende verloren und er sprang sofort an
    hat wohl ein wenig bammel vor der werkstatt morgen :D

    ach so, dann hab ich noch ne ganz blöde laien-frage
    hat der lüfter am kühler verschiedene laufgeschwindigkeiten ?
    weil mir ist mal aufgefallen dass wenn der wagen ne stunde stand und wieder gestartet wird der lüfter anspringt aber in einem sehr ruhigen modus, also nicht ganz so schnell wie wenn er anspringt weil es draussen sehr heiß ist

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von derJo ()

  • derJo schrieb:

    weil mir ist mal aufgefallen dass wenn der wagen ne stunde stand und wieder gestartet wird der lüfter anspringt aber in einem sehr ruhigen modus, also nicht ganz so schnell wie wenn er anspringt weil es draussen sehr heiß ist
    Bei Klima an muß der Lüfter auf Stufe 1 starten, wenn es dann dolle heiß wird geht er iun Stufe 2, oder wenn die Klima richtig ackern muß
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • ja, aber ich benutze die klimaanlage ja nicht
    also der lüfter spring beim starten auf stufe 1 mit an
    auch gerade eben wieder, obwohl der wagen über 2 stunden gestanden hat
    und hier bei uns ist es gerade regnerisch und auch nicht besonders warm
  • Wenn der Motorlüfter "einfach so" mit anläuft solltest du mal FC lesen lassen. Das ist meist ein Zeichen für einen Defekt in der Motorsteuerung ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei