Startschwierigkeiten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startschwierigkeiten

    Hallo,

    nach rund einem Jahr störungsfreiem Betrieb unserer Neuerwerbung (B5Y, 1,8 l/92 KW, Ez 5.2001) habe ich jetzt ein Problem. Vielleicht kann mir ja jemand helfen:

    Vor kurzem baute ich eine Universal-FFB ein (auf Dauerplus und entsprechende Pins im GEM) und eine Rückfahrkamera (auf Plus-Rückfahrscheinwerfer) ein. Gleich nach dem Einbau startete der Motor nicht – solange der Schlüssel auf „Starten“ stand, erklang ein andauerndes Klackern (klang so, als ob ein Relais flattert). Nachdem ich alles kontrolliert hatte, lud ich die Batterie auf und vermutete die Ursache darin, dass bei der Montage mit geöffneten Türen die Innenbeleuchtung zu lange brannte. Danach war einige Tage lang alles gut. 8 bis 10 Tage später das gleiche Spiel. Ich vermutete, dass die 7 Jahre alte Batterie am Ende war und ersetzte die vorhandene (41 oder 42 Ah) durch eine neue ( ca. 64 Ah). Der Händler sagte mir, dass ich sie vor der Verwendung nicht extra zu laden brauchte und es funktionierte bis heute auch so. Seit dem bin ich nicht allzu viel gefahren.

    Kann sich jemand einen anderen Fehler als eine entladene oder schwächelnde Batterie vorstellen? Sonst muss ich mühsam ausmessen, ob unerkannte Verbraucher die Batterie „herunterziehen“.

    Ich bin für jeden Denkanstoß dankbar.


    Gruß
    Hans-Jürgen
  • Hast du wenn der Wagen nicht startet einen vollausschlag von Drehzahlmesser und Tacho? Warum hast du denn keine normale Funkfernbedienung genommen?

    Ich würde erstes mal beide Sachen wieder abklemmen und dann schauen ob das Problem bestehen bleibt.
    Wenn nein, erst das eine wieder anschließen und wenn nach ein paar Wochen immer noch alles in Ordnung ist, dass andere anklemmen.

    So kann man den Fehler eingrenzen.

    Was macht den die LED von der Wegfahrsperre wenn du startest, geht die aus oder blinkt sie schnell?
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Universal FFB? Die Fernbedienung sitzt im GEM, das kriegste mittlerweile ab 10€, ne Fernbedienung vom Chinesen dazu, 10min Arbeit und alles geht wieder.

    Schnelles klackern beim starten is meist der Magnetschalter der anziehen will, aber mangels Strom nicht kann. Und dann wieder von vorn...


    Schwarz ist bunt genug.

  • Danke für die schnellen, ersten Antworten. Die Universal-FFB habe ich genommen, weil ich mit dem Fahrzeug nur einen Schlüssel mit Sender erhielt und die Reichweite und Zielgenauigkeit absolut unbefriedigend waren. Außerdem haben ich schon bei mehreren anderen Fahrzeugen nur beste Erfahrungen mit der Universal-FFB gemacht. Ohne zu zielen, reicht sie i.d.R. fast über einen ganzen Parkplatz, während ich mit dem Original schon neben dem Wagen stehen musste.

    Die anderen Punkte muss ich morgen, nachdem ich die Batterie voll aufgeladen habe, kontrollieren. Was bedeutet der Vollausschlag von DZM und Tacho? Die Schwierigkeit ist, dass der Fehler nicht reproduzierbar ist. Wenn er wieder auftritt, werde ich aber darauf achten.

    Eine schwache Batterie, die den Anlasser nicht durchzieht, kenne ich nur so, dass der Magnetschalter so lange anzieht wie der Schlüssel in Startposition ist. Dieses Klackern (ich würde es fast schon als "Schnattern" bezeichnen) irritiert mich. Hat jemand schon einmal so etwas gehabt? Kann ich überhaupt sicher sein, dass es das Symptom für eine schwache Batterie ist? Dann wäre nämlich mein nächster Schritt, den Ruhestrom beim abgestellten Fahrzeug zu messen.


    Gruß
    Hans-Jürgen
  • Das klackern kommt daher, weil der Magnetschalter anzieht, es dann aber nicht schaft und wieder zurück fällt. Und dann wieder von vorn... Hatte aber glaub ich schonmal jemand gesagt?!


    Schwarz ist bunt genug.

  • Danke, das Geräusch aus Jelu1a's Beitrag trifft es genau. Dann lag ich mit meinem Verdacht in Richtung Batterie ja richtig. Ich werde also die Masseverbindung(en) prüfen und danach den Ruhestrom messen.


    Gruß
    Hans-Jürgen
  • ...oder Starthilfe geben.



    Obivater schrieb:

    Danke, das Geräusch aus Jelu1a's Beitrag trifft es genau.
    Mensch, das klingt ja als würde der Magnetschalter versuchen anzuziehen, es aber mangels Strom nicht schafft und dann wieder von vorn anfängt...?!


    Schwarz ist bunt genug.

  • Patrick4939 schrieb:

    ...oder Starthilfe geben.



    Obivater schrieb:

    Danke, das Geräusch aus Jelu1a's Beitrag trifft es genau.
    Mensch, das klingt ja als würde der Magnetschalter versuchen anzuziehen, es aber mangels Strom nicht schafft und dann wieder von vorn anfängt...?!
    Auf die Idee ist bis jetzt noch keiner gekommen :whistling:
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Danke, jetzt habenich eine Reihe von Anregungen bekommen. Aufgeladen habe ich die Batterie gestern, Spannung vor und beim Starten sowie Ladespannung werde ich prüfen ebenso wie die Masseverbindung. Wichtig ist mir allerdings die Ursachenforschung - sonst bleibt immer ein blödes unsicheres Gefühl zurück.

    Gruß
    Hans-Jürgen
  • Obivater schrieb:

    weil ich mit dem Fahrzeug nur einen Schlüssel mit Sender erhielt und die Reichweite und Zielgenauigkeit absolut unbefriedigend waren. Außerdem haben ich schon bei mehreren anderen Fahrzeugen nur beste Erfahrungen mit der Universal-FFB gemacht. Ohne zu zielen, reicht sie i.d.R. fast über einen ganzen Parkplatz, während ich mit dem Original schon neben dem Wagen stehen musste.
    Bau mal eine neue Batterie in die Fernbedienung ein - du wirst dich wundern wie weit die Originale geht.. bau das Universal FFB Krempel wieder aus und lade deine BAtterie und du wirst Ruhe haben solange bis deine Batterie in 7 oder 8 Jahren die Grätsche macht...
  • hartundweich schrieb:

    Bau mal eine neue Batterie in die Fernbedienung ein - du wirst dich wundern wie weit die Originale geht.
    Bei eBay bekommt man Klappschlüssel, die reichen noch weiter ;)
    Einfach Tibbe fräsen lassen, zusammenbauen, fertig

    Kleiner Tip zur Reichweitenverlängerung, auch wenn es doof aussieht, funktioniert aber. Schlüssel an der Kopf halten und dann drücken :D ardmediathek.de/daserste/playe…tOTViMi04OTlkMjIxZTM1Zjk/
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ruderbernd ()

  • ruderbernd schrieb:

    Bei eBay bekommt man Klappschlüssel, die reichen noch weiter
    Einfach Tibbe fräsen lassen, zusammenbauen, fertig
    Und sich dann eine zeitlang über die Wegfahrsperre ärgern... aber von der Fernbedienung her gehen meine original Schlüssel auch sehr weit wenn die Batterie OK ist - und 5 Jahre hält so eine Batterie locker...
  • Wer billig kauft kauft 2 mal oder wie war das ;)
    Es gibt auch Händler in Deutschland oder Österreich wo man solche Transponder bekommen kann und wenn diese nicht funktionieren, man auch umtauschen kann ;)
    Viele Grüße
    Sascha