Bremse hinten wird heiß, Beläge schräg abgefahren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremse hinten wird heiß, Beläge schräg abgefahren

    Hallo zusammen,
    als ich meinen Mondi gekauft habe, waren die Bremsen hinten schon am schleifen ,also Metall auf Metall.
    Beim wechseln ist mir dann aufgefallen, dass die Beläge schräg bzw verkantet waren. Habe es darauf zurückgeführt, dass sie nicht mehr richtig in den Führungen geglitten sind.

    Jetzt sind ATE Scheiben und Beläge montiert und nach einer langen Fahrt habe ich mich über leichten Bremsgestank gewundert und bemerkt dass das gleiche Rad (hinten links) richtig heiß wurde.

    Hab die Bremse vorgestern dann mal auseinander genommen, Führungen waren bis auf leichte Verschmutzungen ok, die Führungsbolzen waren auch leichtgängig, wobei da mal etwas Bremsenpaste reingehört, die waren schon recht trocken.

    Die beiden Beläge sind Rautenförmig # abgenutzt, was ich nicht verstehe. D.h. der innere ist oben zu viel verschlissen und der äußere unten. Man könnte meinen die Geometrie der Bremsaufhängung stimmt irgendwie nicht.
    Der Bremskolben macht auch einen guten Eindruck. sieht nicht aus, als ob der verkantet ist und die Dichtung ist auch ok, was ein Eindringen von Wasser und damit rosten des Kolbens eher ausschließt.

    Wenn ein Führungsbolzen klemmen würde, würden sich die Beläge dann nicht eher wie ein Dach zB abnutzen? Also das sie BEIDE, innen und außen nach oben oder unten hin dünner werden.

    Was gegen eine verstellte Geometrie spräche ist, dass ich gestern auf einer längeren Fahrt gemerkt habe, dass das Rad nicht immer heiß wird. Manchmal scheint die Bremse "frei" zu werden und manchmal eben nicht. Als das Rad nicht heiß wurde bin ich davor eine sehr lange Strecke gefahren ohne einmal zu bremsen, nur am Ende beim stehen bleiben dann.

    Wie soll ich weiter vorgehen und hat jemand eine Vorstellung davon ,was da falsch läuft und kann mir das erklären?
    Danke schonmal.
  • Einfach mal die Sufu benutzen!!! Du bist nicht der erste mit Bremsproblemen hinten am Mondeo! Was ist mit dem Radlager? Ist das in Ordnung? :rolleyes:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Die hinteren Sättel haben gerne mal Probleme dass sie hängen bleiben:

    1.) Handbremsseile hängen bzw. sind am Verrotten - dann macht die Handbremse nicht mehr auf und die Beläge schleifen permanent an der Scheibe
    2.) Bremssattel hinüber - hier hilft tauschen des Sattels. Eine Instandsetzung funktioniert nicht wirklich zuverlässig, die Handbremsmechanik im Sattel ist auch hier verantwortlich dafür.

    Wenn die bei dir schon so abgefahren waren, dass Metall auf Metall gerieben ist, dann kann man unter Umständen davon ausgehen, dass der Kolben im Sattel auch nicht mehr astrein ist.

    Auch noch zu überprüfen: liegt die Scheibe plan am Radlager auf?

    Aufgrund deiner Beschreibung:


    HerrFord schrieb:


    Was gegen eine verstellte Geometrie spräche ist, dass ich gestern auf einer längeren Fahrt gemerkt habe, dass das Rad nicht immer heiß wird. Manchmal scheint die Bremse "frei" zu werden und manchmal eben nicht. Als das Rad nicht heiß wurde bin ich davor eine sehr lange Strecke gefahren ohne einmal zu bremsen, nur am Ende beim stehen bleiben dann.
    Rate ich dir dazu zu überprüfen ob die Handbremsseile leichtgängig sind und wenn ja dann tausche beide Sättel hinten und gut ist. Wenn die Handbremsseile auch anecken kannst du die mal tauschen wenn es dann immer noch auftritt sind auch noch die Sättel zu tauschen.
  • Wenn du es vernünftig machen möchtest, tausche die Sättel ( Beide! ), die Seile und die Klötze! Die Seile sind 13 Jahre alt, sind garantiert am vermodern! :thumbsup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Ach ja, was mir auch aufgefallen ist. Ich finde, wenn man die Handbremse zieht, dann geht die vom untersten Punkt eigentlich schon recht schwer. Also man merkt ab dem ersten cm, dass da schon Zug ist. Hatte ich vergessen zu erwähnen.
    Dass das Verschleißbild der Beläge aber dann so ist, wundert mich halt. Bei fester Handbremse würde ich tippen die verschleißen einfach schnell, aber immerhin gleichmäßig.
  • Kontrolliere doch mal die Einstellung der Handbremse hinter am Sattel, sollte ganz geöffnet so einen mm vor dem Endpunkt sein! ( Der kleine Hebel! ) So, wie du das hier schilderst, denke ich mal, deine Seile sind fest!!!

    hartundweich schrieb:

    dann kann man unter Umständen davon ausgehen, dass der Kolben im Sattel auch nicht mehr astrein ist.
    Ansonsten bin ich da ganz bei der Meinung von "hartundweich"!!! :thumbsup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • F+++ , wenn ich so überlege, habe ich glaube ich Mist gebaut. Hatte vor einigen Wochen, die Längslager hinten gewechselt. Dabei musste ich die Flexleitungen, in denen die Handbremsseile verlaufen, etwas zur Seite biegen, um an die Lager gescheit ran zu kommen. Bestimmt hat sich durch das Gebiege das Seil gestrafft, kann das sein?
  • Weder die Hülle noch das Seil können plötzlich kürzer werden! Kontrollier den Rummel mal, dann kann man weiter sehen, hat doch keinen Zweck, hier über ungelegte Eier zu diskutieren! ?( :rolleyes:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Ich bin nun seit einigen Jahren Mitglied hier im Forum. Was mir bisher positiv auffiel, sind die sehr kompetenten Antworten und Ratschläge unserer Cracks hier. Kein Rumlabern, sonder einfach Erfahrungen aus der Praxis...für lau wohlgemerkt! Was mir leider immer wieder negativ auffällt, da werden Fragen gestellt, natürlich ohne die SuFu zu bemühen (hab ich auch schon gebracht), aber, wenn dann die Antworten der Profis kommen, gibt's immer wieder diese "ja, aber" -Einwürfe... :dash: Leute, nehmt es mir nicht übel, oder vielleicht doch...macht erstmal, was Euch geraten wird, checkt die Punkte, die genannt werden. Danach sind die meisten Probleme gelöst. LG Ronald :beer:
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • @Ricardo

    HerrFord schrieb:

    Wie soll ich weiter vorgehen
    Mal angenommen die Sättel wären noch OK nochmal alles auseinander nehmen, gründlich alle Führungen säubern, auch die der Führungsbolzen (eventuell sowas hier zu Hilfe nehmen). Abgesehen von den Belägen die ja sowieso neu rein müssen, wie sieht es denn mit der Bremsscheibe bzw. den Bremsscheiben aus, nicht dass die sich durch Überhitzung verzogen hat/haben. Auf jeden Fall vor der Montage die Auflageflächen auf der Nabe ebenfalls gründlich saubermachen (hat der Andreas ja schon drauf hingewiesen). Das ist leider ein häufig gemachter Fehler bei der Montage von Bremsscheiben. Da dürfen keinerlei Rost oder Schmutzreste drunter verbleiben sonst hast du gleich das nächste Problem mit eingebaut. Und was die Überhitzung betrifft, die Reifen können sowas auch sehr übel nehmen wenn die Hitze zu groß war.
  • Jetzt muss ich auch noch meinen Senf dazugeben...

    Mensch, heb die Karre hinten an, reiß das komplette Gerödel raus - Seile, Sättel usw. Inklusive Radlager.
    Mach das neu und du hast Ruhe. Kann doch nicht so schwer sein. Du fährst ein "altes" Auto - da müssen Zuneigung und neue Teile sein. Ist wie in ner Beziehung - von nix, kommt nix. Kostet alles Zeit, Geld und Nerven aber es lohnt sich. ;)
    :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
    Fuhrpark:
    Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
    Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X mit Styling Paket (meiner Frau ihrer)
    Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner) *Verkauft am 22.10.2019*

    Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
  • HerrFord schrieb:

    Wie soll ich weiter vorgehen und hat jemand eine Vorstellung davon ,was da falsch läuft und kann mir das erklären?
    Zurück auf Los nochmal das Glück versuchen, wenn man meint man bekommt das hin oder in eine Fachwerkstatt.

    Ob der Bremssattel in Ordnung ist merkt man schon beim Zurückdrehen. Und am besten mit dem passenden Werkzeug.

    rover.ebay.com/rover/0/0/0?mpr…Fulk%2Fitm%2F401825206408

    Nicht wie an der Va!

    Ansonsten lieber das Fachpersonal ranlassen :S .
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Packesel schrieb:

    Ob der Bremssattel in Ordnung ist merkt man schon beim Zurückdrehen
    Nicht zwingend - der Mechanismus für die Handbremse kann trotzdem hinüber sein auch wenn sich das Teil problemlos und leichtgängig zurückdrehen lässt und dann bleibt der Kolben auch hängen und das Zeug schleift ununterbrochen...
  • Entweder man weiß was Sache ist bei einer Bremsenreperatur oder man lässt es. Die Diskussion ist mMn nonsens.

    Selbst wenn die Führung der Handbremse in Ordnung ist kann man malör haben. Und Ausgangspunkt waren krumme Beläge. Und der Kolben liegt am Belag an. Gängige Führungen der Beläge ist das kleinste mindeste.

    Bin hier fertig. Warte nur noch auf die Erfolgsmeldung das ein weiterer Mondeo sicher unterwegs ist
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • HerrFord

    Was ist denn jetzt? ;) Hast Du inzwischen mal irgendwas von dem was dir hier an Antworten gegeben wurde versucht in die Tat umzusetzen? Ich meine ein defektes Bremssystem mit dem Fehlerbild hier da würde ich nicht lange rummachen sondern zusehen dass das in Ordnung kommt. Kannst ja mal Bescheid geben wenn du weißt was los ist.
  • Hatte am Wochenende vor der längeren Fahrt ja schon die Bremse überprüft und mal alles gereinigt. Also vor allem die Führungen der Klötze und die Bolzen. Sah soweit gut aus.
    Die Auflageflächen waren sowieso sauber, da ich das Radlager erst gewechselt habe.
    Wie gesagt, das Problem scheint aber schon vorher bestanden zu haben, da die Beläge vorher schon schräg und stark abgenutzt waren. Hatte es damals gutgläubig auf verkantete Beläge aufgrund von Verschmutzungen zurückgeführt, und nur die Scheiben und Beläge gewechselt.

    Gestern nochmal am Auto gewesen. Bremsseil ausgehangen, trotzdem lässt sich die Scheibe nur gegen Widerstand drehen.

    Hab jetzt auch die Vermutung, dass der Vorbesitzer oder sonst jemand Mist gebaut hat beim Belagwechsel und das Rückstellgewinde im Inneren beschädigt hatte. Da bringt mir eine Überholung des Sattels ja auch nichts mehr. Musste mich jetzt auch erstmal mit der Mechanik des Sattels beschäftigen, um das verstehen zu können.

    Ich bestelle dann gleich zwei neue Sättel und neue Beläge und werde berichten.

    Kann man eigentlich was falsch machen, wenn man die Scheibe montiert? Das die Auflagefläche absolut eben sein muss ist klar. Da sind ja die Zahnscheiben oder wie die heißen, mit der man die Scheibe fixiert. Die werden einfach nur fest an die Scheibe gedrückt, eventuell noch etwas nach rechts gedreht, dass die sich etwas verkeilen im Gewinde der Bolzen, oder?
  • HerrFord schrieb:

    Da sind ja die Zahnscheiben oder wie die heißen, mit der man die Scheibe fixiert. Die werden einfach nur fest an die Scheibe gedrückt
    Unbedingt nötig sind die nicht, werden halt vom Werk draufgemacht dass denen die Bremsscheibe nicht rumwackelt oder runterfällt. Solltest du allerdings Zubehörfelgen drauf machen wollen dann müssen die ab sonst gibts ein neues Problem.
  • Evermon schrieb:

    HerrFord schrieb:

    Da sind ja die Zahnscheiben oder wie die heißen, mit der man die Scheibe fixiert. Die werden einfach nur fest an die Scheibe gedrückt
    Unbedingt nötig sind die nicht, werden halt vom Werk draufgemacht dass denen die Bremsscheibe nicht rumwackelt oder runterfällt. Solltest du allerdings Zubehörfelgen drauf machen wollen dann müssen die ab sonst gibts ein neues Problem.
    Hab Standard Stahlfelgen, 16 Zoll drauf.
  • Normalerweise kannst du die Dinger weglassen. Bei Originalfelgen ob Stahl oder Alu ists sowieso egal da diese so beschaffen sind dass die Ringe in einer Vertiefung der Felgenauflagefläche liegen und so kein Problem darstellen