Ölverbrauch auf BAB mit 140 - 160 Km/h hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölverbrauch auf BAB mit 140 - 160 Km/h hoch

      Hallo,
      fahre mit meinen Mondi nur Stadtverkehr. Bin jetztmal nach Stuttgart auf der BAB gefahren. mit ca. 140-160 Km/h. Habe vorher Ölstand geprüft zwischen min und max. Nach der Tour von ca. 600 km Ölstand im kalten Zustand etwas Öl an der Spitze des Messstabes. Musste ca. 1,5 l Öl auffüllen damit ich wieder zwischen min und max komme. Bei Stadtverkehr hat er so gut wie kein Verbrauch. Habe 5W30 von Moly drin. Vor knapp 10Tkm wurde Ölwechsel gemacht.
      Mein Vorbesitzer ist mit dem Auto immer nur 1km zur S-Bahn gefahren. Im Winter stand er immer nur rum.

      Ist ein so hoher Ölverbrauch bei dem Motor normal??? Aktueller Km-Stand 213500 KM
    • Mondeo MK32001 schrieb:

      Ist ein so hoher Ölverbrauch bei dem Motor normal??? Aktueller Km-Stand 213500 KM
      Mach mal Kolbenringe neu dann wird das wieder... die werden verkokt sein ohne Ende...
      Dass er bei Stadtverkehr keinen Verbrauch hat liegt wohl daran, dass du das Öl auf den Kurzstrecken mit Kondenswasser und auch Sprit verdünnst...
    • Naja auf Kurzstrecke ist der Kraftstoffeintrag hoch und da er nicht auf Temperatur kommt, dann das auch nicht ausdampfen. 1.5 L Benzin im Öl hätten dir jedoch den Motor schon lange zerstört.
      Mit dickeren Grundöl wirst du da möglicherweise noch was ausrichten können, ansonsten kannst du ja mal die Dimethylsulfoxid Spülung probieren. Wenn du nur in der Stadt fährst kannst du es natürlich auch so lassen und für geplante Autobahnfahrten einen Ölkanister mitnehmen.
      In den Preisregionen in denen ein 2001 B4Y mit der Laufleistung angekommen ist, lohnt sich alles Andere nicht. Wo kommst du überhaupt her
    • Geht das nicht schonender als mit DMSO, aber gleiche Wirkung?
      Weiß nicht ich traue dem Zeug nicht, das da nicht hinterher mehr kaputt geht.
      Ich hatten nen Focus, wo der Vorbesitzer das falsche Öl drin hatte, alles voll Ölkohle.
      Mit dem Reiniger autoprofishop.de/de/motorinnenreiniger.html
      Ne Ölspülung gemacht, und es kam viel dreck raus.

      Hatte Ölwechsel gemacht und dann mit dem neuen Öl den Reiniger rein.
      Nach 10 Min laufen lassen, war das neue Öl total verdreckt, wieder Ölwechsel und der Motor zog wieder besser.
      Hab es bei jedem Ölwechsel reingeschüttet, hat auch nix kaputt gemacht.

      Früher hieß das Zeug Engine Flush, jetzt nennt sich ein Reiniger von Liqui Moly so.
      Bei denen steht auf der Inhaltsstoffe Liste Paraffin Öl.
      Paraffin Öl, ist doch einfaches Lampenöl, kann man das nicht nehmen?
      Ein Ex Arbeitgeber sagte mir, das er seine 300kw Stromaggregate damit reinigt, ich meine der sagte das ganze Öl gegen das ersetzten und Motor 1 Minute laufen lassen.
      Dann alles ablassen und normales Öl rein. Paraffinöl dürfte doch nicht so aggressiv sein, kennt sich da jemand mit aus?

      Weil ich denke das ganze Motor Reiniger Zeug wird doch auch nur schön eingefärbt, wie das grüne Zeuf von Autoprofishop, damit es cooler aussieht.
      Das wird doch unterstrich als das selbe Zeug sein, was die Firmen da anbieten oder?
      Aber ich denke DMSO, Bremsflüssigkeit usw. macht eher Sinn, wenn man den Motor sowieso aufgegeben hat.
      Ich will mehr Hubraum, als Ford baut!!!
    • Die Motoren neigen bei hoher Drehzahl zu hohen Ölverbräuchen.




      Amiland2002 schrieb:

      Ich hatten nen Focus, wo der Vorbesitzer das falsche Öl drin hatte, alles voll Ölkohle.
      Bei deinem ist es wohl das falsche Fahrprofil. :thumbdown:

      Mondeo MK32001 schrieb:

      Mein Vorbesitzer ist mit dem Auto immer nur 1km zur S-Bahn gefahren

      .......................
    • Mir fällt grad ein es war ein Escort 1,8 da war 15W40 drin.
      Wenn der 10Tkm drauf hatte, sprang der net mehr an, bis das Öl kalt war.
      Ein Bekannter von mir war Meister bei Ford, der meinte da wäre Ölkohle drin.
      Hab alle 8 Tkm das Öl gewechselt, da sprang der immer an, egal ob kalt oder warm..
      Ich will mehr Hubraum, als Ford baut!!!
    • Der müsste mit dem 15w eher besser anspringen, da es dicker ist und so unter anderem an den Kolbenringen besser abdichtet und so für leicht mehr Kompression sorgt. Denke da lag das Problem wo anders.
      Allein schon sichtbare Ablagerungen an Stellen zu lösen an denen das Öl sich ständig befindet und eine hohe Fließgeschwindigkeit aufweist, braucht schon viel Geduld liebe und Geld mit handelsüblichen Mitteln.
      Wie sieht es denn erst an den Kolbenringen aus? Da kommt ja eher wenig Öl und dort wo die Ölkohle sitzt setzt es sich eher noch mehr zu.
      Diesel in den Zylinder kippen bringt nichts.
      Habe ich ungefähr 20 mal gemacht. Heiß wie kalt, unterschiedlich lang einwirken lassen. Das Toralin Anticarbon hat die Ablagerungen AUF dem Kolben entfernt, aber das hat mir auch recht herzlich wenig gebracht. Mit dickem Öl wirst du den Ölverbrauch recht einfach runterbekommen und nein Viskosität hat nichts mit Qualität zu tun.
      Alternativ eben Dimethylsulfoxid, daher auch die Frage wo du herkommst. Habe noch ein paar Flaschen da. Wollte es ursprünglich selber anwenden, aber leider die Fruchtblase geplatzt und mein Motor hat Pleuel Zwillinge zur Welt gebracht.
    • Patrick4939 schrieb:

      ...mit der 50:50 Chance sich genau sonen Ölfresser einzubauen wie man schon hat. :whistling: :thumbup:
      stimmt....
      Und bei mir schlugen ja auch die 50 "Schlechten" durch:
      der gewechselte Motor war ein noch größerer Ölfresser, woraufhin mir die Werkstatt auf deren Kosten einen weiteren Austauschmotor einbaute...
      War schon alles ziemlich blöd damals, ich glaube heute würde ich einfach mit dem Problem leben (zumindest bis 1 L auf 1000)
    • Habe den Escort net mehr. Das Dimethylsulfoxid bewirkt, das der Motor nachher wie neu aussieht, laut Youtube oder?

      Aber das muss ja dann mega agrresiv sein, würde mich mal interessieren, wieviel Totalschaden das geben kann. Soll ja auch offizielle Motorenreiniger gegeben haben, die Motoren zerstört haben.

      Bin aus Plz 35305. Ölverbrauch hatte ich null.
      Nur wie gesagt jedesmal, wenn der Motor warm war, sprang der nicht mehr an, Bus ein Ölwechsel folgte, der Mist kam immer alle 10Tkm.
      Deswegen alle 8Tkm, da war der Mist dann nicht.
      Ich will mehr Hubraum, als Ford baut!!!