ST Ruckelt unter 3000 upm und Macht MKL An.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ST Ruckelt unter 3000 upm und Macht MKL An.

    Moin Gemeinde.

    Länger nichts mehr von mir hören Lassen aber der Alte Bock Lebt noch :thumbsup:

    Nun mal zum Problem welches seit Freitag hin und Wieder mal Auftritt.

    Mein Dicker Ruckelt wenn er Unter 3000upm bewegt wird etwas und schmeißt mir dann die MKL an. :/

    Sobald ich ihn dann Über 3000upm Bewege ist alles zu 110% wie immer.

    Volle Leistung ist auch aus dem stand sofort anwesend

    Habe versucht einen Fehlercode durch Auslesen zu bekommen aber es ist Nichts hinterlegt . ?( was ich Total Merkwürdig finde und absolut keinen Plan habe was es sein Könnte ?(

    Meine Vermutungen gehen Richtung Benzinpumpe oder Filter Was würdet Ihr sagen dazu ??

    Lg Jens
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • Küchenchef schrieb:

    Vermute mal die Zündspule.
    OK dann werde ich dort mal ansetzen und Alles Neu machen

    revox schrieb:

    Wie alt sind Zündspule Kabel und Kerzen?
    Zündspule Kabel und Kerzen sind laut Bord Buch bei 138tkm gemacht Worden.

    Er hat Jetzt 174tkm Runter
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • Küchenchef schrieb:

    Kontrollier die Zündspule mal auf Risse an der Unterseite. Sind die Zündungsteile orginal Ford oder aus dem Zubehör?
    Ja werde ich Morgen vor der Arbeit mal sofort Machen.

    Der Vorbesitzer hatte Alles immer bei Ford machen lassen.

    Scheckheft Geflegt die Bude von einem 78Jahre Alten Mann der das Auto liebte nur jetzt leider nicht mehr Autofahren darf wegen anfallende Demenz.
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • JFP_mk3 schrieb:

    Meine Vermutungen gehen Richtung Benzinpumpe oder Filter Was würdet Ihr sagen dazu ??
    Warum sollte der Motor bei höheren Drehzahlen, wo er logischerweise mehr Sprit braucht, mit defekter Benzinpumpe besser/richtig laufen?


    Schwarz ist bunt genug.

  • Patrick4939 schrieb:

    JFP_mk3 schrieb:

    Meine Vermutungen gehen Richtung Benzinpumpe oder Filter Was würdet Ihr sagen dazu ??
    Warum sollte der Motor bei höheren Drehzahlen, wo er logischerweise mehr Sprit braucht, mit defekter Benzinpumpe besser/richtig laufen?

    Vielleicht weil sie dann den Druck besser durch die Leitungen bekommt oder so dachte ich es mir.
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • JFP_mk3 schrieb:

    Patrick4939 schrieb:

    JFP_mk3 schrieb:

    Meine Vermutungen gehen Richtung Benzinpumpe oder Filter Was würdet Ihr sagen dazu ??
    Warum sollte der Motor bei höheren Drehzahlen, wo er logischerweise mehr Sprit braucht, mit defekter Benzinpumpe besser/richtig laufen?
    Vielleicht weil sie dann den Druck besser durch die Leitungen bekommt oder so dachte ich es mir.
    Die Pumpe pumpt immer mit 12V, der Druck wird wenn dann vorne geregelt. Richtung Rücklauf.


    Schwarz ist bunt genug.

  • hartundweich schrieb:

    MIL an heitß doch normalerweise Fehler hinterlegt? @ruderbernd kannst du uns da mal aufklären? Ich dachte immer wenn die MIL angeht müsste man einen Fehler auslesen können?
    Und genau das dachte ich auch Bis Freitag immer :/
    Aber sobald ich den Wagen ausmache und wieder die Zündung an Mache und den wagen starte ist sie aus und das Gleich ist auch sobald ich den OBD ranhänge zum Testen. ?(
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • Patrick4939 schrieb:

    JFP_mk3 schrieb:

    Patrick4939 schrieb:

    JFP_mk3 schrieb:

    Meine Vermutungen gehen Richtung Benzinpumpe oder Filter Was würdet Ihr sagen dazu ??
    Warum sollte der Motor bei höheren Drehzahlen, wo er logischerweise mehr Sprit braucht, mit defekter Benzinpumpe besser/richtig laufen?
    Vielleicht weil sie dann den Druck besser durch die Leitungen bekommt oder so dachte ich es mir.
    Die Pumpe pumpt immer mit 12V, der Druck wird wenn dann vorne geregelt. Richtung Rücklauf.
    Ok Danke Dir für die Information das es die dann Nicht sein kann.
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • JFP_mk3 schrieb:

    Und genau das dachte ich auch Bis Freitag immer :/ Aber sobald ich den Wagen ausmache und wieder die Zündung an Mache und den wagen starte ist sie aus und das Gleich ist auch sobald ich den OBD ranhänge zum Testen. ?(
    womit hast du ausgelesen?
    Forscan?
  • 3axap schrieb:

    JFP_mk3 schrieb:

    Und genau das dachte ich auch Bis Freitag immer :/ Aber sobald ich den Wagen ausmache und wieder die Zündung an Mache und den wagen starte ist sie aus und das Gleich ist auch sobald ich den OBD ranhänge zum Testen. ?(
    womit hast du ausgelesen?Forscan?
    Ja Forscan
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup:
  • Grundsätzlich heißt MKL an, dass ein Fehler hinterlegt wird, richtig.
    Bei meiner kaputten Zündspule wurde damals auch keinen Fehler hinterlegt, Zündspule ausbauen ist kein Hexenwerk und ich vermute auch, dass du direkt einen schönen Riss finden wirst... im Online-Auktionshaus mit den 4 Buchstaben gibts bei einem Händler originale Zündspulen zum angenehmen Kurs ;) war auch schon mal günstiger, aber immer noch günstiger als beim FFH
    Viele Grüße
    Sascha
  • hartundweich schrieb:

    JFP_mk3 schrieb:

    Aber sobald ich den Wagen ausmache und wieder die Zündung an Mache und den wagen starte ist sie aus
    Dann Wagen nicht ausmachen und mit OBD auslesen wenn er noch läuft...
    Habe ich schon versucht auch kein Fehler hinterlegt.
    LG Jens.


    Lieber Gemütlich Fahren als Gestresst Laufen... :thumbup: