Achsmutter Vorderachse für Radlagerwechsel nicht zu lösen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Achsmutter Vorderachse für Radlagerwechsel nicht zu lösen

    Wie ich schon im anderen Thread schrieb, möchte ich das längst überfällige Radlader im Zusammenhang mit der eh zu überholenden Bremsenanlage in einem mit wechseln. Natürlich beide auf der Vorderachse, auch das noch intakte Radlager. Nur, mich ärgern die Achsmuttern auf beiden Seiten. Hab schon alles Mögliche versucht, die zum Losdrehen zu überreden. Schon paar Tage immer wieder mit WD40 geflutet, immer wieder heiß gemacht und dann abzudrehen versucht. Mein Schlagschrauber (wohl doch zu schwach) und 3/4" Ratsche richten nichts aus.

    Hab jetzt auf die Ratsche noch ein langes Vierkantrohr als Verlängerung drauf gesetzt, vorher ordentlich Hitze auf Mutterumgebung wirken lassen. Die Radbolzen mit einem Kuheisen gegen Verdrehen zum Boden hin blockiert. Nun habe ich ein gebogenes Kuheisen und Mutter hat sich nicht gerührt. ;(
    Noch mehr Gewalt traute ich mich nicht drauf zu bringen, allein, um die Rad-Bolzen nicht auch noch zu himmeln. Wenn nichts mehr hilft, dachte ich dran, erst Bremsanlage fertig zu montieren und Räder drauf, dann mit auf dem Boden stehenden Rädern und einem noch längerem Rohr auf der Ratsche erneut zu versuchen, die Muttern zu lösen.

    Vielleicht habt Ihr bessere Ideen? Mir selbst fällt im Moment nichts Gescheites mehr dazu ein.

    IMG_8359.JPGIMG_8361.JPGIMG_8363.JPG
  • Schlagschrauber ist das Zauberwort. Ich meine die ist mit 290 angezogen... da das aber nie jemand prüft, wird es mit Schlagschrauber zugepfeffert.

    Tipp: zur nächsten Werkstatt und bitten das zu lösen. Dann wieder befestigen im sinnvollen Rahmen und vorsichtig nach Hause.

    PS: die darf wohl nur 2x verwendet werden.
    Obwohl ich doch vom "Fach" bin, arbeite ich immer nach dem Motto:

    Probieren geht über Studieren!!! :this:
  • Hast du es auch mal in die andere Richtung versucht? Manchmal lösen sich Muttern oder Schrauben eher, wenn man diese noch mal etwas nachzieht!!! Beide Seite haben definitiv Rechtsgewinde? ?( :rolleyes:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Nur mal so am Rande erwähnt...haste schon Ersatz für die Radmutter ?? Meine hatte sich beim Wechsel der Antriebswellen in Wohlgefallen aufgelöst und ich hatte glücklicherweise Ersatz da...btw, hiermit hab ich dann die Radmutter wieder festgezogen... :vain: :beer:
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • m4lisch schrieb:

    Ich meine die ist mit 290 angezogen
    Ich dagegen meine da sind 320Nm angezeigt gewesen...oder war das nur beim 2,5 l V6 so ??
    nur mal eben im Forum geschaut...mondeomk3.de/index.php/Thread/…-antriebswelle-angezogen/
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • hab ich beim erneuten Lesen auch dort so gefunden, da hat sich einer richtig arbeit gemacht :) Also definitiv 290 Nm...und nur 4x nutzen, aber, wer weiss schon, wie oft das Teil schon gelöst wurde...?
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • @m4lisch
    Hatte ich mal bei dem Modeo MK 2, da hatte ich die Muttern bei auf den Rädern stehenden Wagen erst mit einer 2,5 m Verlängerunglosbekommen, dabei ist mir zunächst eine kurze 1/2"-Ratschenverlängerung im Übergang Vierkant zum Rundteil abgescheert und eine zweite im Aufnahmekopf gesprungen. Aber ich hatte Mutter gelöst. Diesmal verwende ich eine 1" Nuß mit Redu auf 3/4 Zoll Ratsche. Leider besitze ich noch keine 1"-Ratsche, man kann aber auch nicht alles haben...

    Was die Wiederverwendung der Muttern betrifft, kursieren die Aussagen im Netz mit 3 x und 4x, Du nennst jetzt 2x. Keine Idee was wirklich stimmt.

    Vielleicht hat die Muttern wirklich jemand mit Brachialgewalt über dicken Schlagschrauber angeknallt oder es ist der Zahn der Zeit, die dem Rost zum Festbacken Gelegenheit gibt.

    Werkstatt kommt nicht in Frage, nicht nur zu weit und im Moment nicht legal möglich. Auch meinen Ehrgeiz, das selbst zu schaffen, kann ich nicht zügeln. :D
    Wenn alles fertig ist, der Wagen nach HU wieder zugelassen, dann wird er zur Sturz-/Spureinsellung in die Werkstatt gefahren.

    @Charliesdaddy
    Das die oft gemacht wurden, glaube ich eher nicht. Hab den Wagen als 2. Halter und davor ist er in 3 1/4 Jahren 185 000 als Firmenwagen gefahren worden und stand wegen der Km-Leistung und zu hoch angesetztem Preis fast 3/4 Jahr auf dem Händlerhof. Müßte die Rechnungen, sofern nicht schon entsorgt, durchsehen, ob ich was zu Radlagern etc. finde.
    Gute Idee, werd mir Ersatzmuttern besorgen. Glaube, es macht doch mehr Sinn, wenn ich das so nicht gelöst bekomme, den Wagen Bremsenseitig fertig zu machen, erst durch die HU zu bringen und nach Wiederzulassung mich in Ruhe später an die Radlager zu machen.

    Die 290 Nm zum Anziehen gelten sicher für den MK3? Meine, beim MK1 u. 2 wären es über 300 gewesen, genau erinnere ich es nicht mehr.

    @Actros2554
    Klar hatte ich wiederholt abwechselnd in beide Richtungen versucht, half nicht. Gehe von Rechtsgewinde aus, da ich bisher an den älteren Mondis auch nur Rechtsgewinde hatte, schau es mir dennoch mal genauer man weiß ja nie...

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von artkos ()

  • artkos schrieb:

    Auch meinen Ehrgeiz, das selbst zu schaffen, kann ich nicht zügeln
    Klugscheixxermodus ein: Als Instandhalter habe ich ganz sicher keinen unterentwickelten Ehrgeiz, was das Schrauben betrifft, aber...ich lass die Finger von Reparaturen, wo ich nicht das passende Werkzeug und nicht die notwendige Erfahrung zu habe. Klugscheixxermodus aus.
    So, und nun steinigt mich :duckundweg

    artkos schrieb:

    Hatte ich mal bei dem Modeo MK 2, da hatte ich die Muttern bei auf den Rädern stehenden Wagen erst mit einer 2,5 m Verlängerung
    losbekommen, dabei ist mir zunächst eine kurze 1/2"-Ratschenverlängerung im Übergang Vierkant zum Rundteil abgescheert und eine zweite im Aufnahmekopf gesprungen. Aber ich hatte Mutter gelöst. Diesmal verwende ich eine 1" Nuß mit Redu auf 3/4 Zoll Ratsche. Leider besitze ich noch keine 1"-Ratsche, man kann aber auch nicht alles haben..
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • Moin

    Hör auf mit irgendwelchen rumturnaktionen mit 2 Meter Hebel. Kauf oder leih dir n richtigen Schlagschrauber, der reißt eher die Nuss auseinander als deine kleine Mama da nicht auf, solange dein Kompressor genug Power hat
    Wenn's sofort und gratis gehen muss Brenner und ab dafür, Mutter rotglühend, Eimer Wasser drüber und abkühlen lassen...ggf ist dann aber noch das Antriebswellengelenk fällig...egal, auf muss sie eh
    1" Werkzeug braucht im PKW Bereich keiner, damit machen die KFZis nur alles kaputt :ninja:

    Grüße
    geht nicht, gibt's nicht.
  • @cmoffroad
    Das dachte ich auch fluchender weise, warum hast bloß keinen stärkeren Schlagschrauber geholt? Hatte zwar Milwauky genommen, wohl das falsche Modell gewählt. :shit:

    Wahrscheinlich hast Recht, und es ist mehr als grenzwertig, mit den langen Rohren als Verlängerung zu hantieren. Werd mit jetzt mit den Radlagern Zeit lassen und nach der Zulassung in Ruhe dran gehen. Bis dahin hab ich auch nen Schagschrauber mit ordentlich Bums. Mich nervt so ein Mist.

    @Charliesdaddy
    Sei unbesorgt, mit jedem schwierigen Werk wächst mein Werkzeugbestand und auch die Erfahrung, bin ja lernfähig. Bisher hab ich noch immer die Kurve gekriegt, auch wenn die Flüche nicht unbedingt stubenrein gewesen sein mögen. :phat:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von artkos ()

  • Will hier keine Werkzeugdiskussion anfangen, aber es gibt durchaus Marken die in Werkstätten jeglicher Ausrichtung respektiert sind und oft ist der Aufpreis von vermeintlich gutes Werkzeug zu wirklich gutes Werkzeug nur gering

    Benutzt du einen Akkuschlagschrauber? Das empfehle ich für den stationären Gebrauch nicht, zu schwer, zu teuer, zu schwach, auch wenn mich die neuesten Geräte auf Messen immer mehr staunen lassen, das Druckluftgerät kostet halt die Hälfte und wiegt die Hälfte

    In deinem Fall rate ich zum erhitzen, sofern du einen richtigen Brenner besitzt. Ne Lötlampe trägt nicht genug Hitze ins Material

    Grüße
    geht nicht, gibt's nicht.
  • @cmoffroad
    Leider nur Propangasbrenner mit diversen Aufsätzen vorhanden. Hab es mit dem dickeren versucht, vielleicht diesmal nicht lange genug drauf gehalten. Langte in anderen Fällen.

    Ja Akkuschlagschrauber hatte ich vergeblich eingesetzt. Die bürstenlosen Motoren leisten heut ne ganze Menge und sind sehr klein geworden. Hatte aber falsch eingeschätzt. Es gab ein wesentlich leistungsstärkeren Schlagschrauber auch in 18 Volt von Milwaukee und ich dachte noch, brauchst Du eh nicht. So kann man sich irren.

    Hab zwar noch einen dicken für Druckluft, da reicht aber der Kompressor nicht und der 1/2" ist auch nicht stark genug. Eher miese Qualität damals gekauft, hät auch gleich ins Klo spülen können.

    Hab auch grad nachgeschaut, es sind beide Seiten mit Rechtsgewinde, weil hier Linksgewinde eingeworfen wurde.

    @jelu1a
    Würd ich ja machen, nur so einen hab ich nicht in guter Qualität zur Hand. Baumarktware ist ein 1/2" drin, eher Schrott, der wäre jetzt mit Sicherheit abgescheert. Erst recht habe ich keinen in 3/4" oder 1" als Knebel. Die Gedore Ratsche mit 3/4" kann das wohl ab, auch wenn sie eigentlich nicht mit so was mißbraucht werden sollte. Falls Du genau hingeschaut hast, es ist sogar eine 1"-Schlag-Nuß 32mm im Einsatz gewesen.

    Jedenfalls quäle ich nie einen Drehmomentschlüssel, immerhin...

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von artkos ()

  • jelu1a schrieb:

    Wenn man ein Rohr aufsteckt, dann nicht auf eine Ratsche.
    Mit Ratschen überträgt man (nach meiner Ausbildung!!) auch keine großen Drehmomente. Soweit ich weiss, nimmt man die nur zum raschen aufdrehen und abdrehen der Muttern/ Schrauben. Drehmo's werden ja auch nur in einer Richtung belastet.
    Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
  • Für die vorderen Ritzel bei den Motorrädern gehen wir für sowas immer ins hiesige Lagerhaus oder zu einem der Landwirte in der Umgebung, der ein wenig Werkzeug hat. Das Zeug für die Traktoren schaut zwar recht furcheinflößend aus, hat aber dafür mit sochen Momenten überhaupt keine Probleme.

    Ersatzmutter würde ich natürlich wie oben erwähnt mitnehmen.




    Nachtrag: Weil die Ritzel gerne mit gutem Drehmoment, Schraubensicherung und mechanischer 1-Weg-Sicherung befestigt sind - und das kann man nur mit viel genug Schmackes wieder zerdrehen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von uroag ()

  • Ich empfehle für solche Kandidaten immer nen Lkw Schlagschrauber mit 3500 - 5000 Nm.
    Wenn der nicht löst, hilft nur noch C4... ;)

    Und Achsmuttern mehrmals verwenden find ich übrigens gaaaaaaz grenzwertig. Die kommen bei mir prinzipiell neu.
    :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
    Fuhrpark:
    Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
    Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X mit Styling Paket (meiner Frau ihrer)
    Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner) *Verkauft am 22.10.2019*

    Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
  • uroag schrieb:

    Für die vorderen Ritzel bei den Motorrädern gehen wir für sowas immer ins hiesige Lagerhaus oder zu einem der Landwirte in der Umgebung, der ein wenig Werkzeug hat. Das Zeug für die Traktoren schaut zwar recht furcheinflößend aus, hat aber dafür mit sochen Momenten überhaupt keine Probleme.
    Ich frag mich grad was du für ein Motorrad hast - hab bei mir im November erst den Antriebssatz gewechselt... aufs Motorrad gesetzt, erster Gang rein, Fußbremse getreten und dann mit dem Schlagschrauber runtergebückt und fertig. Die Ritzelschraube bei meiner 500er CB wird mit 55 NM angezogen - hinten Kettenrad und Steckachse haben 90-100 NM laut Herstellervorgabe...