Total Ausfall der Elektrik

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Total Ausfall der Elektrik

    Hallo zusammen,

    Mein Mondeo macht seit heut abend nix mehr. Zündung an und es passiert nix. Keine Anzeigen im Kombiinstrument, keine Benzinpumpe die anläuft kein Radio an....Absolut nix. Das einzige was funktioniert ist der Zigarettenanzünder, die Innenraumbeleuchtung und die ZV. Die Batterie hat 12,8 Volt. Was ist den da kaputt?
    Hat irgendwer ne Idee.
  • Lichtmaschine
    Batterie
    Masseprobleme
    Sicherungen durchgeschmort

    Such dir was aus, meine Glaskugel zeigt gerade nicht mehr an als das ohne weitere Infos, wie bspw. wurden Fehler ausgelesen o.ä.
    Viele Grüße
    Sascha
  • Hatte dir das mit dem Zündschloß an anderer Stelle ja auch schon geschrieben.

    Wichtig ist das DU mit deinem Messgerät aktiv wirst ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Klingt so, als würde die komplette Klemme 15 (Zündungsplus) fehlen. Check zuerst mal die beiden Massepunkte unter der Batterie, die gammeln gerne mal weg.
    Als nächstes solltest du mal die F28 im Sicherungskasten im Motorraum checken (20 Ampere). Den Sicherungskasten mal inspizieren, ob da irgendwelche Gammelspuren erkennbar sind.
    Wenn die ok ist, dann tippe ich ganz stark aufs Zündschloss. Dort ist es das dicke rote Kabel, kontakt 30, Pin 4, da müssen 12 Volt anliegen, wenn die Sicherung ok ist. Wenn du die Zündung einschaltest, muss auf den anderen dicken Kabeln rt/or und gn/ge ebenfalls Spannung anliegen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SebastianD88 ()

  • Sicherung F2/50A im Motorraumsicherungskasten auch mal prüfen

    Ansonsten wie schon erwähnt gern mal Masseprobleme, vor alem unter der Batterie: werner-koester.de/daten/Mondeo_Massepunkte.pdf

    Und was man nicht vernachlässigen sollte, die Batterieklemmen ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • ruderbernd schrieb:

    Sicherung F2/50A im Motorraumsicherungskasten auch mal prüfen
    Dann auch noch prüfen, ob das K79 Fußraum durchschaltet. Bei eingeschalteter Zündung muss zwischen Kontakt 2 und 1 Spannung anliegen und es muss zwischen Kontakt 5 und 3 durchschalten.

    Wenn der TE die genannten Dinge geprüft hat, müsste er den Fehler eigentlich finden.
  • Als ich hier neu war war ich auch ganz überrumpelt was hier für Aktivität herrscht. Vielleicht geht er einfach davon aus dass erst später Antworten kommen ^^
    Wobei ich seh grad, Montag... ?

    Jedenfalls hatte ich mal die gleichen Symptome, Als mein Bruder gestartet und ich mich auf dem Sicherungskasten abgestützt hab ging er an, beim loslassen des Kastens gleich wieder aus, Kombiinstrument tot etc. Da hatte sich die Masseverbindung im Sicherungskasten gelockert, so ein Blech mit Mutter drauf...
    Obs das beim v6/1.8er ( ?( ) auch gibt?
    :carwash: “If I had asked people what they wanted, they would have said ‘faster horses.” – Henry :carwash:
  • ruderbernd schrieb:

    Sicherung F2/50A im Motorraumsicherungskasten auch mal prüfen

    Ansonsten wie schon erwähnt gern mal Masseprobleme, vor alem unter der Batterie: werner-koester.de/daten/Mondeo_Massepunkte.pdf

    Und was man nicht vernachlässigen sollte, die Batterieklemmen ;)
    Wurde schon genannt
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Ich dachte ich erwähn das mal da ich diese Masseverbindung erst gar nicht als solche erkannt habe und den Fehler nur durch Zufall gefunden hab. Nicht dass der geheimnisvolle TE :ninja: :ninja: da noch was übersieht.
    :carwash: “If I had asked people what they wanted, they would have said ‘faster horses.” – Henry :carwash:
  • jelu1a schrieb:

    Da der TE zwei Minuten nach erstellen des Beitrags das Forum nicht mehr betreten hat, ist er an einer Lösung des Problems wohl gar nicht interressiert.
    Scheint so, denn auch HIER ward er dann nicht wieder gesehen
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei