"Bank 1 - Gemisch zu mager" ; Falschluft?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • "Bank 1 - Gemisch zu mager" ; Falschluft?

    Neu

    Hallo zusammen!

    Ich bin eher stiller Mitleser gewesen und konnte hier aus dem Forum den ein oder anderen Tipp bereits erfolgreich umsetzen. Aktuell habe ich das Problem, dass meine Motorkontrollleuchte an ist und der Fehler "Bank 1 - Gemisch zu mager". Ich war bereits in der Werkstatt und konnte feststellen, dass die Lambdasonden + der LMM einwandfrei funktionieren. Besondere Probleme bei der Fahrt habe ich nicht. Ich würde das Problem nur mal angehen wollen. Ohne es bisher testen zu können, würde ich auf Falschluft tippen. Irgendwo wird wohl ein kleines Loch sein, welches wohl zu einem zu mageren Gemisch führt (Vermutung). Habt ihr noch andere Ideen, was man testen könnte? Ist die Idee mit Bremsenreiniger wirklich so schlecht? (s. Autodoktoren?!) Ich habe schon bei mehreren Werkstätten angerufen, bzw. war vor Ort. Und dort gibt es zwei Möglichkeiten: 1. Sie wollen mir eine neue Lambdasonde einbauen (was definitiv NICHT das Problem löst) 2. Auf meine Frage hin, wie sie denn Falschluft prüfen, kommt: "Mit Bremsenreiniger". Mit Bremsenreiniger könnte ich auch erstmal selbst prüfen. Habt ihr Ideen, Vorschläge?! Übrigens gibt es keine Leerlaufprobleme. Nur sehr sehr selten, wenn ich beispielsweise den Motor nach längerer Fahrt ausmache und danach sofort wieder starte und losfahren möchte, dann stirbt er (Passiert aber auch nicht immer..). Das einzige Problem ist der höhere Verbrauch. Bin über jede Hilfe dankbar. Vielleicht auch eine Empfehlung bei mir im Raum Köln, welche Werkstatt denn wirklich was taugt?!Ich bedanke mich schonmal.

    Grüße

    sh1ps9r
  • Neu

    Ich habe nochmal weiter recherchiert und bin auf das "Tankentlüftungsventil" gestoßen. Kann mir jemand sagen, wo das genau sitzt im Motorraum bei meinem Ford? (BWY Turnier)

    Edit: Hab die Forensuche bemüht, nachdem ich sie oben rechts in er Ecke auch irgendwann gefunden habe :D .. Hoffe das hilft, sonst melde ich mich nachher nochmal.

    Edit2: So wirklich schlau werde ich daraus nicht. Bisher konnte ich es nicht finden. Kann mir jemand nochmal genauer sagen, wo das denn ist?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von sry4dat ()

  • Neu

    Das Ventil sorgt dafür das der aktivfilter über den der tank entlüftet wird gereinigt werden kann.
    sprich der filter ist irgendwann voll und dann per unterdruck leer gesaugt, das wird durch dieses Ventil gesteuert.
    den unterdruck bekommt das ganze durch die ansaugbrücken wo das Ventil angeschlossen ist.
  • Neu

    @No Fear Danke für deine Hilfe. Also muss ich das Ventil irgendwo an der Ansaugbrücke finden? Vielleicht mal mit einem Bild vom Motorraum mir zeigen.. Ich werd mal ein Bild anhängen, irgendwie sehe ich es nicht...

    @All: ich habe mir einen OBD2-Stecker gekauft.. Dieser: amazon.de/gp/product/B01N30RQN…tle_o00_s00?ie=UTF8&psc=1 und er funktioniert auch. Habe aktuell "Scanmaster Lite" als App auf dem Handy.

    -> habe während der Fahrt mit den STFT (Kurzzeit Einspritztrimm - Bank 1) und LTFT(Langzeit Einspritztrimm - Bank 1) auslesen lassen. Der STFT war während der kompletten Fahrt (es waren nur 2x Kurzstrecke) bei +-0% (nicht länger als 3-4 sek. war er mal über 5%, jedoch der LTFT die ganze Zeit bei 18-25%. Ich werde das gleich nochmal ausprobieren, aber im Prinzip müsste der LTFT ja der Durchschnittswert über eine bestimmte Periode sein oder nicht? Oder sagt der LTFT noch mehr aus?
    Dateien
    • Motorraum.jpg

      (443,03 kB, 11 mal heruntergeladen, zuletzt: )
  • Neu

    @sry4dat, bei mir hängt das Ding da. V6 2.5. Das Teil sieht anders aus im Motoraum, weil es mit den Stutzen nach unten zeigt und oben drauf der Stecker sitzt.
    Dateien

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von No Fear ()

  • Neu

    Bin heute nochmal so 20-30km gefahren. STFT IMMER im Normbereich, eigentlich nie über 10% und wenn nur für eine Sekunde oder so, wenn ich mal richtig Gas gegeben habe. Meist schwankt er so zwischen -2,0,+2 und sobald er im Plusbereich ist, wird der LTFT auch nach oben katapultiert, was aber nach meinem mathematischen Verständnis des Mittelwerts gar keinen Sinn ergibt. Wenn der STFT von 0% auf +2% springt, wie kann dann der LTFT von 20 auf 22-24% springen? Normalerweise müsste der gleitende Durchschnitt immer weiter abnehmen, da der STFT sich immer um 0 bewegt, aber zunehmen dürfte er doch nur, wenn der STFT > LTFT ist. Aber, wie gesagt, vielleicht hat der LTFT auch eine andere Aussage? Ansonsten würde ich gerne den LTFT mal zurücksetzen und sich "neu" kalibrieren lassen. Ich habe dazu gelesen, dass ich die Batterie für eine bestimmte Zeit abklemmen muss. Gibt es noch eine andere Möglichkeit? (Fehlerspeicher löschen führt nicht zum gewünschten Ergebnis). Batterie abklemmen wäre kein Problem, das könnte ich mal machen, nur heute keine Lust mehr.

    @No Fear vielen Dank für deine Bemühungen, ich werde mir das nochmal angucken. Ich gucke mir gerade wahrscheinlich so zum 10x in meinem Leben einen Motorraum an.. bin da aktuell noch überwältigt von tausend Kabeln. So langsam fange ich an einzelne Bauteile zu erkennen und benennen zu können, dank YouTube. :P
  • Neu

    No Fear schrieb:

    Patrick4939 schrieb:

    No Fear schrieb:

    Das Ding hängt zwischen Ansaugbrücke und Spritzwand
    Was bei dem Motor dann quasi der ganze Motorraum ist?!Beim HE sitzt das irgendwo neben dem Krümmer, hinter der Zündspule und so.
    Siehe Fotos@Patrick4939

    Als ich schrieb gab es 1. kein Foto und 2. hat der Motor die Ansaugbrücke vorn. Siehe Fotos...


    Schwarz ist bunt genug.

  • Neu

    sry4dat schrieb:

    Lambdasonden + der LMM einwandfrei funktionieren
    Wer hat das geprüft?
    Mein 2.0 und alle anderen die ich kenne haben keinen LMM. Du hast eine Sonderausstattung?

    sry4dat schrieb:

    Mit Bremsenreiniger könnte ich auch erstmal selbst prüfen. Habt ihr Ideen, Vorschläge?!
    Dann mach es doch einfach erst mal.... Vor allem hinter die Ansaugbrücke. Der Schlauch von der KGE wird gern mal undicht. Wenn das im Anfang bei Wärme ist könnte es schon sein das es den Leerlauf noch nicht beeinträchtigt....

    Aber ist nur so eine bekloppte Idee von einem der davon Null Ahnung hat :D
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Neu

    ruderbernd schrieb:

    sry4dat schrieb:

    Lambdasonden + der LMM einwandfrei funktionieren
    Wer hat das geprüft?Mein 2.0 und alle anderen die ich kenne haben keinen LMM. Du hast eine Sonderausstattung?

    sry4dat schrieb:

    Mit Bremsenreiniger könnte ich auch erstmal selbst prüfen. Habt ihr Ideen, Vorschläge?!
    Dann mach es doch einfach erst mal.... Vor allem hinter die Ansaugbrücke. Der Schlauch von der KGE wird gern mal undicht. Wenn das im Anfang bei Wärme ist könnte es schon sein das es den Leerlauf noch nicht beeinträchtigt....
    Aber ist nur so eine bekloppte Idee von einem der davon Null Ahnung hat :D
    LMM wurde von einer freien Werkstatt geprüft. Wo kann ich denn überall draufsprühen, dass es nicht gefährlich wird? Die Ansaugbrücke verläuft ja, laut meinem Bild, im vorderen Teil. Wo genau finde ich die KGE? (Ist das die Kurbelgehäuseentlüftung?)
  • Neu

    sry4dat schrieb:

    LMM wurde von einer freien Werkstatt geprüft.
    Das halte ich für ein Gerücht - hab mir das Bild von deinem Motorraum angesehen, da ist kein LMM... der hat also was geprüft was gar nicht da ist... ich würde die Werkstatt wechseln und zuvor mein Geld zurückverlangen...

    sry4dat schrieb:

    Wo kann ich denn überall draufsprühen, dass es nicht gefährlich wird?
    Wenn zufällig gerade ein Zündfunke sich verirrt ist es egal wo du draufsprühst... Mach die Brücke runter und sieh nach den Schläuchen, du wirst schon einen finden der ein mehr oder weniger großes Loch hat - das ist nicht das erste mal dass hier ein 2.0 mit Falschluft ist... Plastik wird alt und spröde...