Hilfe, Mondeo nur noch Schrott? Springt nicht mehr an.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • FordtunaSchusseldorf schrieb:

      Warum nicht? Ersetzt zwar nicht das Auslesen aber ist doch vorläufig schonmal besser als gar nichts? Oder kann man da was kaputt machen
      Kaputt machen kann man da nichts. Aber ehrlich, ich habe da noch nie einen vernünftigen FC gesehen. Habe es selber mal an meinem Fahrzeug getestet, der war aber eh fehlerfrei.
      Aber wenn man immer so liest was die Leute vor allem bei den FB-Ingenieuren so auslesen aus der I-Tafel und dann die Panik kriegen, dann lieber Finger weg. Zumal es keine vernmünftige Dokumentation zu den FC gibt die da teilweise erscheinen.....

      Ansonsten klann es natürlich jeder machen wie er will. Aber ich betone es noch mal: vernünftiges Auslesen funktioniert nur mit vernünftiger Technik und vor allem direkt aus dem SG ;)
      Selbst bei VW die da recht gut mit der Gatway Geschichte sind, kann man das auslesen des Gateway eigentlich sparen, da kommt nichts vernünftiges bei rum....
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • So,

      Da es Donnerstag wegen Abwesebheit des TE und auch Shayze Verkehr meinerseits (habs nicht mal bis Stuttgart geschafft) nicht geklappt hat und ich nächsten Samstag ganz meine Fahrerschulung vergessen hatte (werde langsam alt), habe ich ihm angeboten, die Woche drauf mit meinem Nobelhobel zu ihm zu fahren.

      Dann habe ich erstens Zeit ohne Ende, sehe mir mal Karlsruhe ausserhalb B10 und Fettweisstrasse an und bekomme mal ein paar Km auf den Tacho.

      Falls also einer auf der Strecke Nordsaarland - Ettlingen (A62 - A6 - A61 - B36) ein Auslesen braucht...
    • So.

      Erster Eindruck: Injektoren. Weiß-Grauer Rauch. Stinkt nach Diesel (Paraffin).

      Fehlercodes P-409, P-404 und der obligatorische P-1000. Ventilstellungsfehler. Nach Löschen war der 404 weg.

      Raildruck bei knapp 50.000.

      Video und gespeicherte Daten von ForScan kommen, wenn ich daheim bin. Evtl. stellt Arne noch sein Video rein.
    • Pommi schrieb:

      Fehlercodes P-409
      AGR Sensor- Fehlfunktion Stromkreis

      AGR Bereichs-/Funktionsfehler

      Da würde ich mal ansetzen. AGR raus und prüfen ob es funktioniert
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • ruderbernd schrieb:

      Pommi schrieb:

      Fehlercodes P-409
      AGR Sensor- Fehlfunktion Stromkreis

      AGR Bereichs-/Funktionsfehler

      Da würde ich mal ansetzen. AGR raus und prüfen ob es funktioniert
      Würde es (zum probiereb probieren) was bringen, das Kabel abzuziehen? Wie es aussieht, hat seins den elektrischen Anschluß.

      Ich war wohl etwas verwirrt, da ForScan irgendwas dabei schrieb von Ventilstellungsfehler oder so.

      Die beiden Dateien von ForScan: Verda..... Schayze. Ich finde die Dateien nicht mehr. Arne kann aber bestätigen, dass ich die gespeichert hatte. Die Datei von Merziger ist noch da. Die 2 von Arne nicht.....
    • Pommi schrieb:

      da ForScan irgendwas dabei schrieb von Ventilstellungsfehler oder so
      Ist ja auch richtig, AGR Ventil ;)
      Kabel abziehen wird nicht helfen. Es muss geprüft werden ob das AGR überhaupt geschlossen ist, bzw. eine Blinddichtung rein dann ist das erst mal egal.
      Falls schon eine Blinddichtung drin sein sollte würde ich einen RLM Test machen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Blinddichtung ist laut seiner Aussage keine drin.

      Wenn ich das richtig im Kopf habe, ist das Teil unterdruckgesteuert und geht durch den Unterdruck auf, oder? Also ohne Unterdruck müsste das Teil zu sein.

      @Arne: Du hattest das AGR doch draussen, war das Teil da offen? Dann ist dieses der Übeltäter.
    • Pommi schrieb:

      Wenn ich das richtig im Kopf habe, ist das Teil unterdruckgesteuert und geht durch den Unterdruck auf, oder? Also ohne Unterdruck müsste das Teil zu sein.
      Meistens ist nicht die Ansteuerung schuld am offen sein, sondern die Verschmutzung.
      Der Federdruck kann es wegen Ruß und Ölkohle nicht mehr schließen.

      .......................
    • Ich hatte das AGR ganz am Anfang draussen.
      Da sah das geschossen für mich aus. Ich hab ein Bild angehängt.
      Es stand auf jeden fall nicht offensichtlich offen.

      Kann das AGR das so schlechte laufen verurachen?

      Was komisch ist, dass das Auto perfekt lief, und am nächsten Morgen garnichtmehr wollte.

      Ich weis nicht ob wir das irgendwo erwähnt haben, das Auto nimmt garkein gas mehr an. Beim drücken vom Gaspedal passiert im Prinzip garnichts.
      Bevor ich es zu Werkstatt gebracht hab lies sich der Motor noch hochdrehen (wenn er denn nach ewig orgeln mal angesprungen war).
      Dateien
      • Clipboard01.jpg

        (470,63 kB, 8 mal heruntergeladen, zuletzt: )
    • Wenn du es schonmal draußen hattest, warum sieht das den noch so ranzig aus? Ich vermute, das die ASB genauso verdreckt ist.
      Ich würde den Schwan erstmal zerlegen und die üblichen Verdächtigen einer gründlichen Reinigung unterziehen.
      Derzeitiger Fuhrpark

      2.0 TDCI Turnier Schalter 131 PS schwarz Ghia
      2.0 TDCI Turnier Automatik 131 PS Atlantik-Blau - "Die italienische Diva" :thumbup:

      2.0 Duratec HE Turnier Schalter 146 PS schwarz Ghia X mit Styling Paket -
      seit 10.11.20 abgemeldet
    • Ich hab es nach dem Foto gereinigt. Nicht perfekt, aber sah deutlich besser aus.
      Die Ansaugbrücke hab ich soweit möglich war auch sauergewischt.

      Hat leider absolut keinen Unterschied gemacht.
    • Arninger schrieb:

      Die Ansaugbrücke hab ich soweit möglich war auch sauergewischt.
      Sauber gewischt??? Mit wischen geht da nix! Und abgebaut war die ASB wohl auch nicht, oder? Du weißt doch, wie dein AGR ausgesehen hat, oder? Die ASB sieht meistens noch viel schlimmer aus, ebenso die Ansaugkanäle im Kopf sauber machen, aber nicht vergessen, den Dreck da mit einem Staubsauger aus zu saugen, sonst gibt es Ärger mit dem Motor beim Starten, der zieht dann den ganzen Dreck rein!!! :thumbsup: Viel Spaß dabei! :vain:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing: