Kühlwasser in den Kerzenschächten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlwasser in den Kerzenschächten

    Nabend,
    ich hab zwar mal die Suche bemüht, auf die schnelle aber nichts passendes gefunden...
    Ich hatte vor gut 3 Jahren mal eine defekte Zündspule, daher dachte ich vor einigen Tagen, als mein Mondi Zündaussetzer auf dem 2. Zylinder hatte, das die Neue ZS schon wieder die Grätsche gemacht hat. Also bin ich zur Werkstatt, wo festgestellt wurde das in allen Kerzenschächten Kühlwasser stand und die Zündkerze im 2. Zyl. einen gebrochenen Keramikkörper hatte. Der Meister (gelernter Ford-Mann und -Meister) erzählte was von einem rostgeschädigten Frostschutzstopfen (was nach der Reparatur doch nicht der Fall gewesen sei). Jedenfalls wurde die Ventildeckeldichtung und weitere Dichtungen in dem Bereich, sowie die Kerzen erneuert.

    Nun hab ich mir mittlerweile etliche Bilder vom Zylinderkopf des 1,8er Duratec HE (92 KW / 125 PS) angeschaut und hab darauf nirgendwo etwas entdecken können, das darauf schliessen läßt, das es irgendwo Verbindungen des Kühlkreislaufes mit dem Ventildeckel gibt. ?(

    Daher wollte ich hier mal fragen ob jemand ähnliche Erfahrungen hatte oder ob ich damit rechnen muß, das der Kopf irgendwo gerissen ist (dann geht er auf den Schrott oder in den Export) bzw. eine Idee hat wie und woher das Kühlwasser dorthin gelangt sein könnte.

    Was mich auch stutzig macht, ist das es beim ausblasen in meinem beisein der Kerzenschächte aus allen Schächten "sprudelte", insbesondere daher, dass ja laut den Bildern die ich gesehen habe, nur die 2. und 3. Kerze in einem gemeinsamen Schacht liegen, während die Kerzen vom 1. und 4. Zyl. in gesonderten Schächten liegen, welche zu den anderen keine Verbindung haben. Im Öl sind keine Spuren von Wasser zu finden. Das es sich um Kühlwasser handelt, war am Geruch von Kühlerfrostschutz eindeutig zu erkennen.
    Der Meister meinte das müsse man jetzt mal im Auge behalten, ob sich in den nächsten 2-4 Wochen wieder Kühlwasser ansammelt.

    Ich danke schon mal im voraus!

    Chris
  • Wenn der Behälter fürs Wasser durchgehend voll ist, kann's auch kein Kühlwasser sein.

    Das mit den Froststopfen waren Focus, da läuft das Wasser von oben rein und rostet die dann durch. Kühlwasser selbst ist eher nicht so korrodierend.

    Das Kühlsystem kann man auch extern mit Druck beaufschlagen. Da sollte es dann über kurz oder lang auch nass werden.


    Schwarz ist bunt genug.

  • Kühlerflüssigkeit hat in der Regel sogar einen Anti-Rost-Zusatz.

    Aber mal dran gedacht, dass das Kühlwasser unter Druck steht, wenn es warm ist? Es kann also auch da hin spritzen, nicht nur fließen.
  • Marodeur_DE schrieb:

    Im Öl sind keine Spuren von Wasser zu finden
    Dass muss auch nicht zwangsläufig der Fall sein. Falls es ein Riß wäre muss der ja nicht unbedingt auch die Ölkanäle mit erfassen.

    Marodeur_DE schrieb:

    hab darauf nirgendwo etwas entdecken können, das darauf schliessen läßt, das es irgendwo Verbindungen des Kühlkreislaufes mit dem Ventildeckel gibt.
    Die Zylinder sind ja mit einem Wassermantel umgeben der auch den Zylinderkopf mit einbezieht. Außer durch einen Riß kann also normalerweise kein Kühlmittel in die Kerzenschächte gelangen.

    Wie Patrick schon anmerkte - Sinkt der Kühlmittelstand denn relativ schnell ab?
  • Patrick4939 schrieb:

    Das mit den Froststopfen waren Focus, da läuft das Wasser von oben rein und rostet die dann durch.
    ....

    Pommi schrieb:

    Kühlerflüssigkeit hat in der Regel sogar einen Anti-Rost-Zusatz.
    Trotz des Rostschutzes rosten die Froststopfen von Innen, also von der Kühlwasserseite durch ;)
    Das hatte ich schon ein paar mal. Erst im letzten Jahr an einem Focus aus Mitte der 2000er. Der war immer pupstrocken, kein Regen oder anders Wasser in den Kerzenschächten. Aber plötzlich dann Kühlflüssigkeit in den Kerzenschächten. Von innen durch gerostet.
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Nee, Der Kühlflüssigkeitspegel ist wie festgenagelt. Seit dem Erneuern des Ventildeckelsatzes ist nix mehr in der Art aufgetreten.
    Allerdings hab ich seit ein paar Wochen ein nerviges Pfeifen im Leerlauf oder wenn man mit konstanter Geschwindigkeit fährt. Dieses tritt in erster Linie auf, wenn er halbwegs warm ist. Scheint ne Unterdruckgeschichte zu sein, da ich alle sichtbaren Unterdruckleitungen mal mit Bremsenreiniger abgesprüht habe. Dabei ist mir aufgefallen das er kurz in die Knie geht wenn ich die Unterdruckdose, die (von vorne gesehen) rechts unten an der Ansaugbrücke liegt - daran sind zwei recht dünne Unterdruckschläuche angebracht, wovon einerzwischen 3. und 4. Zyl. senkrecht hochgeht und dann hinter der Brücke durchgeführt ist und zwischen 2. und 3. Zyl. an der Brücke angeschlossen ist, ansprühe. Und so wie ich das gesehen hab, kann man die nur komplett mit der Brücke austauschen. Jetzt ist die große Frage: Was bewirkt die Dose und was ist wenn ich die beiden Schläuche einfach abziehe und mittels Verbinder miteinander verbinde? Oder macht es Sinn, zu versuchen die Dose mit Silikon abzudichten?
  • ruderbernd schrieb:

    Trotz des Rostschutzes rosten die Froststopfen von Innen, also von der Kühlwasserseite durch
    Richtig - hatte das bei meinem Scorpio 2.0 DOHC - beim Tanken auf einmal alles Kühlwasser verloren.. in diesem Fall musste der Kopf runter um das reparieren zu können.
  • Marodeur_DE schrieb:

    echts unten an der Ansaugbrücke liegt - daran sind zwei recht dünne Unterdruckschläuche angebracht, wovon einerzwischen 3. und 4. Zyl. senkrecht hochgeht und dann hinter der Brücke durchgeführt ist und zwischen 2. und 3. Zyl. an der Brücke angeschlossen ist, ansprühe. Und so wie ich das gesehen hab, kann man die nur komplett mit der Brücke austauschen.
    Hatte dir an anderer Stelle auch schon geantwortet, aber lass uns hier weiter machen.
    Da ist bestimmt die KGE, bzw. der Schlauch von KGE zur Ansaugbrücke undicht geworden. Das passiert gern mal....
    Ich habe diesen Schlauch bei meinem mit einem Stück Alu Rohr (alte Klimaleitung) + 2 Schlauchschellen geflickt. Sieht nicht zwingend schön aus, aber funktioniert. Seit dem braucht mein Hobel ca. 0,7-1l/100km weniger an Sprit :D
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei