Verbrannte Dichtung in der Ansaugbrücke, Motor Ruckeln 2.5l V6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verbrannte Dichtung in der Ansaugbrücke, Motor Ruckeln 2.5l V6

      Hallo Liebes Forum ^^

      Ich musste mich nach langer inaktivität leider wieder neu Anmelden, da mein Account Deaktiviert wurde.
      Ich bin Trotzdem schon Jahrelang in diesem Forum als Aktiver Leser mit dabei .... soviel erstmal dazu, nun zu meinem Problem.

      Bevor ihr wieder sagt das hatten wir alles schon... ich habe nahezu alle Forenbeiträge zum Thema Elektrik und unrunder Lauf/Ruckeln bereits gelesen aber bis jetzt noch keine lösung meines Problems finden können :/

      Aktueller Fehler: Auto Ruckelt im Kalt zustand (zündaussetzer). Von Standgas Drehzahl bis knapp über 2000upm bockt er ein bisschen, alles darüber geht es wieder. Bis kurz nach erreichen der Betriebstemperatur Blinkt die MKL Öfters, ab dem erreichen der Temperatur bleibt sie dann an. Komischweise im GAS Betrieb Bleibt sie dann aus (wenn ich vorher den Fehler habe löschen lassen beim ffh). Im GAS Betrieb ist auch kein direktes ruckeln spürbar ... zieht sauber durch.
      Im Warm zustand des motors nach ein paar kilometern ist das ruckeln auch manchmal wieder weg im Benzin Betrieb.

      Ich hatte im sommer zusammen mit meinem Bruder in Heimarbeit die Zylinderkopfdichtungen gewechselt inkl. allem anderen was in dem zuge anfällt zu erneuern. Betriebsmittel und Dichtungen wurde alles erneuert und auch nicht mit teilen aus der bucht, sondern marken Hersteller oder Ford orginal Teile (da auch oftmals daher schon das problem rühert, wollte ich es vernünfig haben). Sogar die ventile wurden wieder neu eingeschliffen und mit druck auf dichtigkeit geprüft.
      Er hat schon einiges an erfahrung beim auseinander und zusammenbauen von motoren mit sehr guten erfolgen. (Passat 3bg 2.8l V6 / V5 Bora / Ford mondeo 1.8 Benzin / Mitsubishi Galant und auch diesel Fahrzeuge um einen kleinen auszug zu nennen, daher vertraue ich seinem know how).
      Auto lief auch tadellos danach wieder einige wochen, bis auf einmal beim anfahren an einer kreuzung, kurz ziemlich heftiger leistungsverlust zu spüren war (motor war noch kalt) und seit dem nur noch ruckeln.
      Fehler auslesen ergab P0306 zylinder 6 hat ab und zu mal zündaussetzer.
      und der typische Fehler P1519 IMRC ... das ist aber aktuell nicht das unbedingte Problem.

      Dann auf Fehlersuche gegangen: Zündkabel, Zündkerzen und Zündverteiler Getauscht(alles orginal Ford Gekauft) .... nur eine klitze kleine Verbesserung.
      an dem tag auch mal manuell im motorraum gas gegeben um zu beobachten ob das IMRC zieht (es hatte sich auf jedenfall mal kurz bewegt ?(
      dann kam ein komische hohes *puff* geräusch, als wenn sich verdichtete luft durch einen engen spalt presst ?( , gefolgt von einem etwas metallernen geräusch.
      Motor erstmal wieder aus gemacht und kalt werden lassen, danach war eigentlich wieder alle normal schlecht wie kurz zuvor, ohne dieses metall gräusch.

      Zündkerzen habe ich drin gelassen(die gleiche Marke wie vor der zylinderkopfdichtung, die auch gasfest sind (Denso)), Kabel und verteiler wieder auf orginal zurückgebaut.
      Massepunkte an motor und batterie überprüft keine Verbesserung
      unterdruckschläuche überprüft, keine schadhafte stelle gefunden (es ist nur zylinder 6)
      Nebenbei sind auch Batterie und Lima Ausgestiegen X/ die aber bereits ersetzt wurden (exakt die gleiche lima nochmal gekauft auch wenn sie verdammt teuer war) in der hoffnung das, das das Problem Löst ....leider nein.
      Luftmengen messer auch schon eigentlich ausgeschlossen da das Problem nur auf einem Zylinder besteht :| .

      Nach einem Weilchen Fahrt und rundem lauf nach erreichen der Temperatur habe ich ein zischen aus dem Motorraum gehört und konnte es an der Ansaugbrücke Lokalisieren.
      Neue dichtungen geholt und gewechselt ... dabei Festgestellt das die luft Klappe bei zylinder 6 nach oben gebogen war und die dichtungen bei zylinder 6 ziemlich geschmolzen/verbrannt waren ... am meisten die obere dichtung und bei dem kurzen ansaug weg.
      Klappe wieder gerichtet, mit endoskop kamera über zündkerze und ansaugtrakt den Zylinderraum und ventil einlass seitig auf beschädigungen oder teile geprüft (bei der dichtung hat gut was an material gefehlt, was jetzt nicht nur geschmolzen war)
      Sichtprüfung mit licht ergab eigentlich auch dichtigkeit der ventile.

      Ruckeln blieb immer noch, Ansaugbrücke wieder dicht....

      Wenn ich manchmal im warm betrieb an einer ampel kurz warten musste, hatte ich das gefühl beim schalten vom ersten in den zweiten gang wieder dieses *puff* geräusch wargenommen zu haben.
      Der rest lief normal Ruckeln wenn kalt - Rundlauf wenn warm oder über 2000upm mit - MKL im Benzin Betrieb und keine MKL im Gas Betrieb .... daher schliese ich zündung und luf langsam fast aus.
      Jetzt wollten wir uns mal die kontakte und einspritzdüsen ansehen, da wir andere bekannte fehler aus foren langsam fast alle ausschliesen konnten. Es geht ja schlieslich um zündaussetzer und das nur an zylinder Nr.6

      Nach dem abnehmen der Ansaugbrücke wieder das bekannte Dilema ... Klappe bei zylinder 6 leicht nach oben verbogen, Dichtung unten wie oben geschmolzen ... ich sehe schon die untere Blaue gummi dichtung im ansaugtrakt hängen wenn ich von oben rein gucke. Diesmal hat es die untere mehr zerfetzt und die obere mehr geschmolzen. Jetzt ist aber auch bei zylinder 2,4 und 6 die dichtung defekt, nicht nur bei nr. 6 .... rein optisch sind die verbrennungen nur beim 6ten aber bei den anderen beiden hat es trotzdem die dichtung mit zerlegt ?( .

      Langsam sind wir auch ein wenig am ende mit unserem Latein ?( ?( ?( , unser verdacht geht grad in richtung Steuerkette Bank 2. Kann es sein das die kette ein bisschen überspringen kann aber das auto trotzdem noch relativ normal fährt ? (bis auf das rucklen)
      Anders können wir uns es grad nicht richtig erklären den Flammen Rückstoß, als das die einlassventile noch leicht geöffnet sind bei der verbrennung.... oder könnte sich auch der "unverbrannte" sprit sammeln (wenn er nicht richtig verstäubt wird zB.) und so ab und zu, zu einer verpuffung in den ansaugtrakt führen ?

      BITTE ich brauch dringend hilfe, ich mag mein mondi und mochte ihn nach dieser gut gemeinten auffrischung gerne noch ein weilchen fahren.
      sollte etwas unklar sein oder zu wenig beschrieben, bitte einfach fragen. Ich habe versucht so viel wie möglich von dem werdegang daz zu erklären. :D

      Danke im voraus schonmal, alleine für´s Text Lesen ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kaylap ()

    • Hi,

      sorry ich kann dir jetzt nicht hier und sofort sagen, wechsel dieses oder jenes Teil und alles ist im wieder im Lot

      Aber ich kann dir sagen dass ich bei meinem MK2 Mondeo so ähnliche Probleme hatte
      es war ein 2,0 L 131 PS ZETEC Motor
      Er fing, ähnlich wie deiner, irgend wann mal an zu ruckeln bei einer bestimmten Drehzahl. Es war verstärkt so im Bereich 2.000 - 3.500 U/min. Je mehr das Gaspedal durchgetreten war desto stärker das Ruckeln. Es wurde mit der Zeit immer etwas schlechter, egal was immer auch gemacht wurde.
      Gewechselt wurden unter anderem ebenfalls Teile von der Zündanlage, brachte auch nur leichte Besserung.
      Was weiß ich was alles für Teile verdächtigt wurden, Einspritzanlage, Zylinderkopf gerissen, schlechte Spritzufuhr, Automatikgetriebe und und und.... Ich war irgendwann bei den Mondphasen, Wasseradern unterm Haus und sonstigem Hokuspokus angelangt :whistling: Keiner wusste so recht Rat, auch ein befreundeter FFH nicht.

      Irgendwann war der Zahnriemen fällig. Auffällig beim Abbau war eine durchgescheuerte Abdeckung unten so im Bereich Kurbelwelle. Und siehe da, des Rätsels Lösung:
      eine Umlenkrolle aus Kunststoff war gerissen. Dadurch entstand radiales Spiel an der Rolle. Vermute mal das sich das Spiel mit der Zeit vergrößert hat. Immer wenn die Rolle auf der Seite belastet wurde wo der Riss war wurde der Zahnriemen entlastet und die Szeuerzeiten stimmten nicht mehr so ganz. Irgendwann war das Spiel so groß dass die Rolle an der Kunststoffabdeckung gestreift hat. Beide Kunststoffteile erhitzten sich und die Rolle hat fleisig Material von der Abdeckung aufgenommen. Somit entstand mit der Zeit eine eierförmige Umlenkrolle.

      Auf der Rollenseite mit dem Riss wurde der Zahnriemen entlastet, auf der "Eierseite" wurde er zu viel gespannt. Steuerzeiten somit auf gut deutsch für den Allerwertesten.
      Da half natürlich auch Steuerzeiten checken nichts weil sich da, wie solls auch anders sein, die Rolle wohl ziemlich genau an einen neutralen Punkt hingedreht hatte :P

      Also Zahnriemen drauf, Umlenkrollen und Spannrolle neu. Und siehe da: Lief als wär nie was gewesen.
      Die Rolle habe ich heute noch hier liegen als Erinnerungsstück :rolleyes:

      Gruß Andi
      Mondeo ST220 Turnier 2004 Schönwetterfahrzeug
      Mondeo 2,5 V6 Turnier 2003
      Focus 1,8
      Granada GXL Coupe 1972 (Vollrestauration, in Arbeit)
    • Ich würde zwingend die Steuerzeiten prüfen und eine Kompressions- sowie Druckverlustmessung machen auf der betroffenen Bank.
      Könnte schon sein das die Steuerzeiten nicht (mehr) passen. Habt ihr die Kette auch erneuert? Spanner funktioniert richtig?
      Bitte nicht mehr fahren, erst alles genau abklären.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Vielen Dank für eure schnellen Antworten :)

      @AndiR danke für deinen Erfahrungsbericht, das ist natürlich auch ein Phänomen wo man ohne weiteres nicht hindenken würde, das da der Fehler her kommt. Ich habe aber 2 steuerketten, für jede Bank eine.

      @ruderbernd Danke für die Info... ich habe auch nicht mehr vor so weiter zu Fahren, sonst Frisst der mir ja eine dichtung nach der anderen und ich möchte ja auch nicht noch mehr schaden machen :/
      Kompressionsmessung habe ich als nächsten schritt geplant, wird aber auch leider erst im neuen Jahr. Mal schauen was die so ergibt... danach hätte ich noch das Einspritzventil bei Nr. 6 im auge zu Tauschen und/oder die verkabelung zu Überprüfen auf kalte Lötstellen vom gas umbau.

      Kette und Spanner wurden beide nicht erneuert! Es gab eigentlich augenscheinlich und vom werkbuch her auch keinen grund dafür, da die ketten sich nur selten so Längen und eigentlich auch alles gut straff saß, genau wie auf der hinteren Bank wo keine Probleme sind. Es wurde jedenfalls nicht erwähnt das unbedingt getauscht werden muss, wenn die ketten einmal runter sind. Ich glaub der spanner entwickelt doch auch erst seine volle spannkraft, wenn Öldruck aufgebaut ist oder täusche ich mich da jetzt ?( ?

      Das seltsame ist halt das NUR auf Zylinder Nr.6 der Fehler immer auftritt laut auslesen ... jetzt aber komischerweise auch die dichtung bei 4 und 5 leicht in mitleidenschaft gezogen wurden, 6 aber ganz schön doll verschmolzen ist die dichtung und die klappe auch nur da nach oben gebogen wurde. Er lief ja anfangs super, dann ruckeln bei kaltem motor und wenn motor warm dann nicht mehr ... und jetzt im gas Betrieb auch kein problem. Deshalb hatte ich die Steuerzeiten hinten angestellt gehabt.

      Master Frage ... Wie Prüfe ich die Steuerzeiten ohne den Stirndeckel abnehmen zu müssen bzw. die Kettenglieder zu zählen?
    • Den Ventildeckel musst du abnehmen. Sonst wird das nichts. Die Kerbe von der Riemenscheibe zur Kerbe vom Stirndeckel drehen(ca 1 Uhr Stellung.Die beiden müssen gegenüber stehen). Dann von hinten auf die Nockenwellenräder schauen. Die beiden Markierungen müssen sich gegenüber stehen.
      Mondeo MK3 Kombi 2.0 Bj.2002,Mondeo MK3 Kombi ST220 Bj.2003,Mondeo MK3 Limo V6 Bj.2003

      Einmal Ford immer Ford !
    • Wenn die Steuerzeiten stimmen sollten kann eigentlich nur noch die Einlasseite der Ventile undicht sein. Schleicht gefräst/geschliffen?
      Ventilführungen ausgeschlagen?
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Kaylap schrieb:

      ... jetzt aber komischerweise auch die dichtung bei 4 und 5 leicht in mitleidenschaft gezogen wurden, 6 aber ganz schön doll verschmolzen ist die dichtung und die klappe auch nur da nach oben gebogen wurde.
      Ich vermute mal, dass, wenn er in die Ansaugbrücke zurück schlägt, der Druck sich auch über 4 und 5 abbaut. Letzten Endes sind ja alle Zylinder über den Ansaugkrümmer verbunden.

      Was mich wundert, dass er auf Gas problemlos läuft. Deshalb würde ich jetzt nicht auf offene Ventile beim Zünden tippen, eher auf was Kraftstoffseitiges.

      .......................
    • Froher Neues,
      ich würde hier erwarten, wenn eine der beiden Steuerketten nur ein oder zwei Kettenglieder
      übergesprungen ist ( ab dem dritten Kettenglied gibts wohl Kontakt), dass der Motor wahrscheinlich
      wie ein Sack Nüsse läuft, aber dass er noch läuft.
      Auf keinen Fall einen weiteren Startversuch unternehmen!!

      In dem Fall würde ich dann denken, dass der Speicher folgende Fehlerkombination auswirft:
      P0171 mit P0175 oder P0172 mit P0174
      Bank 1 zu fett, Bank 2 zu mager oder umgekehrt, je nachdem welche Kette betroffen ist.
      Das Steuergerät würde versuchen die falschen Steuerzeiten auszugleichen.
      Sind die drei Zündkerzenbilder der einen Bank einheitlich dunkler als die drei anderen?
    • Hallo und ein Gesundes neues Jahr an alle :)

      @blackmondeo Okay danke für den Tip, das werde ich dann mal Nachschauen.... ich wollte nur nicht wieder die Ketten und den Stirndeckel abmachen müssen, wenn es sich vermeiden lässt :whistling:

      @ruderbernd Geschliffen wurden die Ventile von hand in mühevoller Kleinstarbeit und anschliesend zu testen ob dicht, Bremsenreiniger rein gemacht (von der seite die richtung Brennkammer zeigt).
      Dann mit Druckluft ca.8bar von der anderen seite ordentlich gegen die Ventile gepustet und geschaut ob Blasen kommen. Mehr gab die werkstatt zum testen leider nicht her :| , müsste doch eigentlich ausreichend sein...

      Wie meinst du das mit Ventilführungen ausgeschlagen? Festen sitz haben sie ja und ansonsten müsste da doch eigentlich auch unsachgemäß öl abhauen oder?

      @jelu1a Das klingt eigentlich ganz logisch ... das könnte auch erklären warum die anderen Beiden nicht so stark angegriffen sind....

      @markaguilar Es wird keiner dieser Fehlercodes ausgespuckt ... nur P0306 für zündaussetzer Zylinder 6 und P1519 für die hängenden Klappen. Kerzenbild ist gut bei den anderen beiden, sind auch trocken, genau wie die andere Bank. Zylinder 6 war die Kerze Ziemlich feucht (öl und Benzin) als ich sie gewechselt habe. Ich habe es darauf geschoben da ich bis zum wechsel mehr im Benzin Betrieb unterwegs war und er sowieso schlecht verbrannt hat, das sie deshalb so Feucht war.


      Das video hatte ich relativ kurz zuvor gemacht, im standgas mit Benzin Betrieb nachdem er warm gefahren war... keine Probleme und der motor wackelt auch nicht so,wie wenn er kalt ist. Läuft auch ganz sauber eigentlich ... Klingt ein wenig nagelnder als es wirklich ist, das kommt irgendwie ein bisschen doll rüber im video.
    • So gerade eben den Kompressions test gemacht:

      Zylinder 2&4 auf Bank 2 sind konstant bei ca. 12-12,5bar

      Zylinder 6 erste Messung ca. 9bar, zweite Messung ca. 5bar dritte und weitere Messungen keine Kompression mehr ... Es hat den Anschein das die Luft durch den ansaug Kanal wieder abhaut.

      Alle Messungen wurden im kalten Motor Zustand durchgeführt!!!


      Jetzt meine Frage... Kann es sein das beim Ventil nach dem einschleifen, der schaft ein klitze kleines bisschen zu weit aus der feder raus guckt und der kipphebel durch den Druck über den hydrostößel (wenn der öldruck mehr geworden ist) noch zu doll auf das Ventil drückt, das es noch leicht offen ist auch wenn die nockenwelle in dem Moment "neutral" steht???

      ibb.co/ZKGsTk6
      ibb.co/74wrymf

      Hab nur mal kurz angemalt was ich meine, die Bilder sind noch beim letzten mal zerlegen entstanden.

      ibb.co/3dbyhy3

      Beispiel Bild Ventil vorher und nachher... So wurden alle Ventile eingeschliffen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kaylap ()

    • Kaylap schrieb:

      Kann es sein das beim Ventil nach dem einschleifen, der schaft ein klitze kleines bisschen zu weit aus der feder raus guckt und der kipphebel durch den Druck über den hydrostößel (wenn der öldruck mehr geworden ist) noch zu doll auf das Ventil drückt, das es noch leicht offen ist auch wenn die nockenwelle in dem Moment "neutral" steht???
      Das würde bedeuten das der Ventilsitz zu weit "eingeschlagen" wäre. Dann wäre der Zylinderkopf entweder Schrott oder er müsste bearbeitet werdenb und neue Ventilsitze müssten eingebaut werden.....

      ÜBRIGENS: Bitte Bilder nicht fremd verlinken, bitte hier im Board hochladen über den Button Dateianhänge--> Hochladen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Oh okay... Diesen Punkt habe ich noch nicht gefunden zum hochladen. Deshalb hat es auch bis jetzt gedauert das ich Bilder anhängen konnte.
      Beim nächsten Mal achte ich drauf!!!

      Ohhh na das hoffe ich doch mal nicht das die Ventil sitze in mit Leidenschaft gezogen wurden... Ich dachte es könnte auch nur vom Ventil kommen. Hmmm also kommen wir wahrscheinlich nicht drum rum, den ganzen Kopf wieder runter zu nehmen und das Problem genauer zu begutachten . Mit der Endoskop Kamera und Licht von der anderen Seite sahen sie Ventile eigentlich ganz gut aus im brennraum und ansaugbrücken seitig...
    • Kaylap schrieb:

      Ohhh na das hoffe ich doch mal nicht das die Ventil sitze in mit Leidenschaft gezogen wurden... Ich dachte es könnte auch nur vom Ventil kommen. Hmmm also kommen wir wahrscheinlich nicht drum rum, den ganzen Kopf wieder runter zu nehmen und das Problem genauer zu begutachten .
      Die Doks hatten im letzten Jahr einen Fall, da lief der Wagen nach Instandsetzung auch nicht mehr richtig.
      Da hat sich am Ende raus gestellt das ein Ventil einen Hauch länger war.
      Ich weiss jetzt leider nicht mehr genau ob das ein neues oder ein altes Ventil war.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Kaylap schrieb:

      und der kipphebel durch den Druck über den hydrostößel (wenn der öldruck mehr geworden ist) noch zu doll auf das Ventil drückt
      Der Hydrostößel stellt sich immer auf die freie Länge ein. Das heißt, wenn dein Ventil länger ist, wird der Hydrostößel kürzer.
      Es sei denn, deinem Ventil erging es wie dem im Video, dann kann er nicht mehr nach geben, oder der Hydrostößel ist kaputt.

      .......................
    • Kaylap schrieb:

      So gerade eben den Kompressions test gemacht:

      Zylinder 2&4 auf Bank 2 sind konstant bei ca. 12-12,5bar

      Zylinder 6 erste Messung ca. 9bar, zweite Messung ca. 5bar dritte und weitere Messungen keine Kompression mehr ... Es hat den Anschein das die Luft durch den ansaug Kanal wieder abhaut.

      Alle Messungen wurden im kalten Motor Zustand durchgeführt!!!
      Bitte korrigiert mich, aber ich dachte bislang, dass in der rechten Zylinderbank (an der Spritzwand), die Zylinder 1, 2 und 3 ihre
      Arbeit verrichten und in der linken Zylinderbank (vorne in Fahrtrichtung) die Zylinder als 4, 5 und 6 bezeichnet werden.
    • markaguilar schrieb:

      Kaylap schrieb:

      So gerade eben den Kompressions test gemacht:

      Zylinder 2&4 auf Bank 2 sind konstant bei ca. 12-12,5bar

      Zylinder 6 erste Messung ca. 9bar, zweite Messung ca. 5bar dritte und weitere Messungen keine Kompression mehr ... Es hat den Anschein das die Luft durch den ansaug Kanal wieder abhaut.

      Alle Messungen wurden im kalten Motor Zustand durchgeführt!!!
      Bitte korrigiert mich, aber ich dachte bislang, dass in der rechten Zylinderbank (an der Spritzwand), die Zylinder 1, 2 und 3 ihreArbeit verrichten und in der linken Zylinderbank (vorne in Fahrtrichtung) die Zylinder als 4, 5 und 6 bezeichnet werden.
      Du hast völlig Recht. Anbei mal ein Bild von der Zylinderanordnung. Das kleine eckige Kästchen mit de Zahlen ist die Zündspule.
      Dateien
      Mondeo MK3 Kombi 2.0 Bj.2002,Mondeo MK3 Kombi ST220 Bj.2003,Mondeo MK3 Limo V6 Bj.2003

      Einmal Ford immer Ford !

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von blackmondeo ()