Trotz 2 x Spureinstellung der 2. Satz Reifen kaputt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Trotz 2 x Spureinstellung der 2. Satz Reifen kaputt

      Da sie sufu nichts verwertbares ausspuckt....

      Hab jetzt schon 2x die spur vorn einstellen lassen. 2 sätze reifen sind vorne an der innenseite total abgelaufen. ein ende des problems zeichnet sich leider nicht ab.

      Vor 20.000km hat mein mondeo 2 neue fahrwerksfedern bekommen da die rechte mit einem lauten knall gebrochen war, vor etwa 10.000km gab es rechts und links vorn ein neues radlager wobei jedes mal das federbein ausgebaut wurde. Danach, klar ab zum spureinstellen....
      Danach dachte ich eigentlich das endlich ruhe ist. Von wegen!
      Wieder die vorderen reifen innen abgelaufen. Nicht so schlimm wie die ersten aber deurlich sichtbar.
      Seit ein paar tagen hab ich ein lauten hartes klappern wenn ich über einen gullideckel fahre. Bei bodenwellen alles ruhig. Beim fahren alles unauffällig. Das klappern wird immer stärker.

      Gestern im wendekreis bemerkt bei langsamer fahrt und voll eingeschlagenen Lenkrad fühlt es sich an als ob das auto einen kurzen ruck macht als würde es seitlich wegrutschen, so als würde man über einen gullideckel oder etwas anderem rutschen. Lenkung knackt nicht es gubt nur das laute harte poltern beim überfahren von schlaglöchern.

      Kann ein defektes domlager die spur verstellen? Zb. Auf der bühne bei der einstellung alles ok und bei der fahrt "setzt" es sich so das die spur nicht mehr stimmt?

      Ach so... je mehr die reifen an der innenseite abgelaufen sind, je mehr steht das lenkrad schief und ich muss gegenlenken. Heute nagelneue reifen aufgezogen und das lenkrad steht grade....

      Lautes hartes knallen / poltern ist ein Indiz für ein defektes domlager?

      Viel Text... aber ich hoffe ihr könnt mir helfen.

      Vielen dank!
    • Homersimpson schrieb:

      Seit ein paar tagen hab ich ein lauten hartes klappern wenn ich über einen gullideckel fahre.
      Das klingt nach ausgeschlagenen Pendelstützen.

      Ansonsten, zeig doch mal ein Protokol vom Spureinstellen. Vielleicht kann auch eine andere Werkstatt helfen.

      .......................
    • Ja ja..... die Fahrwerksgeräusche am Mondeo.
      Wenn die Achse vermessen wurde, kann man ja die
      üblichen Verdächtigen wie Traggelenk, Spurstangenkopf,
      Stabistange und Koppelstangen schon mal ausschließen.
      Ich persönlich hatte schon mit dem Hilfsrahmen unter
      dem Motor Schwierigkeiten, weil der nach einem
      Getriebetausch nicht so ganz da saß, wo er hin sollte.
      Würd auch zu Deinem gefühlten seitlichen Versatz passen.

      Gruß Mark
    • By the way,

      ich hatt auch schon einen Defekt am Stützlager der rechten
      Antriebswelle. Da war das Gummi um das Lager, welches als
      Schwingungsdämpfer fungiert gerissen und dieser Defekt hat
      fürchterliche Gräusche verursacht.
      Und was ist mit Federbeinstützlager?
    • Das ist schon bissl her. Bei entsprechender Laufleistung kann in der Zeit schon mal fahrwerkstechnisch was den Löffel werfen. ;)

      Von daher...
      Derzeitiger Fuhrpark

      2.0 TDCI Turnier Schalter 131 PS schwarz Ghia
      2.0 TDCI Turnier Automatik 131 PS Atlantik-Blau - "Die italienische Diva" :thumbup:

      2.0 Duratec HE Turnier Schalter 146 PS schwarz Ghia X mit Styling Paket -
      seit 10.11.20 abgemeldet
    • Ich habe die Ursache für die innen abgefahrenen Reifen bei meinem Mondeo nie wirklich gefunden.

      Hier hatte ich mien Problem damals beschrieben.
      Mercedes E200T CGI Autom. BJ. 2010 - Skoda Fabia Combi 1.0l TSI, DSG, BJ. 2018 - Peugeot 205 XS 1,6 BJ. '93 - BMW R 1200 GS BJ. '08 - BMW F 700 GS BJ. '15 - IHC 624 BJ. '67


    • nyuma sein neuer st220 |_oo_|

      Guck mal hier nach...da waren auch die Domlager schuld. Bei mir hat es damals das komplette Domlager zerhauen, das war gebrochen. Damit hatte ich ein unglaublich lautes Knallen, da dachte man wirklich, dass das Auto zerbricht

      Edit: hier der Link zum Beitrag Neues aus der Oase mit nyuma ........

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hooey24 ()

    • hier erstmal das messprotokoll. Wie man sieht hatte er auf der rechten seite ein problem.

      domlager habe ich auch in verdacht. Kann man das irgend wie ohne werkstatt prüfen?

      @ condomino:

      Na gut, seit septemper 14.000km gefahren klar da kann das eine oder andere aussteigen.
      Dateien
    • Homersimpson schrieb:

      domlager habe ich auch in verdacht. Kann man das irgend wie ohne werkstatt prüfen?
      hatte ich schon mal.. im Fahren bei minimalsten Unebenheiten hörbar, aber mit händischen Mitteln nicht prüfbar wo das Geräusch herkommt - auch nicht auf der Rüttelplatte... erst am Stoßdämpferprüfstand konnte man mittels Handauflegen dann fühlen wo es klapptert...
    • hartundweich schrieb:

      hatte ich schon mal.. im Fahren bei minimalsten Unebenheiten hörbar, aber mit händischen Mitteln nicht prüfbar wo das Geräusch herkommt - auch nicht auf der Rüttelplatte... erst am Stoßdämpferprüfstand konnte man mittels Handauflegen dann fühlen wo es klapptert...
      Und was war es dann im Endeffekt?
      Habe das selbe Bild bei meinem ST und finde die Ursache nicht. Der TÜV man hat auch nichts gefunden
    • Neu

      Condomino schrieb:

      Wenn dir alles weggegammelt ist, mit Kabelbinder.
      Ist bei mir auch so - da ist so ein Plastikklipszeug das gerne wegbricht, hab ihn mit Kabelbindern festgezurrt in der Halterung, funktioniert perfekt. Beim nächsten mal werde ich voraussichtlich meine Edelstahlkabelbinder nehmen