Weiß-blauer Qualm, Klappern, Schnattern und mehr...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Weiß-blauer Qualm, Klappern, Schnattern und mehr...

    Hallo MK3-Gemeinde,

    nach vielem Lesen und einigen schon durchgeführten Reparaturen würde ich zu dem einen oder anderen Thema doch gern eine Expertenmeinung lesen...

    Mein TDCI mit 96 KW ist aus 2003, gekauft habe ich diesen Nov19 mit frischem TÜV und knapp 170 tkm.
    Ein wenig Klappern hier, Rasseln da usw... Mein Gott, bekommt man in den Griff, habe ich gedacht nach 6 Monaten Moped fahren und in greifbarer Nähe waren ja auch die Wintermonate.

    Die ersten 8000 wurden auch ohne großes Murren und Knurren abgespult, nur das Klappern und Rasseln wurde immer schlimmer. Auf Nachfrage beim FFH und Probefahrt durch den Meister kam keine "genaue" Diagnose heraus. Fehlerspeicher war leer und laut Meister ging das von "Lager im Riementrieb" über ZMS bis Injektorentausch - also einige wenige 100€ bis 2 Mille und mehr. Dank Corona unvorstellbar.

    Im Aug20 gab dann die Servopumpe mit kurzem "Knock" ihren Geist auf und stellte innerhalb von 1 Sekunde auf die andere ihre Arbeit ein, die Lenkung blockierte völlig. Zum Glück war ich gerade beim Einparken. 5 Minuten später war auch das Servoöl abkömmlich und befand sich im kompletten Motorraum verteilt ;(
    Auf der vorsichtigen Nach-Hause-Fahrt fiel sofort auf, das der Geräuschpegel nur noch die Hälfte betrug. Das solch kleine Pumpe so einen Lärm machen konnte.

    Beim Ölwechsel merkte der Mechaniker dann, das das Ausrücklager "am Ende" war und sich durch kleine Stöße bemerkbar machte - war mir noch nicht aufgefallen.
    Anfang November - ihr merkt, ich schiebe gern vor mir her - kam das Unausweichliche: Kupplung und Co ging es an den Kragen. Meinen Bruder als moralische Unterstützung in eine Latzhose gestopft - 2 linke Hände sind besser wie gar keine Hilfe - und ab zu einem entfernten Bekannten. Dieser konnte seine Hebebühne übers Wochenende entbehren. Nachdem ich mich hier eingelesen hatte und auch Youtube ausgiebig zu dem Thema befragt hatte, war alles andere ja nur mechanische Arbeit der Reihe nach.
    Ich hätte gern hier Bilder eingefügt, aber die sind mitsamt Smartphone einer Pfütze zum Opfer gefallen. Sämtliche vorher ausgegebenen Zeitangaben wurden hinfällig. An die 6-7h wie in einer Fachwerkstatt hatte ich eh nicht geglaubt und morgens um 0900 10h ausgerufen. Pustekuchen, am ZMS war nicht eine Feder mehr an ihrem Platz, alles in Verbindung mit Fett zu einer grauen, harten Masse zermahlen. Allein 6h haben wir gebraucht, um den Dreck an Getriebe und Motorblock zu entfernen.
    Nach dem Zusammenbau - aus Termingründen hatten wir schon Dienstag - stellte sich dann noch heraus, das Kurbelwellensensoren wohl nicht gern auf Werkbänken übernachten und danach nicht mehr arbeiten wollen. Diesen noch ersetzt, konnte ich donnerstags tatsächlich mit meinem Wagen nach Hause fahren. Diese Ruhe...

    ...doch was war das. Vorher wohl einfach nicht gehört, "schnatterte" derWagen jetzt.

    Frage #1 an euch: Was kann das sein? Im Schubbetrieb ein leichtes Schnattern, wenn man mit Seidenstrumpf übers Gaspedal streichelt, ist es weg. Sobald man über einen bestimmten Punkt drüber ist, schnattert es wieder bis ca 2200 rpm. Dann ist es weg oder andere Geräusche überlagern das.
    AGR?

    Ziemlich zeitgleich fing das an, das beim Kaltstart die ersten 5-10 Sekunden weiß-blau-grauer Qualm aus dem Auspuff kommt. Die ersten 1-2km ruckelt es ab und an leicht beim Fahren, manchmal "hängt das Gas", d.h. die Drehzahl geht nicht gleich runter beim Schalten und hin und wieder schüttelts im Stand das ganze Auto, als wenn nur 3 Zylinder laufen. Beim Beschleunigen tackert es in einem kleinen Drehzahlbereich zwischen 2000 und 2500 rpm -> das Geräusch kenne ich von defekten Hydros bei anderen Auto´s. Aber alles nur, bis die Heizung ein klein wenig Wärme spendiert, also 3-4km.
    In ganz seltenen Fällen (2-3x im Monat) ist nix davon und der Wagen fährt sich wie frisch aus dem Autohaus.
    Frage #2 an euch: Injektoren? Kabelbaum? Irgendein Steuergerät?

    Absolut kein meßbarer Wasser- und Ölverbrauch, allerdings verbraucht er ca 1 Liter Diesel mehr wie letztes Jahr um diese Zeit. Beschleunigung und Durchzug ist iO nach der Turboschlauchreparatur, würde ich sagen.
    Forscan ergab keine Fehler, ausser das mein Audiosystem defekt ist - seit der Kupplung steht das Radio auf Codeeingabe, hab ich nicht...
    Keine unerwünschten Lämpchen, die angehen oder blinken...

    Da die Wasserpumpe dicht ist und ihren Dienst tut, habe ich die Servopumpe übrigens immer noch nicht gemacht :duckundweg
  • Was haben die Leute nur früher ohne Servolenkung gemacht...?! :oops: Wenn die Servo ausfällt geht die Lenkung schwerer, blockieren tut sie wenn das Lenkradschloss einrastet... :rolleyes:


    Schwarz ist bunt genug.

  • Skunk007 schrieb:

    Allein 6h haben wir gebraucht, um den Dreck an Getriebe und Motorblock zu entfernen.
    Habt ihr mit einem Feinpinsel gearbeitet :pillepalle:

    Skunk007 schrieb:

    Ziemlich zeitgleich fing das an, das beim Kaltstart die ersten 5-10 Sekunden weiß-blau-grauer Qualm aus dem Auspuff kommt.
    RLM-Test machen, Laufruheregelung am Tester anschauen

    Skunk007 schrieb:

    seit der Kupplung steht das Radio auf Codeeingabe, hab ich nicht..
    Was für ein Radio? Wenn es ein normales ist einfach mal die Seriennummer nennen

    Skunk007 schrieb:

    habe ich die Servopumpe übrigens immer noch nicht gemacht
    Ich fasse es nicht und das obwohl

    Skunk007 schrieb:

    die Servopumpe mit kurzem "Knock" ihren Geist auf und stellte innerhalb von 1 Sekunde auf die andere ihre Arbeit ein, die Lenkung blockierte völlig
    Dann war das wohl doch nicht so schlimm.... :zacepi:

    Nun aber ran und die Servopumpe wechseln. Schliesslich hängt auch die Wasserpumpe da mit dran. Wenn jetzt z.B. noch die Welle bricht weil ja keine Schmierung mehr da ist kochst du dir den Motor ab, was dann eigentlich Totalschaden heisst....
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Patrick4939 schrieb:

    Was haben die Leute nur früher ohne Servolenkung gemacht...?! :oops: Wenn die Servo ausfällt geht die Lenkung schwerer, blockieren tut sie wenn das Lenkradschloss einrastet... :rolleyes:
    Meine ersten Autos hatten auch noch keine, von daher... Nur war der Motor nicht so schwer und die Reifen nicht so breit.
    Und wenn ich sage, nix geht mehr, dann ging auch nix mehr. Die Lenkung hatte völlig blockiert, weder links noch rechts rum ging was. Da ich in einer Seitenstrasse war, einfach mal den Motor abgestellt und 5min gewartet (wohl bis auch der Rest Servoöl aus dem Behälter gelaufen war)


    Nix Feinpinsel, aber auf so´ne Sauerei war ich nicht vorbereitet. Drahtbürste und viel Handarbeit war angesagt. Das war richtig festgebacken - immer wieder bissl Bremsenreiniger zum Anlösen usw
    Ich war ja nicht in einer voll ausgestatteten Werkstatt

    RLM-Test soll ja nicht soo aussagekräftig sein, was man hier liest. Mal sehen, wer sowas macht hier.
    Die Laufruheregelung ist warscheinlich die Spannung, die ich mir an jedem Injektor anzeigen lassen kann. In Forscan muss ich mich nach und nach weiter einarbeiten, aber eine abweichende Spannung ist mir neulich aufgefallen. Die stach völlig heraus.

    Radio ist wirklich nicht wichtig, kommt ganz zum Schluß. Ist das serienmäßige 6000 CD


    Da ich über Himmelfahrt/Pfingsten bei schönem Wetter mal Service machen wollte, werde ich dann auch noch eine Servopumpe besorgen - am besten mit WaPu
    Kannst du da was empfehlen? Oder tut es da was Grundüberholtes, zB

    Ich glaub, ich muß mal in die Hufe kommen. Vorerst vielen Dank
  • Skunk007 schrieb:

    Ist das serienmäßige 6000 CD
    Wie gesagt Seriennummer....

    Skunk007 schrieb:

    Kannst du da was empfehlen? Oder tut es da was Grundüberholtes, zB
    Was du da raus gesucht hast wäre schon ganz gut. Du kannst aber auch mal hier im Bord suchen, hier hat z.B. der Packesel beschrieben wie er seine Servopumpe repariert hat....

    Und denke dran, du brauchst eine neue Überwurfmutter: z.B. ebay.de/itm/393111076849?fits=…%3APL_CLK%7Cclp%3A2334524
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • ein Auto ohne Servolenkung hat in der Regel von Haus aus weniger Gewicht, nicht so einen schweren Haufen Gußeisen auf der Vorderachse und mehr Umdrehungen von Anschlag zu Anschlag. Versuch doch mal im Diesel bei ausgeschaltetem Motor das Lenkrad zu drehen.
    Spoiler anzeigen
    wenn das Lenkradschloss nicht eingerastet ist :duckundweg

    Das geht schon, aber das braucht ordentlich Kraft.
  • defensiv-flott schrieb:

    ein Auto ohne Servolenkung hat in der Regel von Haus aus weniger Gewicht,
    Ein Auto ohne Servolenkung hat in der Regel eine andere Lenkübersetzung.
    Vor der Erfindung von Lenkhilfen gab es schon LKWs und Busse, die hatten noch mehr Gewicht und noch dickere Räder.

    Aber nichts desto Trotz bleibt ein Mondeo auch ohne Servopumpe lenkbar, alles andere würde sicher nie eine Zulassung bekommen.
    Stell dir mal vor, dir reißt der Riemen, oder die Druckleitung bricht. du kannst trotzdem an den Straßenrand oder eine Kurve fahren, du musst nicht über die Klippe, wie die Lemminge.

    .......................