Keine Leistung und starkes rußen bis 2000 1/min, schafft die Au nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Poti vom Gadpedal hab ich unterwegs mit Torque kontrolliert. Scheint unauffällig zu sein. Reagiert bis 100% ohne Aussetzer oder Einbrüche.

      Auspuff ist im September 2020 neu gekommen. Hab ja auch nur den ESD. Aber das prüfe ich mal.

      Injektoren sind ja gerade neu von DTB. Und im Vergleich zu den alten Injektoren keine Änderung. RLM-Test kann ich machen, verspreche ich mir aber nicht viel von da er ja im Leerlauf ruhig und obenrum vernünftig läuft.

      Und die Hochdruckpumpe mach doch vermutlich nicht mehr Druck bei zunehmender Laufleistung sondern vielleicht eher weniger. Woher sollte denn dann der extreme mehr Diesel kommen.

      Ansaugung zum Luftfilter ist auch frei!
    • Ich bin weiterhin der Meinung, dass du ein Ladeluftleck hast und zwar der Schlauch vom LLK zum AGR oder Ansaugbrückendichtung hinüber.
      Alles Andere muss die Motorsteuerung erkennen.
      Am Ausgang des LLK sitzt der Ladedrucksensor und vor dem Turbo der Luftmassenmesser.
      Damit weiß der Motor wie viel Luft angesaugt wird und ob der Ladedruck zu dem Wert auch plausibel ist. Ist der Ladeluftkühler undicht (hatte ich schon), dann merkt das die Motorsteuerung und gibt entsprechend weniger Kraftstoffmenge frei. Das gilt für alle Undichtigkeiten VOR den Sensoren.
      Ist was hinter den Sensoren undicht, dann kann das die Motorsteuerung nicht merken. Schließlich stimmen Ladedruck- und Luftmassenwerte und es wird entsprechend Kraftstoff freigegeben, aber die benötigte Luft kommt gar nicht im Motor an. Außer beide Sensoren spinnen übereinstimmend. Möglich, aber unwahrscheinlich. Kannst ja mal die Spannung an den Sensoren mit dem Multimeter messen und mit der Spannung vergleichen die Forscan ausgibt.
      Mit neuen Injektoren von DTB möchte ich einen Fehler da fast ausschließen, auch wenn es Pferde vor der Apotheke geben soll. Das ist weit weg von wissenschaftlich oder einer konkreten Prüfung, aber du kannst die Injektoren ja ausbauen, die Hochdruckleitung am Rail ,,verdrehen" und mal einen Startversuch unternehmen. Dann siehst du ja ob die Injektoren schön zerstäuben oder an einem oder mehreren Tröpfchen entstehen. Slow-Mo am Handy kann nachhelfen das zu erkennen.
      Ansonsten kann der Raildruck nicht ausreichend sein. Da landest du beim Mondeo aber eher schnell im Notlauf. Außer der Raildrucksensor hat einen Weg. Gleicher Weg über Forscan wie LMM und Ladedrucksensor oder ist gar eine Tuning-Box drin, die die Werte verfälscht und damit ein Problem möglicherweise kaschiert.
      Alternativ Restruß im Auspuff, aber der sollte schnell weg sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von defensiv-flott ()

    • Es ist kein Chip verbaut.

      Steuergerätereset mal versuchen?


      Ladeluftsystem hält den Druck aber. Und wenn ich auf der Autobahn fahre bei fast Vollgas und er zu wenig Luft bekommen würde, müsste ich das doch merken oder?
    • das Endrohr vom Mondeo verwirbelt verdammt gut. Fahr deinem Auto bei Gelegenheit mal selber hinterher oder häng die GoPro mal an die Heckschürze.

      Bleibt eben nur noch die Ansaugbrücke oder Tiefendiagnose. Die Undichtigkeit an der Ansaugbrücke sollte sich im Leerlauf auch mit Bremsenreiniger finden lassen. Vorsicht, am besten bei kaltem Motor.

      Spoiler anzeigen
      Bremsenreiniger ist doppelt feuergefährlich!!! Benzin hat zwar einen Flammpunkt ca. -30°C und Bremsenreiniger ,,nur'' von 0°C. Jedoch liegt die Selbstenzündungstemperatur von Benzin, je nach Oktanzahl bei fast 500°C, daher auch die kontrollierte Zündung und bei Bremsenreiniger liegt die etwas über 200°C . Bei Diesel liegt die bei etwa 250°C. Also Achtung am warmen Motor.


      Ich bin auch der Meinung im ersten Video die Undichtigkeit hören zu können
    • Aber würde eine Undichtigkeit an der Ansaugbrücke (wenn der Motor also Falschluft zieht) nicht dafür sorgen das der Motor noch mehr Luft bekommt, also eher zu mager als zu fett läuft? Mit mehr Luft als benötigt sollte er doch nicht rußen?!

      Oder hab ich einen Denkfehler?
    • Biba schrieb:

      Oder hab ich einen Denkfehler?
      Hast du! Eine undichte Stelle im Ladedruckkreis führt ja nicht dazu, das der Motor mehr Luft bekommt, im Gegenteil, es führt zu Ladedruckverlust und somit zu Luftverlust, er bekommt also zuwenig Luft! :rolleyes: :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Oh, Entschuldigen sie! :sleeping:

      Die Ansaugbrücke ist frei/sauber und nicht undicht nach außen!

      Das mit der Blinddichtung war der richtige Tip. Auto läuft wieder "wie ein junger Gott". Er läuft auch nach dem Kaltstart problemlos.

      Ich denke, das das neue AGR Ventil nicht richtig arbeitet. Vermutlich macht es untenrum nicht zu, sondern bleibt offen stehen und erstickt den Motor fast durch die Abgase die ab Leerlauf schon zugeführt werden.

      Es ist aber kein Fehler gespeichert gewesen und die Motorstörlamoe war auch nicht an

      Werde das AGR wohl reklamieren müssen.


      Bis hierher, vielen Dank für eure Anregungen und die Unterstützung.

      Werde den Wagen trotzdem vermutlich am Freitag zur Nachuntersuchung vorstellen (die Zeit läuft mir sonst weg. Vorher Fehler löschen und probieren.
    • Kommt es bei nem rein unterdruckgesteuerten AGR auch nicht… zumindest hatte ich bei 2 Mondeo mit blindem unterdruckgesteuertem AGR ohne Überwachung über insgesamt 500.000km nie Probleme ;)

      Einziger Vorteil da wird nie ein Fehler irgendwo kommen :P
      Viele Grüße
      Sascha