,,Fragwürdige Lenkprobleme"

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ,,Fragwürdige Lenkprobleme"

    Einen Schönen Bergfestabend,

    bin wohl eines der neuen Mitglieder, habe meinen treuen Mondeo aber schon seid ca 2017.
    Ich habe seid ca Anfang 2018 schwer zu beschreibende Probleme was das Lenken angeht.
    Ich war schon in einer Freien Werkstatt deswegen : Kein Problem erkannt.
    Ich war bei einem Ford-Händler mit Meisterwerkstatt; Kein Problem erkannt.
    Spontan auf einem Parkplatz einem ADAC Engel gefragt: Jap da ist irgendetwas nicht in Ordnung.
    Er konnte nur leider auf nem Parkplatz net mal eben alles Demontieren.

    Ich beschreibe das Problem mal kurz, ich komme mit den Werkstätten einfach nicht weiter.

    Problem tritt auf: Besonders häufig bei Temperaturen unter 10 Grad.
    Wann: Beim nach Links lenken.
    Sobald ich das Lenkrad (Geschwindigkeitsunabhängig) von der geradener Stellung ca 20-30 Grad nach (Links) drehe habe ich einen Widerstand, als wäre schon ende und es geht nicht weiter, bzw. als würde etwas blockieren.
    Mit etwas mehr Kraft geht es dann ganz einfach und normal weiter und wenn ich zurück drehe, ist auch alles ok.
    Hatte jemand schonmal so etwas vergleichbares gehabt?
    Ich habe schon eine Freie Meisterwerkstatt und die Ford Werkstatt besucht, aber die meinen: Alles in Ordnung.
    Ich habe selbst auch keine Ahnung mehr was ich da noch Kontrollieren könnte. Die Radaufhängung und alles ist in Ordnung.
    Da es besonders bei niedrigen Temperaturen auftritt, vermute ich eine Flüssigkeit/Luft macht Probleme, ob diese Dort sein sollte oder nicht.

    Fahrzeug: Mondeo 2001-2007, 2.0L Duratec HE SEFI (145PS), Cosmic-Silber Metallic

    Gruß Patrick
  • Patrick V schrieb:

    Hatte jemand schonmal so etwas vergleichbares gehabt?
    Das Problem gab es schon öfters beim Mk3. Wenn Du hier im Forum etwas gesucht hättest, wärest Du sicherlich auf 2-3 Beiträge gestoßen. Das Problem war auf ein defektes Lenkgetriebe zurück zu führen.

    Zufälligerweise hat mein FL Mk3 ein sehr ähnliches Problem auch beim Einlenken nach links aus der Geradeausstellung, allerdings mittlerweile auch bei wärmeren Temperaturen. Wenn das Auto abschüssig steht, dann ist der Widerstand stärker, meine ich zumindest. Aber auch auf einer ebenen Fläche tritt das Problem auf. Mein Lenkgetriebe wird demächst inkl. Spurstangen und Spurstangenköpfen gewechselt.

    Wenn die Werkstätten kein Problem mit den Spurstangen (auch Axialgelenk genannt) und/oder Spurstangenköpfen (auch Spurstangenendstück genannt) feststellen konnten, dann bleibt nur noch das Lenkgetriebe.
  • Wenn du ein gebrauchtes Lenkgetriebe nehmen willst, nimm auf jeden Fall die Servoleitungen mit dazu. Habe bei meinem Wechsel damals die Leitungen nicht mehr dicht bekommen. Erst als ich die aus dem Spenderfahrzeug genommen habe ging es.
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Küchenchef schrieb:

    Wenn du ein gebrauchtes Lenkgetriebe nehmen willst, nimm auf jeden Fall die Servoleitungen mit dazu. Habe bei meinem Wechsel damals die Leitungen nicht mehr dicht bekommen. Erst als ich die aus dem Spenderfahrzeug genommen habe ging es.
    @Küchenchef: Meinst Du die Nr. 1 und Nr. 2 hier im Teilekatalog?

    Edit: Wo hat die Lenkung bei Dir dann geleckt? An der O-Ringen (Nr. 26)?
  • Patrick V schrieb:

    Sobald ich das Lenkrad (Geschwindigkeitsunabhängig) von der geradener Stellung ca 20-30 Grad nach (Links) drehe habe ich einen Widerstand, als wäre schon ende und es geht nicht weiter, bzw. als würde etwas blockieren.
    Mit etwas mehr Kraft geht es dann ganz einfach und normal weiter und wenn ich zurück drehe, ist auch alles ok.
    Hatte jemand schonmal so etwas vergleichbares gehabt?
    Das Problem hatte der BrummBaer bei der Diva damals auch. Da haben wir dann irgendwann die Lenkung gewechselt, seit dem alles wieder im Lot.....

    Nimm aber eine regenerierte Lenkung, bei gebraucht kennst du die Vorgeschichte nicht. Und regeneriert kostet auch nicht soooo viel....
    Und dann unbedingt alles Sevoöl neu machen. Am besten 2-3 Liter mindestens durchspülen. Am besten natürlich schon bevor du die Lenkung einbaust....
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Danke für die vielen Antworten.

    Servoöl und Servopumpe sind neu.
    Dann werde ich wohl mal die Spurtstange und das Lenkgetriebe ausbauen.
    Schade, dass einen da Werkstätten nicht weiterhlefn können, weil laut denen immer alles O.K. ist.
  • Wenn zum Zeitpunkt der Prüfung/Kontrolle/Werkstattbesuch alles iO ist, was sollen sie dann machen?! :rolleyes:

    Auf Verdacht mal dies und jenes tauschen gibt dann auch wieder Beschwerden wenn's das nicht war.


    Schwarz ist bunt genug.

  • Ich weiß, auf Verdacht geht nicht. Ich saß auch bei Der Probefahrt mit im Auto, die haben das Lenkrad immer umgerissen, sodass man das Problem kaum bemerkt.
    Und wenn das ein beim MK3 bekanntes Problem ist, umso mehr schade, dass die Ford Werkstatt da net mal etwas genauer hingeschaut hat anstelle nur einmal schnell lenkend um den Block zu fahren.
  • Nyuma hatte sich da mal ein Werkzeug selber angefertigt, so dass der Hilfsrahmen nicht raus muss. Am besten mal in seinem Reparaturthread schauen
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Packesel schrieb:

    Hilfsrahmen muss runter
    Der Hilfsrahmen muss nur etwas gelöst werden wenn man die Lenkung wechseln will.....
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Jeden Tag aufs neue die Klassiker: Ich habe keine Zeit, Gutes Wetter, ich habe Zeit: Regen wie aus Eimern.
    Muss wohl bis nächstes Wochenende warten... Mein Wagen befindet sich eh noch im Erholungsschlaf, seid 2 Wochen am stehen ohne Bremsen, eilt also alles zum Glück nicht.