Drehzahl hängt beim Schalten - Drehzahl steigt beim Rollen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Drehzahl hängt beim Schalten - Drehzahl steigt beim Rollen

      Halli Hallo, :)

      joar, das besagte Thema gibt`s in dem Forum schon relativ oft. Habe die Suche benutzt, nur die Lösung des Problems war manchmal soweit TipTop, nur bei meinem Fordi....hach ja....der will nicht.

      Ich hoffe das der Roman nicht ermüdend ist. Ich habe einfach eine genaue Problemstellung angepeilt. Sry :)

      Kleiner Hinweis: Wenn ich von "normaler" Drehzehl unten rede, weiß ich, dass das keine normale Drehzahl ist. Ich bin erstmal nur froh, dass der unten beschriebene Zustand nicht dauerhaft ist. Danke. :)

      Fahrzeugdaten:
      B5Y - 1,8L / 125 PS - Benziner
      Laufleistung: 200.000 km auf der Uhr
      Baujahr: 2006
      Tempomat: ja
      Getriebe: Schaltgriebe
      Komfortfunktion: Zwischengas beim Schaltvorgang

      Problem:
      Start des "Autowagens" (Zustand warm oder kalt, egal):

      • Drezhal geht sofort hoch auf 2000 U/min und fällt langsam ab
      • "Drehzahlabfalldauer": ca. 2-3 Sek (nach Gefühl)
      • Leerlaufdrehzahl: leicht peddelnd/schwankend zwischen 1000U/min - 1100U/min


      Ab jetzt wird`s interessant....

      Kapitel1:
      Motortemp.: warm, lauwarm :) oder kalt (ist meinem Ford egal):

      Fahrtart: Stadtverkehr

      • der stark überwiegende Teil meiner Fahrten beginnt mit Stadverkehr und somit ruhigen 50km/h und im 4.Gang, was so 1800U/min - 2000U/min bedeutet.


      • wie das Auto Bock hat komme ich 500m weit, ohne dass die Drehzahl während des Schaltvorgangs hängen bleibt oder es ist gleich von Anfang an so
      • bleibe ich in der Zeit (Motor noch "kalt", Motor läuft dennoch) stehen und gebe dem Auto 1-2 Min. Bedenkzeit, ist erstmal alles wieder ok (selbst dieser Punkt hält mal länger an oder auch kürzer an)
      • ab dem Zeitpunkt kann ich durch die Stadt fahren und die Drehzahl bleibt nicht hängen
      • egal ob 2000U/min oder 3000U/min, als Drehzahl zum Beschleunigen, anliegen - bei Schaltvorgang tourt die Drehzahl normal ab aber nur bis 1500U/min
      Der große Moment!

      Fahrtart: von Stadt zu Überland und dann / oder Autobahn:

      • gehen wir jetzt davon aus, das mein Fordi sich eingependelt hat und die Drehzahl, beim Schalten, nicht hängen bleibt und "nur" bei abgetourten 1500 U/min bleibt
      • Landstraße - Gas geben auf 100 km/h (im 5.Gang bei 100 waren es glaub ich 2700-2800) - nächste Ortschaft kommt - Bremsen - im 5.Gang bleibend bis circa +/-1500U/min - Schalten einleiten - Drehzahl schießt hoch auf 3000U/min und bleibt dort konstant kleben - Schalten beendet
      • ab diesem, jetzigen Zeitpunkt, kann ich machen was ich will (untertourig fahren oder nicht), die Drehzahl feuert hoch auf 3000 U/min, beim jedem Schaltvorgang
      • ab jetzt kann ich auch Glückrad spielen, in dem ich anhalte und ihm Bedenkzeit gebe oder auch aus mache ... irgendwas entscheidet nun darüber, wie die Fahrt weiter geht....mit "normaler" abtourender Drehzahl 1500 U/min oder 3000 U/min
      Es gibt dann aber irgendeinen Moment, den ich nicht genau beschreiben kann, weil er so unterschiedlich ist....da regelt sich alles wieder ein und die Drehzahl tourt wieder langsam runter, auf 1100. Mein Gefühl sagt mir, dass diese Momente meistens immer dann kommen, wenn ich in der Stadt, berghoch fahre und vielleicht, wegen einer Ampel anhalten muss. Irre.


      Kapitel 2:
      Ausgangslage: Das Problem liegt. Ich stehe am Berg - Fahrtrichtung bergab.

      • muss bergab anhalten, dementsprechend bremsen und irgendwann auch auskuppeln
      • kuppele aus - Drehzahl schießt hoch auf 3000U/min
      • ich unterschreite die 7km/h - Grenze - Motor tourt langsam ab auf 1500 U/min
      • wirklich...im allerletzten Moment, wo ich zum Stehen komme, durch bremsen, tourt der Motor nochmal kurz hoch (2000 - 2500), um dann auf die schwankende Leerlaufdrehzahl zu gehen (1000 - 1100)
      • Gang draußen - ausgekuppelt - Ford bereit zum bergab rollen
      • Bremse loslassen - er rollt - bis ca. 10km/h nichts - ab ca. 10km/h 1500 - etwas unterschiedlich ab 15 - 30 km/h (rollend) 3000U/min


      Folgende Sachen / Hinweise habe ich aus dem Forum rausgelesen und gemacht:

      • LLRV gewechselt
      • mit Brensenreiniger Unterdruckschläuche eingesprüht - Prüfung auf Nebenluft ziehen
      • Steuerteil resettet (für über 1Std. Batterie abgeklemmt) (Meiner Meinung nach, hat dieser Hinweis, das Problem etwas verschlimmert)
      • Drosselklappe angeschaut, von Innen und Mechanik überprüft
      • Kupplungspedalschalter ausgebaut und durchgeklingelt - Durchgang vorhanden in den beiden Positionen
      • Tempomat eingeschaltet - Kupplung getreten - Tempomat aus - (natürlich ist die Drehzahl beim Kupplung treten hängen geblieben :) )
      • Tempomat eingeschaltet - Bremse getreten - Tempomat aus
      • Fehlerspeicher ausgelesen - 0 Fehler
      • Gasbowdenzug auf Leichtgängigkeit überprüft


      Ich kann mir irengwie nicht vorstellen, dass es ein Schlauch ist der Nebenluft zieht, da das Drehzahlproblem auch im Rollen auftritt und kein dauerhafter Zustand ist. Aber ich werde es nochmals überprüfen, kann sein, dass sich ein Schläuchlein gut verstecken kann. In sowas sind Schläuche ziemlich spitze. :D

      Vom Gefühl her denke ich auch nicht, dass es eine thermische Komponente ist. Dass man jetzt sagen könnte, wenn Motor warm dann dehnt sich was aus. Es ist ja auch im kalten Zustand des Motors. Ich habe das dumpfe Gefühl, dass irgendwas mit dem Steuerteil an sich ist oder einer Bewegungsabnahme.
      Ford rollt - ab ca. 10km/h steigt die Drehzahl. Ich weiß jetzt nur nicht in wie weit meine ABS-Sensoren da ins Spiel kommen. Denn die übermitteln doch bestimmt ein Signal ans Steuerteil, wenn das Rad sich bewegt.

      Ich hab hier im Forum was von einem Drehzahlsteller gelesen. Weiß vielleicht einer wo der sitzt? Kommt der überhaupt in Frage?

      Das die Drehzahl, beim Start, auf 2000 hochgeht kann eventuell am Anlasser liegen, weil der noch kurz nachdreht.....aber da bin ich mir echt nicht sicher. Weil ich nicht mehr weiß, wie das Startverhalten vor ein paar Jahren war.


      Ich wäre dankbar für ein paar Tipps, was es noch so sein könnte?


      Dankeschön im Voraus....und nochmal sry für die schriftstellerische Höchstleistung. :) <3

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von DriCoWooDe ()

    • Ich kann von meinem Mondeo berichten, der die gleichen Symptome hatte, wie Deiner jetzt. Ebenfalls ein 1,8 L mit 125 PS.
      Auch bei mir trat das Problem sporadisch auf, so das ich auch nicht recht wusste, wie beschreibe ich das, ohne das alle denken, der spinnt.
      Manchmal bergauf, manchmal bergb. Später dann immer, wenn ich die Kupplung trat, schoss die Drehzahl nach oben. Anfangs ging sie langsam wieder runter, später bleibt sie bei ca. 2500 Umdrehungen stehen.
      Es stellte sich heraus, das der Unterdruckschlauch hinter der Ansaugbrücke einen Riss hatte.
      Nach dem Austausch, der inzwischen 5 Jahre her ist, läuft der Wagen einwandfrei.
    • Hi peerasser2,

      vorab danke ich dir für die schnelle Antwort. Ich werde mir deinen Hinweis zu Herzen nehmen und das nachprüfen.

      Melde mich später nochmal, ob der Übeltäter damit schon gefunden wurde.

      Danke. :)
    • Wenn ich mich aber Recht entsinne,war der Tip mit dem Unterdruckschlauch in mindestens einem der anderen Themen auch schon drin.
      Noch ein Henry Ford Zitat

      Wenn du willst, das eine komplizierte Arbeit auf die einfachste Art erledigt wird, setze einen Faulen dran.
    • Dieser "Geheimtipp" wird überall kommen wenn ein Benziner anfängt mit der Drehzahl zu spinnen. Der braucht Luft, die holt er sich dann unkontrolliert und macht was er will.

      Wenn man das an einen der vorhandenen Threads angehangen hätte, hätte die Lösung wohl schon mit drin gestanden... :huh:


      Schwarz ist bunt genug.

    • Ich hatte an meinem ST das selbe Problem und nach langem Suchen war es das Tankentlüftungsventil. Klingt komisch, is aber so. Es gibt in der Entlüftungsleitung des Tanks einen Sammelbehälter wo Sprit aus der Abluft gesammelt wird. Dieser wird über den Unterdruck in der Ansaugbrücke entleert. Wenn nun das Ventil klemmt zieht der Motor darüber Falschluft.
    • Halli Hallo,

      ich bin peerasser2`s Tipp nachgegangen.

      Habe mit Bremsenreiniger, zwischen die Ansaugbrücke gesprüht. Auf Grund der schwankenden Leerlaufdrehzahl, war das gar nicht so einfach zu hören. Habe mich jetzt auch nicht auf eine Drehzahlerhöhung von 1000 U/min eingsetllt...., sondern nur auf eine kleine.

      Es kam zu einer wirklich minimalen, kaum hörbaren, Drehzahlerhöhung, wo ich echt nicht sagen konnte....ist das jetzt die "Schwankung" oder ist da ein Riss?

      Aaaaach was soll`s. Auf gut Glück den Kurbelwellenentlüftungsschlauch und noch ein andere Teile bestellen lassen und am Freitagnachmittag die Brücke ausgebaut.

      Ja,....der Entlüftungsschlauch war im Eimer....besser gesagt 5cm im Eimer. Das war ein krasser Riss.

      Neuen Schlauch drauf, die Brücke wieder dran geschmissen und gebetet, dass ich nichts vergessen habe, geschweige denn, in der Ansaugung, was liegt, was ich übersehen habe.

      Ford gezündet....tuckern lassen.....15 min. Probefahrt gemacht....Drehzahlschwankung weg....Leerlaufdrehzahl normalisiert auf ca. 800 U/min.....während des Schaltens kein Drehzahldauerfeuer mehr auf 3000.


      Läuft....DANKE peerasser2!



      P.S kleiner Hinweis am Rande

      Falls irgendwer anders diesen Beitrag ließt und das identiche Problem hat, kannst gleich noch ein paar Teile mehr bestellen. Glaube mir wirklich....du willst deine Ansaugbrücke nicht immer wieder ausbauen. Es ist ein schon ziemlicher Aufwand. Ich habe insgesamt 4,5Std. gebraucht, für alles.

      Weil da mal noch ein Kabel irgendwo festgemacht war oder du dich zu absoluten Eimer machst, weil du ni ran kommst. Ich sag nur Ansaugbrückenschraubbolzen, ganz links, unterhalb Servobehälter und Steckerhalter (in der fast gleichen Position, links, an der Brücke). Es gibt auch YT-Videos, die ich mir angeschaut habe....dennoch war da nur 3/4tel der Wahrheit zu sehen. Aber es hat, dennoch geholfen sie zu schauen.

      Teilekosten:

      • Ford OEM Ventil (ist das rechtwinklige Ventil von Kurbelwellengehäuse zum Schlauch) - 50€
      • Ford OEM Schlauch (der goldene mit Platin überzogene Schlauch, der dich...): 75€ kostet -Irre :D
      • Ford OEM Retainer (ist diese Plastik-"Überwurfmutter" für dein Ventil): 28€
      • Ford OEM O-Ring (auch für das Ventil): 10€ (WHHAAATT???....jap...ein kleiner O-Ring....10€)
      • 4x neue Ansaugbrückendichtungen (die grünen): 35€


      Ich habe vergessen....noch eine blaue Dichtung in der Nähe der Drosselklappe. Sieht aus wie Abgasrückführung. Aber da hebe ich die Hände, wie die Dichtung heißt, keine Ahnung.

      Und man muss sich mal vorstellen....mein bester Kumpel ist Teilehändler und der hat länger als gewohnt mit der Teilesuche verbracht. Du kriegst das Ganze nicht im Zubehör und trallalla....er musste über Ford Original Parts gehen. Da wird`s teuer. Dabei hat er mir die Teilepreise durchgereicht + MwSt., die nunmal noch ober drauf muss. Krass. Aber naja, willste weiter fahren mit einem Problem weniger, muss man halt das Geld ausgeben. So ist es nun mal.

      Meine Wirbel- / Drallklappen waren soweit in Ordnung, aber ich denke die werden auch irgendwann kommen. Aber das hat noch Zeit....


      Sooo, das war`s. Ich danke euch für die Hilfe und Hinweise.


      Bis zum nächsten Problem. :D


      Cheers, DriCo. :) <3 (Sry mal wieder für den Roman)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von DriCoWooDe ()

    • Na, das freut mich doch. Problem gelöst. Der Tipp war aber ursprünglich nicht von mir. Das Thema wurde auch vorher schon hier im Forum diskutiert.
      Meine Wirbelklappen waren übrigens auch noch in Ordnung.
      Gut, inzwischen sind 5 Jahre vergangen, aber zu hören ist nichts.
    • Neu

      DriCoWooDe schrieb:

      Ford OEM Schlauch (der goldene mit Platin überzogene Schlauch, der dich...): 75€ kostet -Irre
      Ich habe meinen Schlauch mit einem Stück Rohr, in dem Fall alte Klimaleitung, geflickt. Funktioniert genauso gut und hat nix gekostet.
      Di8e Dichtungen der ASB habe ich aber da auch mit gewechselt, da ich noch vom Packesel einen Satz neue Drallklappen hatte, wurden die auch erneuert. Auf 1 und 2 hatten die schon etwas Luft und haben leicht geklappert. Das war dann danach auch weg ;)

      Das beste an der ganzen Reparatur, der Spritverbrauch ist seit dem deutlich erkennbar gesunken. Wenn ich früher nach volltanken so um die knappen 600 km auf dem Bordcomputer zu stehen hatte sind es jetzt immer 700. In Zahlen ca. 0,5l/100 weniger
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Neu

      Patrick4939 schrieb:

      Die Tankentlüftung entlüftet den Tank, da gibt's keinen Sammelbehälter für Sprit.
      ok danke, wieder was gelernt, so wurde es mir in einem anderen Forum beschrieben. nichts desto trotz war es bei mir der Übeltäter.
      aber Hauptsache sein Mondi läuft wieder