Kühlwassertemperatur Geschwindigkeitsabhängig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlwassertemperatur Geschwindigkeitsabhängig

      Hallo zusammen,

      mein 2005er SCI macht aktuell bei dem molligen Wetter wieder etwas zicken…. Habe schon einige Beiträge hier im Forum dazu durchgelesen aber bin nicht sicher ob ich das richtig deute. Als ich den Wagen vor drei Monaten und ca. 6000 km gekauft habe gab es schon das Problem, das er kaum richtig warm wurde.

      Habe dann vor ca. 4000 km / 2 Monaten das Thermostat getauscht. Habe eines von Meyle eingebaut, da ich bisher nur gutes von denen gehört habe:

      atp-autoteile.de/de/product/35…OlFy2PxICZDRoCLJgQAvD_BwE

      Danach war er eigentlich auch immer sehr schnell und durchgehend warm (Nadel auf 90 Grad / Mitte). Problem gelöst dachte ich, nun ist es aber kälter geworden und plötzlich ist doch scheinbar nichts gelöst… Sobald ich schneller als 100 Fahre geht die Temperatur runter, und es wird kalt im Auto…

      Bin die Tage mal längere Zeit 140 gefahren auf der Autobahn, da wird es richtig kühl. Fahre ich noch schneller geht die Temperatur noch weiter runter. Fahre ich konstant längere Zeit langsamer normalisiert es sich, anbei mal zwei Bilder.

      Ich glaube kaum das nun schon wieder das Thermostat am A**** ist oder? Ich lese auch immer wieder von Leuten mit gleichen Problemen, die dann auch noch ein zweites kleineres Thermostat austauschen, aber gefühlt sind das alles immer Diesel Motoren..

      Was meint ihr?

      Herzliche Grüße
      Philipp
      Dateien
    • Besorge dir bitte ein original Ford Thermostat und baue dieses ein. Habe auch schon schlechte Erfahrungen mit Zubehör Thermostaten gemacht.
      Mondeo MK3 Kombi 2.0 Bj.2002,Mondeo MK3 Kombi ST220 Bj.2003,Mondeo MK3 Limo V6 Bj.2003

      Einmal Ford immer Ford !
    • Skulli89 schrieb:

      Meint ihr es ist also wieder das Thermostat? Was kann denn da los sein, 2 Monate ist kein sehr hohes Alter für ein Thermostat
      Wie Patrick schon schrieb, bei Thermostat lieber Behr oder noch besser OE.
      Das habe ich auch schon feststellen müssen, siehe dazu hier: Nicht nur Schlachtetreffen in 14550
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Alles klar, ich habe mir die Kommentare zu Herzen genommen! Nicht falsch verstehen!

      Das originale von Ford finde ich leider kaum im Netz, und wenn dann nur für um die 180 € ….
      Das ist mir einfach zu teuer, habe jetzt das von Mahle Behr bestellt für 87 €.

      Bin das nicht gewöhnt, fahre hauptsächlich Ami Kisten, da kommt so ein einfaches Thermostat für 15 Euro rein und dann hält das ein Leben lang :D
    • Hehe, ich würd mir das genau so auch für jeden Mondi wünschen :rolleyes: Also sozusagen für uns alle!

      Das Wort montagefreundlich findet jedenfalls aus meiner Sicht in dem gesamten Prozess des Thermostatwechselns wirklich nirgends Verwendung, außer vielleicht bei der Art der Scheinwerfermontage!
    • Skulli89 schrieb:

      Das Wort montagefreundlich findet jedenfalls aus meiner Sicht in dem gesamten Prozess des Thermostatwechselns wirklich nirgends Verwendung, außer vielleicht bei der Art der Scheinwerfermontage!
      Wieso? Geht doch wirklich gut beim Mondeo. Ich habe letztens an einem Yeti 2.0 TDI das Thermostat gewechselt, Richtzeit gute 3 Stunden :dash:
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Hab meines heute nun endlich auch gemacht. Die Fahrerei war wie beim Trabbi, bergunter ging der Zeiger nach links und berghoch wieder halbwegs in die Mitte.
      Gleich die Zündkerzen noch raus und demnächst die Ventildeckeldichtung. Die sabbert bissl am 3.
    • Habe heut das Mahle-Behr Thermostat eingebaut, und ja ihr habt recht, jetzt wo ich es zum zweiten mal gemacht habe ging es deutlich fixer :D

      Also bei den aktuell sommerlichen Temperaturen kann ichs schlecht beurteilen, aber habe das Gefühl die Heizung geht wie die S** und die Nadel bekommt man aus der Mitte gar nicht mehr weg. Hoffe mal das es auch bei Kälte so bleibt, das Meyle Thermostat sah natürlich noch aus wie neu aber wer weiß was da nich gepasst haben könnte…
    • Skulli89 schrieb:

      das Meyle Thermostat sah natürlich noch aus wie neu aber wer weiß was da nich gepasst haben könnte…
      Hau es doch mal in den Kochtopf und guck, was es macht.
      Mit Mutters Bratenthermometer im Wasser bist du ganz vorne mit dabei.

      .......................
    • also ich muss sagen ich habe es selbst nicht geglaubt. hatte auch das problem das mein diesel nicht warm wurde richtig zuerst kam er nicht über viertel also habe ich alle thermostate getausch. Das kleine von Ford, das große war kein billig teil (weiß nicht mehr vom wem). danach kam er nach längerer fahrt endlich auf temperatur. aber jetzt im winter gar nicht vorallem wenn ich die heizung an hatte. So hatte ich eine pape vorgemacht die etwas besserung brachte aber sobald die heizung an war wieder kalt wurde. Vor 2 tagen hatten wir das ein kumpel bei einer werkstatt aufräuma ktion ein original Ford thermostat gefunden hatte und wir haben es zum probieren ausgetauscht. und siehe da er errreicht schnell betriebstemperatur und bleibt es auch ,auch wenn die heizung an ist. ich habe im meinen auto leben fast nie original teile verwendet aber das bei ford haut mich um. wie kommt das ?? hat ford ne andere Öffnungstemperatur als die anderen anbieter ?? weil bei meinen Vw`s ,audi`s, BMW`s und opel haben bis jetzt eigendlich immer auch die absuiluten billigteile zu 99% perfekt funktioniert
    • Danke nochmal für eure korrekte Einschätzung! Das Mahle Teil verrichtet seine Arbeit so wie es sein soll, gestern konnte ich es mal bei entsprechenden Temperaturen überprüfen :thumbsup:
      Dateien
    • frechdachs2597 schrieb:

      Beim Thermostat nur das Originale nehmen , das hat beim SCI eine Öffnungstemperatur von 98C°.

      OE NR: 1358178

      myparto.com/de/kuehlung-heizun…eo-III-1358178_FO320A013C

      Die meisten Nachbauten haben nur eine Öffnungstemperatur von 90 C°


      Sogar noch früher, bei 88°C
      Und das kleine bei 85°C



      Hab ich grade bei Daparto gesehen.
      Der Preis gegenüber OEM ist natürlich der Hammer.
      Schade das die nix taugen. Anscheinend kann man das net besser kopieren, oder die wollen nicht.
      Ich will mehr Hubraum, als Ford baut!!!