Klimaanlage kühlt nicht mehr - Brauche dringend HILFE!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Klimaanlage kühlt nicht mehr - Brauche dringend HILFE!!!

    Hallo,



    habe gerade eine sehr schlechte Nachricht von meiner Werkstatt erhalten! Meine Klimaanlage kühlt nicht mehr und deswegen muss die Kompressor-Kupplung ausgetauscht werden. Kosten belaufen sich auf 750 Euro und Einbau frühstens nächste Woche. Habe aber Urlaub ab Monntag gebucht.....



    Kann mir jemand sagen, ob man das anders Regeln kann oder wo ein Ersatzteil bekommen kann!!!???



    Vielen Dank Vorrab.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von redfocus () aus folgendem Grund: Threadtitel angepasst, bitte das nächste mal einen Aussagekräftigeren Titel wählen und ein paar mehr Tags verwenden ;)

  • Ja jetzt wird wohl zu spät sein.Bei Ford habe ich bis jetzt alles gegen mittag bekommen was ich morgens um 8.00Uhr bestellt habe.Mit dem Teil im Gepäck hätte man vielleicht noch jemanden finden können der es bis Montag macht oder man hätte das Teil mit in den Urlaub nehmen dort reparieren lassen und auf der heimreise Klima geniessen :D
    So würde ich auch sagen ohne Klima in den Urlaub und nach der Rückkehr zum Freundlichen.
  • es ist aber schon arm, dass ford mindestens eine woche benötigt das Ersatzteil zu besorgen.... ich dachte wir leben in einer modernen welt... und es ist ja nicht das erste mal das soetwas benötigt wird.... :(
    bei mir ist am montag eine leitung von der klima geplatzt bin also dienstag früh zu ford gefahren und die haben mir auch gesagt das es bis zu 2 wochen dauern kann bis das teil da ist da momentan wohl die klimaanlagen reihenweise ausfallen.

    naja aber meine leitung ist trotzdem am mittwoch schon da gewesen aber kann erst nächste woche mittwoch eingebaut werden da vorher kein termin frei war :popoklatsche:
  • hier vieleicht hilft dir das, hab ich aus einen anderm Forum,gucke auch am we danach :)



    "vielleicht hilft dir folgender Tip:

    prüfe ob die Magnetkupplung beim einschalten der Klimaanlage anzieht. Dazu Motorhaube auf, stelle dich vorne links hin und schaue am Riemen herab. An der tiefsten Stelle ist ein "Rad", davor sitzt die Magnetkupplung. Wenn du nun den Motor startes (Klima aus) sollte sich diese Kupplung NICHT drehen. Wenn du jetzt die Klima anwirfst sollte die Kupplun angezogen werden und mitlaufen. Wenn das bei "kaltem" Motor funktioniert, Auto warm fahren. Jetzt das ganze nochmal. Wird die Kupplung angezogen und vor allem laüft sie ständig mit (Temp sollte bei beiden Prüfungen auf LO stehen!) Ggf. einige Kilometer fahren und immer wieder prüfen ob die Kupplung mitläuft. (Zweiten Schlüssel nicht vergessen! Damit das Auto und die Klima anbleiben kann.) Solltest du feststellen das in irgendeiner Betriebsart die Kupplung nicht mitläuft ist das Spiel zwischen Kupplung und Kompressor zu groß geworden.

    Abstellen des Mangels:

    1. fFH, Kupplung neu einstellen (angeblich wissen das die Werkstätten, ich sollte direkt einen neuen Kompressor kaufen!)

    2. Neuen / Ausstauschkompressor kaufen. (War mir viel zu teuer!)

    3. Selber machen:

    - Wagen vorne li hochbocken und vernünftig absichern

    - Kunststoff Spritzschutz unter dem Motorraum abnehmen (nur geschraubt und gesteckt)

    - von unten an (ich glaube es war eine 10er Mutter) der Kupplung die Mutter lösen, geht ohne das man den Riemen abnehmen muss!!!!

    - Kupplung von der Welle nehmen

    - entweder sitzt jetzt noch auf der Welle oder hinter der Kupplung eine kleine Unterlegscheibe, die nimmt man weg!

    - Kupplung ohne Unterlegscheibe einbauen, probefahren! Ruhig eineige Kilometer und dabei Klima ausgiebig testen! Warm kalt usw. Ggf ab und an wieder unter die Haube bei laufendem Motor und Klima schauen ob die Kupplung sich mitdreht!

    Anschließend Spritzschutz wieder einbauen. (Bei mir läuft die Klima nach dem "Umbau" ohne Probleme)

    Habe selber zwei linke Hände, mit allem drum und drann habe ich "Nicht"Handwerker ca. 45 - 60 minn gebraucht!"
  • so ich hab jetzt nach Anleitung die kleine U-Scheibe ausgebaut, und die Klima geht wieder tadellos und hab auch noch 500 Euro gespart.

    Und es hat echt höchstens ne eine std, gedauert, die Mutter ist übrigens 14 und für den Spritzschutz brauchst du ein 30iger Torx. :phat:
  • Aha, schonmal gut zu wissen.
    Meine Klima springt an und kühlt auch aber nicht gerade
    besonders gut. Im Oktober wurde angeblich bei der Inspektion die Klima geprüft...
    kann ich das jetzt noch bemengeln, wenn z.B. Flüssigkeit fehlt oder so?
  • hab jetzt auch das problem das meine klima nicht mehr kühlt :(

    die anleitung hab ich mir zu rate gezogen, aber diese magnetkupplung konnte ich nirgends finden. wo sitzt die denn genau? links vorne, also auf der fahrerseite hab ich nix gefunden, sie könnte höchstens rechts vorne irgendwo sitzen, aber da war absolut nix zu sehen. hab auch bei laufendem motor geguckt und mit klima an und aus aber da hat sich nix getan.

    hab nen 2,0 TDCI bj 03.
    habt ihr vielleicht bilder von dieser kupplung?

    Umbauten: FL-Front, EtaBeta Tettsut Loder1899 Edition 8x18, Eibach Federn 40/30
    Mein Umbauthread
  • Also mir ist auch aufgefallen das bei mir die Kühlleistung der Klimaanlage nicht mehr ausreichend ist. Heute ist mir aufgefallen das die Klimaanlage erst gar nicht funktioniert hat. -> Ich stand im Stau und habe die Klima angemacht, aber es kam nur heiße Luft. Erst als ich wieder ein wenig schneller fahren konnte wurde die Klima auch kalt.

    Das ist Nummer 8 auf der Mängelliste. Ich bin mal gespannt das Auto wurde Heute vom Verkäufer (Händler) abgeholt, mal schauen was die machen.
  • Servus!

    Schluffi schrieb:

    Also mir ist auch aufgefallen das bei mir die Kühlleistung der Klimaanlage nicht mehr ausreichend ist. Heute ist mir aufgefallen das die Klimaanlage erst gar nicht funktioniert hat. -> Ich stand im Stau und habe die Klima angemacht, aber es kam nur heiße Luft. Erst als ich wieder ein wenig schneller fahren konnte wurde die Klima auch kalt.
    Das kann daran liegen, dass der Motor bereits zu heiss war. In diesem Fall schaltet sich die Klima erst gar nicht ein, um genügend Kühlleistung für den Motor zu gewährleisten.

    mfg