Angepinnt Vorglühanzeige blinkt während der Fahrt, Vortrieb weg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • tagchen laß dir lieber gleich die düsen durchmessen ich hab bei mein das problem jetz AU gehabt laut diagnosebericht klopfgeräusch im 4 zylinder und hauptrelai defekt hab mir ne neue düse über ebay besorgt (190eus) wurde dann eingebaut resultat das selbe problem wie vor dem wechsel dann haben wir alle 4 düsen +nagelneuer düse zum wiedmann nach augsburg zum durchmessen geschickt mit dem resultat das die 4 düsen die drinn waren undicht sind und kurz vorm kompletten defekt sind und die neue passt bei mir nicht da sie erst ab bj 2003 ist und ich nen 2002 hab und bei mein düsen der düsenstock etwas länger is als bei den 2003 düsen bin jetz bei 1000eus fürs durchmessen der alten düsen + den austauschdüsen + einbau
    • Der Fehlerbeschreibung zufolge kann es mit hoher Wahrscheinlichkeit der Nockenwellensensor sein, da gebe ich Mondeo 1303 vollkommen recht, zumal der Tausch selbst durchgeführt werden kann und preiswert ist. Das würde ich als erstes machen bevor ich die "Teileaufverdachttauscher" vom Freundlichen daran lasse, denn das kann ich selber (Teile auf Verdacht tauschen) und kommt mich preiswerter.

      Zur Lage des Sensors habe ich mal auf die Seite von Werner Köster verlinkt, der dazu ein Bild eingestellt hat:



      Das hier hat er dazu geschrieben:

      - Motor geht aus. Vorglüh-Kontrollleuchte blinkt/leuchtet.
      - Motor lässt sich nicht mehr starten (oder erst nach kurzer Wartezeit)
      - Fehlerspeicher unter Umständen leer
      - Die Probleme treten meistens temperaturabhängig auf.

      Hier liegt zumeist ein Problem mit dem Nockenwellensensor (kurz NWS) vor.
      Dieser Sensor wurde im Laufe der Zeit immer wieder von Ford geändert. Die
      alten anfälligen Sensoren waren schwarz (Foto), die neuen sind grau. Die
      neueste Version des Sensors ( Stand: Dezember 2008 ) hat die Teilenummer
      01358343 und kostet ca. 27 €.
      Der Wechsel ist auch relativ einfach und ist in 10 Minuten gemacht: Stecker
      drauflassen, Schraube des Sensors lösen (unterhalb der Common Rail, siehe
      auch Bild), Sensor mitsamt Stecker abnehmen, Sensor vom Stecker lösen,
      neuen Sensor mit Stecker verbinden (sind die Kontakte noch i.O. ?) und
      schliesslich wieder einschrauben. Fertig !
      Es wurde auch schon von Problemen mit dem Kabelstrang des NWS berichtet,
      dafür muss allerdings dann eine Werkstatt ran...


      Sollte das Problem dann nicht behoben sein kann man die "Freundlichen" ja mal ran lassen, nur wäre es nicht das erste Mal, daß Düsen getauscht wurden und nebenbei dann noch erwähnt wurde "ach ja, der Nockenwellensensor war auch defekt, den haben wir gleich mitgetauscht" (ein Schelm, der böses dabei denkt, aber so hat man u.U. schnell min.1200€ mehr bezahlt) ;)
    • @ Mondeo 1303

      Ob es jetzt der "freundliche" von Ford ist oder von anderen Marken, viele sind aufgrund der schlechten Wirtschaftslage nicht mehr unbedingt fair, Ausnahmen gibt es nach wie vor (hier in Jülich kann ich mich nicht beklagen, habe bis jetzt äusserst positive Erfahrung mit der Ford-Vertretung gemacht).
      Leider liest man sowas mittlerweile allzu oft und wenn man technisch nicht versiert ist fällt einem eben nicht auf, dass man unter Umständen über den Tisch gezogen wurde.

      Ich komme ja eigentlich aus dem US-Car Sektor, da ist es teilweise noch schlimmer was den Kunden angetan wird; billig repariert (früher sagte man Pfusch dazu) und teuer bezahlt.
    • Tagchen...
      mich hat jetzt auch erwischt mit der blinkenden Kontrollleuchte...
      Das ganze hat Samstag Nacht angefangen, als die Lampe während der Fahrt das blinken angefangen hat. Das ganze ein paar Meter vor meinem Haus.
      Daheim dann den Motor abgestellt, im Handbuch gewältzt und nichts gefunden. Per Google kam ich dann unter anderem auch hierher. Überall les ich vom gleichem Hauptproblem: dem Nockelwellensensor.
      Am nächsten morgen wollte ich den Motor starten, wurde nach mehrmaligem Startversuch mit einem unrund laufendem Motor (wie nur auf 3 Zylindern oder so) und einer blinkenden Leuchte "belohnt". Als die Lampe nachts anging, lief der Motor noch ohne merkbare Probleme. Gut, dacht ich mir, lässte ihn stehen und fährst morgen in die Werkstatt.
      Grade wollte ich los, allerdings hab ich beim Startversuch Rauch bzw. Dampf aus dem Motorraum austreten sehen. Motor sofort abgestellt und mal unter die Haube geschaut. Konnte als Laie nichts genaues feststellen, lediglich dass er aus der oberen linke Ecke zu kommen scheint.
      Kann das alles am NWS liegen? Oder doch was anderes? Wie siehts mit dem Rauch aus? Und komm ich damit die 6km in die Werkstatt, oder soll ichs lieber abschleppen lassen?
      Danke im Voraus...
      Edit: Anscheinend scheint was mit der Kraftstoffzufuhr/-Verbrennung nicht ganz in Ordnung zu sein... sowohl aus dem Motorraum, als auch aus dem Auspuff kommen stark nach Diesel riechende Gase... Also wohl nicht der NWS, was?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jeezeh ()

    • hm ... ich würd ihn abschleppen lassen, hast doch sicher ADAC etc, oder?

      Grüsse, Nils
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • War jetzt bei Ford, Fehlerspeicher auslesen lassen. Einspritzventil am 4. Zylinder hat die "Adaptivgrenze erreicht", geben angeblich alle irgendann nacheinander den Geist auf, das erste jetzt bei fast 193.000km.
      Kostenpunkt etwa 350€ für das Teil, + Einbau und Kalibrierung knappe 450€. Toller Spaß. Können die Teile nicht nochmal nachkalibriert werden? Meine die Tage was darüber gelesen zu haben.
    • hm ... ich hab alle machen lassen! Ist besser denk ich!

      Grüsse, Nils
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • wirds eh net bei ford machen lassen ... die haben meist eh keine ahung! ;)
      dafür gibts spezialisten ...

      Grüsse, Nils
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • Ich war heute auch wegen den Einspritzdüsen beim Bosch Service, da sagte mir der eigentlich kompetent wirkende Werkstattmeister meinte das man mit Fehlerspeicher auslesen und Rücklaufmengenmessung den übeltäter nicht finden könne.
      Er meint er müsse alle Einspritzdüsen ausbauen und auf einen Prüfstand durchmessen, Das wäre nur für die Diagnose mal schnell über 200€ 8|
      Was meint ihr???

      Superflux Umfeldbeleuchtung selber Nachbauen?
      Klick Hier!


    • ich würds machen lassen ... motorschaden wird teurer ;)
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • ein protokollieren der rücklaufmenge ist bei weitem nicht so
      aufschlussreich wie ein test auf einem richtigen prüfstand. würde es
      abwägen, da du so den genauen zustand der injektoren kennst und entscheiden kannst ob es alle vier braucht oder aber ob einer reicht. gruß marco
    • Hallo

      hab auch das prob mit der blinkenden Vorglühlampe.

      Angefangen im Januar 09 auf der autobahn ( wo es so kalt war ), nachdem er 4 Tage und Nächte im kalten stand.

      Im Sommer war es dann weniger und jetzt im Winter kommt es häufiger vor.

      Mal blinkt sie nur und manchmal geht der Motor aus, springt aber sofort ( sogar während der Fahrt, Zündung aus und wieder an ) wieder an.

      War zwei mal in der Werkstatt einmal einfach so und habe de Fehlerspeicher auslesen lassen war aber leer und dann direkt nachdem er stehen geblieben ist, war der Fehlerspeicher auch leer.

      Werd wohl mal den Nockenwellensensor austauschen.

      mfg pittiplatsch111
    • würde in deinem fall auch eher mal auf den nockenwellensensor tippen, schau mal nach welche farbe deiner hat, da gibt es einmal einen grauen und einen schwarzen. könnte aber vielleicht auch der kurbelwellensensor sein. sind aber beide nicht sehr teuer und öfters die ursache als defekte injektoren.


      gruß marco
    • Habs endlich geschaft nachzuschauen ( Gott sei dank ist Weihnachten und Silvester rum, musste arbeiten ).
      Der Nockenwellensensor ist grau.

      Wünsche allen ein schönes Weihnachten gehabt zu haben, und ein gutes neues Jahr, sowie eine sichere Autofahrt bei diesem Wetter.

      Euer Pittiplatsch111
    • Jetzt hat es auch meinen erwischt.Bei 2500 U/min fing die Vorglühkontrolle an zu blinken und der Motor ging in Notlauf.Manchmal auch aus.Zündung aus und wieder an machen hat nur bis zum nächsten Mal 2500U/min geholfen. Zum freundlichen gefahren,Fehler ausgelesen und er sagte mir mal Filter wechseln.Hat leider nicht geholfen.Also nochmal hin.Nochmal Fehler ausgelesen und weiter Fehlersuche.Jetzt sind wir bei 4 Stück Injektoren und 1 Stück AGR erneuern.Macht zusammen 2200 € Materialkosten. :fie:
      Zum Glück hab i A1 Garantie.So sind es :pleasantry: NUR 1300€.
      Hoffentlich hilft die OP.
      Update
      Mein Goldi ist seit gestern wieder zu Hause.Bis jetzt geht er wieder normal.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oli D ()

    • So, willkommen im Club !!!
      Heute morgen:
      - Vorglühlampe blinkt
      - Motor stottert
      - Motor geht aus
      - Motor wieder an
      - Wie wenn nix gewesen wäre
      Ist mir jetzt zum 2. mal passiert und jedesmal als es -10°C hatte.
      Was gibt´s, was bei kalten Temperaturen seinen Geist aufgibt ???
      Soll ich mit dem AGR mal anfangen ???
      Danke für Eure Hilfe !!!