Angepinnt Vorglühanzeige blinkt während der Fahrt, Vortrieb weg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dieselfilter ... war bei mir auch mal, der war zu ... wann ist der das letzte mal gewechselt wurden?

      Grüsse Nils
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • Im Prinzip richtig aber Diesel flockt erst bei Temperaturen ab -30 Grad aus. Bedeutet dein Motor zieht sich Sprit startet und läuft normal und irgendwann lösen sich Eiskristalle im Dieselfilter diese stecken in der Dieselleitung fest, dein Steuergerät kriegt ne Fehlermeldung und geht auf Störung oder geht aus. In der Zeitwo du dann neu startest oder am fliuchen bist schmelzen durch die Abwärme des Motors die Eiskristalle und du merkst nix. Sollte es im warmen auftreten tipp ich auf den NWS.
    • Hallo erstmal,

      meiner macht das auch aber erst seit kurzem. Denke nicht das es was mit dem Wetter/Temperatur zu tun hat..

      Fing halt an als es draussen warm war... Waren auf der Autobahn. Haben gehalten um unsere Tochter zu wickeln.. Fuhren weiter fings an.

      Hielten dann nochmal. Machten aus und an dann gings.... War vor einer Woche.. Vorgestern nochmal in der Stadt....

      Motorleistung bei ca. 198000
    • Kawa68 schrieb:

      Dann wechsel als erstes mal den Nockenwellensensor. Hat mich mit Einbau 39,-- gekostet.

      dann aber ohne neues Kabel ... ist normalerweise Pflicht beim Umbau vom Sensor ... kostet noch mal so viel ...

      Grüsse Nils
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • Rußferkel schrieb:

      Der Sensor war bei uns auch fällig. Kam ganz plötzlich.Der Stecker versagte danach seinen Dienst.Er sprang nichtmehr an.Am Stecker gewackelt, sprang er wieder an.Stecker kostet fast 50€....

      eben ... war bei mir auch so, nur bin ich auf der AB liegen geblieben und der karren ging bei 100 einfach aus :P
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • Vorglühanzeige blinkt während der Fahrt, Vortrieb weg

      Hallo hatte gestern folgendes Problem.
      Auf der Autobahn blinkte beim Beschleunigen plötzlich die Vorglühanzeige und der Vortrieb war weg. Rastplatz angefahren Motor aus. Eine Minute gewartet Motor neu gestartet. Alles normal auch die weiteren 300 km nix mehr zu merken.

      Im Handbuch steht leider nix drüber. Hat jemand ne Idee??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TDDI () aus folgendem Grund: 2 fehler im titel korrigiert damit man das auch mit der suche finden kann

    • fehlercode??....der wäre sehr hilfreich......

      wenns plötzlich kam und denn wieder weg ist könnte es unter umständen das AGR sein....welche hast du?? unterdruck oder elektronisch ?? oder unterdruck mit elektrischer überwachung??

      gruß
    • Hallo zusammen

      ich hatte dasauch bei meinem, da war es auch die Turbo-Steuerung. Hab dann n neuen Turbo reinbekommen und heute (4 Wochen später) fing es auf der Bahn wieder an zu blinken, neustart und es ging wieder. Hab ihn auf Arbeit abgestellt, wollt heut mittag weg fahren is er nich angesprungen. Beim 5. Versuch ist er dann angesprungen und direkt hoch it der Drehzahl bis Begrenzer und hinten raus gequalmt wie irre................................

      Nu steht er mal wieder in der Werkstatt - Da verbringt er fast mehr Zeit wie auf der Strasse
    • Silverracer schrieb:

      Hallo hatte gestern folgendes Problem.
      Auf der Autobahn blinkte beim Beschleunigen plötzlich die Vorglühanzeige und der Vortrieb war weg. Rastplatz angefahren Motor aus. Eine Minute gewartet Motor neu gestartet. Alles normal auch die weiteren 300 km nix mehr zu merken.

      Im Handbuch steht leider nix drüber. Hat jemand ne Idee??

      war bei mir der vorreiter von den defekten Injektoren ... bin dann auch noch 5TKM gefahren und nie wieder sowas gehabt ... aber dann ging auf einmal nix mehr ^^
      - VERKAUFT wegen Nachwuchs <3 -
      Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

      >> Thread: Mondeo RS komplett Umbau <<
      >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
    • wenns das AGR mit stecker ist dann könnte der widerstand am AGR ventil defekt sein......dann denkt das steruegrät das ventil steht zu weit offen und geht in dne notlauf (somit bleibt das AGR ventil sicherheitshalber vollständig geschlossen......wenn der fehler nur ab und zu auftritt werdne die ersten ausfälle ein anzeichen dafür sein

      injektoren fallen gänzlich aus und er geht jedes mal wieder in dne notlauf.....daher können es diese nicht sein!
    • Uwe das hatte ich auch mal mir erscheint es so das deine Turboladersteuerung den Geist aufgegeben hat die ist reparabel macht der elektronik-help aus dem Ford-Forum hab meine auch da machen lassen und seit(ca.50tkm) dem nie wieder Probleme !
      Der Klügere gibt so lange nach bis er der Dumme ist !!!
    • ich hatte das Problem auch.... mitten unter der fahrt hat die Vorglühanzeigen das blinken angefangen... nahm kein Gas mehr an usw.
      Kurz am Fahrbahnrand gewartet und ging wieder... bin zum Fehlerauslesen gefahren und siehe da.... der Nockenwellensensor war defekt....
      getauscht und alles wieder super!!!!! Der Motor lief glech viel viel schöner... vor allem gleichmässig durchs ganze Drezahlband gezogen... super!!!

      Mfg Ronny