Aus aktuellem Anlass: Heizungsproblem?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • MondeoNDH schrieb:

      Auch der Zufluss des Kühlwassers zum Wärmetauscher der Innenraumklimatisierung wird, egal ob Klimaautomatik oder -manuell, über ein Thermostat geregelt


      Ich kenne das nur anders. Der Heizungswärmetauscher läuft nicht über das Thermostat sondern ist im kleinen Kühlkreislauf.

      Von Wikipedia:
      Der Kühlkreislauf, und damit die Motortemperatur, wird durch einen Thermostat geregelt. Solange der Motor nicht seine Betriebstemperatur erreicht hat, ist das Thermostatventil geschlossen, und die Kühlflüssigkeit zirkuliert nur über Motor, Wasserpumpe und Heizungswärmetauscher. Öffnet der Thermostat, so wird der Haupt-Wasserkühler mit in den Kreislauf eingeschlossen, und die eigentliche Kühlung setzt ein.


      Daher kann man einen Motor welcher zu heiß wird da das Thermostat nicht öffnet auch mit der Heizung etwas kühlen.

      Auch Wikipedia:
      Außerdem wird das warme Kühlwasser zusätzlich für die Fahrzeugheizung verwendet. Diese kann in begrenztem Maße auch zur Motorkühlung eingesetzt werden, wenn der Thermostat und/oder der Lüfter defekt sind: Durch den Betrieb der Innenraumheizung auf hoher Gebläsestufe und hoher Temperatureinstellung wird der maximale Luftstrom durch den Wärmetauscher geführt und so dem Kühlkreislauf des Motors erhebliche Wärmemengen entzogen.


      Grüße
      Stefan
    • habe nie ein Problem mit der Wärme die ist immer konstant gewesen.
      wurde nur etwas zu warm wenn ich mein Devil mal über die Bahn bewegt habe.

      wegen mein Problem mit dem Bedienteil habe festgestellt das der Regler sich ohne die "Klickst" drehen lässt.
      wenn ich zum Vergleich die Lüftung verstelle merk ich die "Klicks" wenn auch in größeren Abständen.

      Dreh ich nur mit etwas Druck auf den Regler sind die "Klicks" wider stärker und es funktioniert auch alles.

      also ich wohl der Poti? für die Wumschtemperatur verschlissen?
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • Hallo zusammen,

      ich nehme das Thema nochmal auf, da mein Mondi sich etwas komisch verhält, was die Heizung angeht. Seit ca. 4 Monaten dauert es zunehmend länger, bis der Motor Temperatur annimmt. Ich dachte zuerst an das Thermostat.

      Nachdem ich heute festgestellt habe, dass er sehr zügig Temperatur annimmt, wenn man die Klimaautomatik komplett aus macht, habe ich eher die Regelung der Klima im Verdacht. Kann das sein, dass die Klima zu früh nach dem Starten zu viel Wärme in den Innenraum leitet und es somit länger dauert bis der Motor warm wird? Hat das schon mal jemand gehabt?

      P.S. Wenn die Betriebstemperatur erreicht ist, bleibt sie absolut konstant, so wie immer. Auch die Heizungsluft ist warm/heiß genug.
      Es gibt Leute, die mit Hausschuhen als Verkehrsmittel überfordert sind. Ganz zu schweigen von einem
      Auto!!! :dash:
    • Ich schliesse mich dem Thema mal an...

      Bei mir hab ich das Gefühl das die Luft aus der Heizung nicht wirklich doll warm wird.
      Die Motortemperatur geht normal nach oben. Aber sobald ca 60 Grad Temperatur erreicht ist, bleibt die Luft der Heizung gefühlt immer auf der gleichen Temperatur.

      Ich kenne die Luft bei max Wärme eigentlich gefühlt wesentlich wärmer.

      jemand ne idee? Oder isses normal?
      Mfg Basti

      Umbauvorhaben:

      KW Gewinde - fertig
      KW Querlenkerumrüstsatz -fertig
      19" Felgen für den Sommer - fertig
      Focus 2 ST Bremse - fertig
      Edelstahl Auspuffanlage - fertig
      Komplett polieren und wachsen - mal wieder in Planung
    • Ist doch völlig normal das er mit Klima langsamer warm wird , sobald der Klimakompressor anläuft fängt der Lüfter hinterm Kühler an zu drehen. Wenn dann zu dem schons ehr kalten Fahrtwind der Propeller hinterm kühler noch mehr kalte Luft durchzieht ist es doch ganz klar das der Motor dagegen viel stärker ankämpfen muss. Wer mit Automatik fahren will aber ohen Klima muss die es so machen : Klimaanlage auf Auto anstellen, dann die A/C Taste einmal an und aus drücken und dann die Luftrichtungen auswählen die man haben will. Der lüfter geht nach ca 30 sec aus und die Funktion der Automatik bleibt weiter erhalten ohen das die Klima läuft.

      Klimaanlagen sollen eh nicht mehr unter null Grad angeschaltet werden, außer doe Frontscheibe soll bei Innenfrost schnell enfrostet werden.
    • BladeSZ schrieb:

      Ich schliesse mich dem Thema mal an...

      Bei mir hab ich das Gefühl das die Luft aus der Heizung nicht wirklich doll warm wird.
      Die Motortemperatur geht normal nach oben. Aber sobald ca 60 Grad Temperatur erreicht ist, bleibt die Luft der Heizung gefühlt immer auf der gleichen Temperatur.

      Ich kenne die Luft bei max Wärme eigentlich gefühlt wesentlich wärmer.

      jemand ne idee? Oder isses normal?

      Mach mal den Innenraumtemperaturfühler mal sauber, vorsichtig mit Druckluft (Abstand !) durchblasen oder mit der eigenen Lunge kräftig ;) Kann manchmal wunder wirken da sich der Sensor schnell mit Staub zusetzt. Der Sensor sitzt im Fahrerfußraum rechts unterm Amaturenbrett bzw der Verkleidung unter Lenkrad wo das Münzfach mit dranne hängt
    • Wo der Fühler sitzt weiß ich schon.

      Aber ich sag mal so... Wenn der Lüfter evtl verstopft ist, dann müsste es ja theoretisch wärmer im Auto werden als eingestellt, oder?
      Weil die warme Luft ja garnicht erst richtig angesaugt wird. Oder hab ich da nen Denkfehler?

      Und wenn ich auf manuell stelle, Temp auf Max und Lüftung auch höher dann wird es aber auch nicht wärmer. Sollte es dann aber doch, oder?
      Mfg Basti

      Umbauvorhaben:

      KW Gewinde - fertig
      KW Querlenkerumrüstsatz -fertig
      19" Felgen für den Sommer - fertig
      Focus 2 ST Bremse - fertig
      Edelstahl Auspuffanlage - fertig
      Komplett polieren und wachsen - mal wieder in Planung
    • sf169 schrieb:

      Strunki schrieb:

      wo das Münzfach mit dranne hängt

      Ähhhmmm - die Schlitze dort sind kein Münzfach - durch diese Schlitze wird die Innenraumluft zum Fühler gesaugt. Wenn man da Münzen reinmacht, dann muß man sich nicht wundern, daß die Klimaautomatik zu spät reagiert.
      Grüße
      Stefan

      Stefan richtig lesen ;) Ich schrieb der Sensor hängt hintder Abdeckung die unterm Lenkrad ist und an dieser Verkleidung ist auch das Münzfach links eingehangen ;) das diente zur Info falls man nicht weiß was ich meine ,denn so ein Münzfach findet man schneller oder weiß schon wo das Fach ist ;)

      @BladeSZ
      ja dann müsste es eigentlich wenigstens kurz ma warm werden, wenn du auf manuel stellst. Evtl ist bei dir der Sensor beschädigt oder kaputt kann man von hier aus schlecht sagen evtl Fehlerspeicher auslesenund durchmessen, wobei Innenraum Fehler lange brauchen bis sie hinterlegt werden wenn überhaupt, beim vfl wird es schwierig. als mein Sensor jedenfalls total verstaubt war kam leider mal dauerhaft völlig heiße Luft auch nach 2 std fahren keine Einregelung und manchmal nur lauwärme Luft, nach dem Säubern ist ruhe und alles funzt wieder. So war es jedenfalls bei mir.
    • Ich werd die Tage mal gucken was der Sensor so von sich gibt, bzw ob er verstaubt is.

      Fehler werd ich auch mal gucken ob er was gespeichert hat. Geht das beim Fl besser? Wenn du schreibst das es beim vFl schwierig is...
      Mfg Basti

      Umbauvorhaben:

      KW Gewinde - fertig
      KW Querlenkerumrüstsatz -fertig
      19" Felgen für den Sommer - fertig
      Focus 2 ST Bremse - fertig
      Edelstahl Auspuffanlage - fertig
      Komplett polieren und wachsen - mal wieder in Planung
    • Also wenn ich richtig informiert bin, sollte doch der Innenraumfühler ausgeschaltet sein im Ecomodus.
      Jedenfalls braucht der MK III wesentlich länger als mein erster MK I um warm zu werden.

      Grüße
      Andi
      Lieber Krücken unterm Arm, als VW fahrn X(
    • BladeSZ schrieb:

      Oder hab ich da nen Denkfehler?

      Hallo Basti,
      die Luftaustrittsdüsen für den Fussraum vorn sitzen quasi darunter. Daher wird der Fühler von unten warm - und von vorn dann mit der aktuellen Innenraumtemperatur wieder gekühlt ;)

      Es könnte sein, daß bei Dir der Wärmetauscher etwas dicht ist - hat es schon gegeben - meine sogar hier im Forum. Kann man aber wohl durchspülen mit druck. Ich schau mal, ob ich das wiederfinde.

      Strunki schrieb:

      und an dieser Verkleidung ist auch das Münzfach

      Ach du meintest mein Notfall-Zigarettenfach vorm Sicherungskasten. Das hängt aber nicht mal in der Nähe des Fühlers ;) :beer:

      Grüße
      Stefan
    • sf169 schrieb:

      BladeSZ schrieb:

      Oder hab ich da nen Denkfehler?

      Hallo Basti,
      die Luftaustrittsdüsen für den Fussraum vorn sitzen quasi darunter. Daher wird der Fühler von unten warm - und von vorn dann mit der aktuellen Innenraumtemperatur wieder gekühlt ;)

      Es könnte sein, daß bei Dir der Wärmetauscher etwas dicht ist - hat es schon gegeben - meine sogar hier im Forum. Kann man aber wohl durchspülen mit druck. Ich schau mal, ob ich das wiederfinde.

      Strunki schrieb:

      und an dieser Verkleidung ist auch das Münzfach

      Ach du meintest mein Notfall-Zigarettenfach vorm Sicherungskasten. Das hängt aber nicht mal in der Nähe des Fühlers ;) :beer:

      Grüße
      Stefan
      ne aaaber an der selben Verkleidung die man demontieren kann/sollte um an den Fühler zu kommen :D .... Notfall-Zigarettenfach ..... auch nicht schlecht :P

      sorry wegen der mehrfach posts hier, geht nicht anders mit Handy :(
    • zur Aufklärung die Klima geht unter 4 Grad nicht mehr komplett an.
      die Kühlfunktion wird deaktiviert zum Schutz gegen vereisen.
      stört auch nicht im Winter will man es eh warm.
      bei meinem vFl bleibt der Lüfter und der Kompressor unter 4 Grad aus.
      Die Klima ist im Winter aber für was anderes gut, Luft entfeuchten ;)

      weis aber leider nicht wie die Klima beim Fl arbeitet.
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • Selbes Problem wie Basti habe ich auch .. ich bin aber der Meinung dass es von einem nichtmehr sauber schließenden Thermostat kommt...
      daher werde ich selbiges zusammen mit Basti am kommenden Wochenende bei mir mal tauschen und mal schauen ob es ne Besserung mit sich bringt.

      Habe nämlich abermals festgestellt dass die angezeigte Temperatur nicht der Tatsächlichen entspricht :cursing:

      Anzeige steht stur auf 90° aber das Auslesegerät sagt mir iwas zwischen 65° und 75°
      hatte das selbe Problem letztes Jahr mit meiner 2.0er vFL Limo als das Thermostat kaputt war .. auch das die Anzeige keine wahren Werte zeigt ;)
      Und auch da hat der tausch des Thermostats abhilfe geschaffen :)

      Ich werde dann berichten wenn das Thermostat getauscht ist

      MfG Norman
    • Hab zufällig die Bilder von dem Innenfühler aus dem Fußraum, da ich sehen wollte, warum die Verkleidung zum Sicherungskasten oben rechts Schwierigkeiten machte. Zumindest konnte ich eine verdeckte Verschraubung ausschließen. Hab sie auch runter bekommen, die Federkralle fiel zu Boden, nichts abgerissen. Da fiel mir auch der Fühler auf, von dem ich noch nichts wußte.

      Neugierig hab ich ihn runtergenommen und siehe da, total verstaubt. Also Handlungsbedarf :!:

      Temperatur blieb im Raum normal, da Klima dauernd an, eh nur auf 22° C und Auto eingestellt blieb. Mir ist nur aufgefallen, daß es lange dauert, gefühlte 15 Minuten, wahrscheinlich etwas weniger und etwa 10 bis 12 km, bis die Temperatur im normalen Betriebsbereich steht. Fragte mich schon, ob der Motor mit einer eventuell vorhandenen Zusatzheizung eigentlich unterstützt werden sollte und die ausgefallen sein könnte?

      Keine Ahnung ob sie wirklich drin ist und wie ich das sehen könnte. Habe so lange Aufheizzeiten in den MK 1 u. 2 mit der 1,8 TD bei uns nicht beobachtet. Da ich aber schon irgendwo laß, das die neueren Dieselmotoren weniger Wärme erzeugen, war ich mir nicht sicher, ob doch was faul an den beiden Thermostaten sein könnte.

      CIMG6027.1.jpg CIMG6028.1.jpg CIMG6029.1.jpg CIMG6030.1.jpg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von artkos ()

    • Strunki schrieb:

      Ist doch völlig normal das er mit Klima langsamer warm wird , sobald der Klimakompressor anläuft fängt der Lüfter hinterm Kühler an zu drehen.

      Der Lüfter geht an sobald die Klimaautomatik eingeschaltet ist, ob der Kompressor läuft oder nicht spielt keine Rolle.

      Die Temperaturanzeige im Innenraum ist nur ein Schätzeisen. Ab einer ausgelesenen Motortemperatur von ca. 60°C steht bei meinem Mondeo der Zeiger in der Mitte.
    • Der Zeiger steht nicht mittig er steht immer bei 89°
      hatte das mal bei Ford angehauen weil ich was anderes vom Escort kannte, da war immer Bewegung drin.
      Ford meinte er steht immer auf 89°, wenn er senkrecht steht reagiert die Steuerung der Lüfter.

      Wenn ich das richtig gelesen hatte schließt das Thermostat erst wenn die Zündung aus geschalten wird, es ist ein beheiztes Thermostat, daher ist der Preis wenn man es komplett mit Gehäuse kauft.
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das